Tanglu QA

Transitions → gnutls28

Parameters:
Filter by status: good bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64i386
gnutls28[build logs] (3.5.4-2b1) [ma:same]
Dependency level 2 (build logs RC bugs)amd64i386
efl[build logs] (1.8.6-2.5b5) [ma:same]
event-dance[build logs] (0.1.28-4b2) [ma:same]
gloox[build logs] (1.0.15-2b2) [ma:same]
gnome-vfs[build logs] (1:2.24.4-6.1b2) [ma:same]
gnss-sdr[build logs] (0.0.7-1)
gtk-vnc[build logs] (0.5.3-1.3b2)
haskell-gnutls[build logs] (0.2-2)
heartbeat[build logs] (1:3.0.6-2b2)
knot[build logs] (2.2.1-1)
libcommoncpp2[build logs] (1.8.1-6.1b1) [ma:same]
libetpan[build logs] (1.6-1b2) [ma:same]
libgadu[build logs] (1:1.12.1-2b2)
libimobiledevice[build logs] (1.2.0+dfsg-3) [ma:same]
libinfinity[build logs] (0.6.7-1b2) [ma:same]
libmicrohttpd[build logs] (0.9.44+dfsg-1b3)
libprelude[build logs] (1.0.0-11.7b3)
libvmime[build logs] (0.9.1-5)
libvncserver[build logs] (0.9.10+dfsg-3b2) [ma:same]
loudmouth[build logs] (1.5.3-1b2) [ma:same]
mailutils[build logs] (1:2.99.99-1b2) [ma:same]
mandos[build logs] (1.7.10-1)
neon27[build logs] (0.30.1-3b2) [ma:same]
openconnect[build logs] (7.06-2b3) [ma:same]
rtmpdump[build logs] (2.4+20151223.gitfa8646d.1-1b2) [ma:same]
shishi[build logs] (1.0.2-6b2)
ucommon[build logs] (7.0.0-6) [ma:same]
vte2.91[build logs] (0.45.90-2) [ma:same]
xmlsec1[build logs] (1.2.20-2b3)
yaz[build logs] (4.2.30-4b3)
Dependency level 3 (build logs RC bugs)amd64i386
nemiver[build logs] (0.9.6-1b2)
Collisions: