Tanglu QA

Transitions → picard-tools (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: no - libsam-java is not in libs or oldlibs
Filter by status: good bad unknown
ignore packages that are not in testing
Dependency level 1 (arch:all RC bugs)amd64i386
picard-tools[arch:all] (2.1.1+dfsg-1)
Dependency level 2 (arch:all RC bugs)amd64i386
artemis[arch:all] (16.0.0+dfsg-5)
igv[arch:all] (2.3.68+dfsg-1)
Collisions:(none)