Tanglu QA

Transitions → gsoap (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: maybe
Filter by status: good bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64i386
gsoap[build logs] (2.8.30-1) [ma:same]
Dependency level 2 (build logs RC bugs)amd64i386
cgsi-gsoap[build logs] (1.3.8-1b2) [ma:same]
condor[build logs] (8.4.2~dfsg.1-1)
virtualbox[build logs] (5.0.22-dfsg-1)
Dependency level 3 (build logs RC bugs)amd64i386
lcgdm[build logs] (1.8.11-1) [ma:same]
srm-ifce[build logs] (1.23.3-1) [ma:same]
Collisions: