Tanglu QA

Transitions → glpk (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: no - libglpk36 is not in libs or oldlibs
Filter by status: good bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64i386
glpk[build logs] (4.60-2) [ma:same]
Dependency level 2 (build logs RC bugs)amd64i386
cvxopt[build logs] (1.1.4-1.4)
glpk-java[build logs] (1.7.0-1)
gnunet[build logs] (0.10.1-3b2)
octave[build logs] (4.0.2-1) [ma:same]
python-cobra[build logs] (0.4.1-2)
rglpk[build logs] (0.6-2-1)
shogun[build logs] (3.2.0-7.3b5)
starpu-contrib[build logs] (1.1.4+dfsg-5)
Collisions: