Tanglu QA

Transitions → gl2ps (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: maybe (ignoring rdep-less binaries or/and intra-source-rdeps)
Filter by status: good bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64i386
gl2ps[build logs] (1.3.9-3)
Dependency level 2 (build logs RC bugs)amd64i386
avogadro[build logs] (1.0.3-13)
drawxtl[build logs] (5.5-3b1)
gabedit[build logs] (2.4.8-2)
gfsview[build logs] (20121130+dfsg-2) [ma:same]
mcrl2[build logs] (201409.0-1b1)
oce[build logs] (0.17.2-1) [ma:same]
octave[build logs] (4.0.2-1) [ma:same]
paraview[build logs] (5.0.1+dfsg1-5.1)
qtiplot[build logs] (0.9.8.9-14b1)
sumo[build logs] (0.26.0+dfsg1-1)
vtk6[build logs] (6.3.0+dfsg1-1)
xcrysden[build logs] (1.5.60-1)
Dependency level 3 (build logs RC bugs)amd64i386
gmsh[build logs] (2.12.0+dfsg1-2) [ma:same]
ifrit[build logs] (4.1.2-5)
yade[build logs] (1.20.0-10) [ma:same]
Collisions: