Tanglu QA

Transitions → confuse (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: maybe
Filter by status: good bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64i386
confuse[build logs] (3.0+dfsg-2) [ma:same]
Dependency level 2 (build logs RC bugs)amd64i386
bmon[build logs] (1:3.8-2b1)
forked-daapd[build logs] (24.1-1b2)
ganglia[build logs] (3.6.0-6.1b1)
i3status[build logs] (2.10-1b1)
libftdi1[build logs] (1.3-1) [ma:same]
libradsec[build logs] (0.0.5-2b2) [ma:same]
nsca-ng[build logs] (1.4-2b2)
pommed[build logs] (1.39~dfsg-4b1)
scanbd[build logs] (1.4.4-1b1)
tilda[build logs] (1.3.1-1b1)
turnserver[build logs] (0.7.3-4b1)
unagi[build logs] (0.3.4-1b1)
Collisions: