Excuses for staging migrations

Generated: 2017.06.28 19:04:32 +0000

  • -alsa-base (1.0.27+1 to -)
    • Maintainer: Debian ALSA Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -boost1.58 (1.58.0+dfsg-5 to -)
    • Maintainer: Debian Boost Team
    • Package not in unstable, will try to remove
    • Valid candidate
  • -canl-c++ (1.1.0-2b2 to -)
    • Maintainer: Mattias Ellert
    • Package not in unstable, will try to remove
    • Valid candidate
  • -cglib3 (3.1+dfsg-1 to -)
    • Maintainer: Debian Java Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -clojure1.6 (1.6.0+dfsg-1 to -)
    • Maintainer: Debian Java Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -clutter-gst-2.0 (2.0.18-1 to -)
    • Maintainer: Debian GNOME Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -cyrus-imapd-2.4 (2.4.18-5 to -)
    • Maintainer: Debian Cyrus Team
    • Package not in unstable, will try to remove
    • Valid candidate
  • -firebird2.5 (2.5.5.26952.ds4-5 to -)
    • Maintainer: Debian Firebird Group
    • Package not in unstable, will try to remove
    • Valid candidate
  • -fontforge-doc (20120731.b-2 to -)
    • Maintainer: Debian Fonts Task Force
    • Package not in unstable, will try to remove
    • Valid candidate
  • -freeradius-client (1.1.6-7 to -)
    • Maintainer: Debian VoIP Team
    • Package not in unstable, will try to remove
    • Valid candidate
  • -gcc-4.9 (4.9.3-14 to -)
    • Maintainer: Debian GCC Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -gcc-4.9-doc (4.9.3-1 to -)
    • Maintainer: Guo Yixuan (郭溢譞)
    • Section: non-free/misc
    • Package not in unstable, will try to remove
    • Valid candidate
  • -glfw (2.7.9-1 to -)
    • Maintainer: Debian Games Team
    • Package not in unstable, will try to remove
    • Valid candidate
  • -gnupg (1.4.20-6 to -)
    • Maintainer: Debian GnuPG-Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -golang (2:1.6.1-2 to -)
    • Maintainer: Go Compiler Team
    • Package not in unstable, will try to remove
    • Valid candidate
  • -golang-clockwork (0.0~git20141217-1 to -)
    • Maintainer: pkg-go
    • Package not in unstable, will try to remove
    • Valid candidate
  • -golang-dns (0.0~git20160414.0.89d9c5e-1 to -)
    • Maintainer: pkg-go
    • Package not in unstable, will try to remove
    • Valid candidate
  • -golang-github-cheggaaa-pb (0.0~git20160304.0.a75ad33-1 to -)
    • Maintainer: Debian Go Packaging Team
    • Package not in unstable, will try to remove
    • Valid candidate
  • -golang-github-lsegal-gucumber (0.0~git20160110.0.44a4d7e-1 to -)
    • Maintainer: Debian Go Packaging Team
    • Package not in unstable, will try to remove
    • Valid candidate
  • -golang-gocheck (0.0~bzr20131118+85-2 to -)
    • Maintainer: Sergio Schvezov
    • Package not in unstable, will try to remove
    • Valid candidate
  • -golang-osext (0.0~git20151222.0.29ae4ff-1 to -)
    • Maintainer: Debian Go Packaging Team
    • Package not in unstable, will try to remove
    • Valid candidate
  • -golang-prometheus-client (0.7.0+ds-4 to -)
    • Maintainer: Debian Go Packaging Team
    • Package not in unstable, will try to remove
    • Valid candidate
  • -gtest (1.7.0-4 to -)
    • Maintainer: Steve M. Robbins
    • Package not in unstable, will try to remove
    • Valid candidate
  • -hardening-wrapper (2.8+nmu2 to -)
    • Maintainer: Package Hardening
    • Package not in unstable, will try to remove
    • Valid candidate
  • -haskell-blaze-builder-enumerator (0.2.1.0-1b1 to -)
    • Maintainer: Debian Haskell Group
    • Package not in unstable, will try to remove
    • Valid candidate
  • -haskell-monadcatchio-transformers (0.3.1.3-2 to -)
    • Maintainer: Debian Haskell Group
    • Package not in unstable, will try to remove
    • Valid candidate
  • -haskell-zlib-enum (0.2.3.1-3 to -)
    • Maintainer: Debian Haskell Group
    • Package not in unstable, will try to remove
    • Valid candidate
  • -jade (1.2.1-49 to -)
    • Maintainer: Neil Roeth
    • Package not in unstable, will try to remove
    • Valid candidate
  • -jetty (6.1.26-5 to -)
    • Maintainer: Debian Java Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -libapache-mod-fastcgi (2.4.7~0910052141-1.2 to -)
    • Maintainer: Tatsuki Sugiura
    • Section: non-free/misc
    • Package not in unstable, will try to remove
    • Valid candidate
  • -libcommons-net2-java (2.2-2 to -)
    • Maintainer: Debian Java Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -libfpdf-tpl-php (1.2-2 to -)
    • Maintainer: Sven Velt
    • Package not in unstable, will try to remove
    • Valid candidate
  • -libfpdi-php (1.4.1-1 to -)
    • Maintainer: Sven Velt
    • Package not in unstable, will try to remove
    • Valid candidate
  • -libgnuinet-java (1.1.2-2 to -)
    • Maintainer: Debian Java Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -libgnumail-java (1.1.2-10 to -)
    • Maintainer: Debian Java Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -libgraphite-php (1.5-2 to -)
    • Maintainer: Debian QA Group
    • Package not in unstable, will try to remove
    • Valid candidate
  • -libjpeg8 (8d1-2 to -)
    • Removal request by jonno
    • Package is broken, will try to remove
    • Not considered
  • -libkdcraw (4:15.08.0-1.1 to -)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -libkipi (4:15.08.3-2 to -)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -liblaf-plugin-java (1.0-2 to -)
    • Maintainer: Debian Java Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -libmsn (4.2.1+dfsg-1b1 to -)
    • Maintainer: Pau Garcia i Quiles
    • Package not in unstable, will try to remove
    • Valid candidate
  • -libnagios-plugin-perl (0.36-2 to -)
    • Maintainer: Debian Perl Group
    • Package not in unstable, will try to remove
    • Valid candidate
  • -llvm-toolchain-3.5 (1:3.5.2-2 to -)
    • Maintainer: LLVM Packaging Team
    • Package not in unstable, will try to remove
    • Valid candidate
  • -llvm-toolchain-3.6 (1:3.6.2-3 to -)
    • Maintainer: LLVM Packaging Team
    • Package not in unstable, will try to remove
    • Valid candidate
  • -mariadb-client-lgpl (2.0.0-1b1 to -)
    • Maintainer: Debian MySQL Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -mcmcpack (1.3-3-1b1 to -)
    • Maintainer: Chris Lawrence
    • Package not in unstable, will try to remove
    • Valid candidate
  • -memoise (0.2.1-1 to -)
    • Maintainer: Debian Med Packaging Team
    • Package not in unstable, will try to remove
    • Valid candidate
  • -msgpack (0.5.7-3b1 to -)
    • Maintainer: Taku YASUI
    • Package not in unstable, will try to remove
    • Valid candidate
  • -mysql-5.6 (5.6.30-1 to -)
    • Maintainer: Debian MySQL Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -nagios3 (3.5.1.dfsg-2.1b2 to -)
    • Maintainer: Debian Nagios Maintainer Group
    • Package not in unstable, will try to remove
    • Valid candidate
  • -openjpeg (1:1.5.2-3.1 to -)
    • Maintainer: Debian PhotoTools Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -openslp-dfsg (1.2.1-11b1 to -)
    • Maintainer: Tanglu Developers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -openssh-blacklist (0.4.1+nmu1 to -)
    • Maintainer: Kees Cook
    • Package not in unstable, will try to remove
    • Valid candidate
  • -openssl-blacklist (0.5-3 to -)
    • Maintainer: Kees Cook
    • Package not in unstable, will try to remove
    • Valid candidate
  • -openstreetmap-map-icons (1:0.0.svn32149-1 to -)
    • Maintainer: Debian GIS Project
    • Package not in unstable, will try to remove
    • Valid candidate
  • -php-arc (2.2.4-1 to -)
    • Maintainer: Olivier Berger
    • Package not in unstable, will try to remove
    • Valid candidate
  • -php-json (1.3.9-1 to -)
    • Maintainer: Debian PHP PECL Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -php-mongo (1.6.10-1 to -)
    • Maintainer: Laszlo Boszormenyi (GCS)
    • Package not in unstable, will try to remove
    • Valid candidate
  • -php5 (5.6.22+dfsg-2 to -)
    • Maintainer: Debian PHP Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -postgresql-9.4 (9.4.5-2b1 to -)
    • Maintainer: Debian PostgreSQL Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -postgresql-9.5 (9.5.3-1 to -)
    • Maintainer: Debian PostgreSQL Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -python-dogpile.core (0.4.1+dfsg1-3 to -)
    • Maintainer: PKG OpenStack
    • Package not in unstable, will try to remove
    • Valid candidate
  • -python-netlib (0.15.1-2 to -)
    • Maintainer: Sebastien Delafond
    • Package not in unstable, will try to remove
    • Valid candidate
  • -python-pypdf (1:1.13-3 to -)
    • Maintainer: Debian Python Modules Team
    • Package not in unstable, will try to remove
    • Valid candidate
  • -python3.4 (3.4.4-3 to -)
    • Maintainer: Matthias Klose
    • Package not in unstable, will try to remove
    • Valid candidate
  • -pyzolib (0.3.4-1 to -)
    • Maintainer: Debian Science Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -raptor (1.4.21-11 to -)
    • Maintainer: Dave Beckett
    • Package not in unstable, will try to remove
    • Valid candidate
  • -rootstrap (0.3.25-1 to -)
    • Maintainer: User Mode Linux Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -ruby-amq-client (1.0.4-1 to -)
    • Maintainer: Debian Ruby Extras Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -ruby-bson-ext (1.10.0-2b2 to -)
    • Maintainer: Debian Ruby Extras Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -ruby2.2 (2.2.4-1 to -)
    • Maintainer: Antonio Terceiro
    • Package not in unstable, will try to remove
    • Valid candidate
  • -schroedinger (1.0.11-2.1b1 to -)
    • Maintainer: Maintainers of GStreamer packages
    • Package not in unstable, will try to remove
    • Valid candidate
  • -strigi (0.7.8-2.1b1 to -)
    • Maintainer: Debian KDE Extras Team
    • Package not in unstable, will try to remove
    • Valid candidate
  • -tidy (20091223cvs-1.5 to -)
    • Maintainer: Jason Thomas
    • Package not in unstable, will try to remove
    • Valid candidate
  • -tomcat6 (6.0.45+dfsg-1 to -)
    • Maintainer: Debian Java Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -transfig (1:3.2.5.e-6 to -)
    • Maintainer: Roland Rosenfeld
    • Package not in unstable, will try to remove
    • Valid candidate
  • -trigger-rally-data (0.6.1-2 to -)
    • Maintainer: Debian Games Team
    • Package not in unstable, will try to remove
    • Valid candidate
  • -tryton-modules-calendar (4.0.1-1 to -)
    • Maintainer: Debian Tryton Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -tryton-modules-calendar-classification (4.0.1-1 to -)
    • Maintainer: Debian Tryton Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -tryton-modules-calendar-scheduling (4.0.1-1 to -)
    • Maintainer: Debian Tryton Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -tryton-modules-calendar-todo (4.0.1-1 to -)
    • Maintainer: Debian Tryton Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -tryton-modules-party-vcarddav (4.0.0-1 to -)
    • Maintainer: Debian Tryton Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -tryton-modules-webdav (4.0.1-1 to -)
    • Maintainer: Debian Tryton Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -ttf-dejavu (2.33-3 to -)
    • Maintainer: Debian Fonts Task Force
    • Package not in unstable, will try to remove
    • Valid candidate
  • -ug (3.12.1-2 to -)
    • Maintainer: Debian Science Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -user-mode-linux (4.0-1um-0.1 to -)
    • Maintainer: User Mode Linux Maintainers
    • Package not in unstable, will try to remove
    • Valid candidate
  • -xserver-xorg-input-vmmouse (1:13.1.0-1b1 to -)
    • Maintainer: Debian X Strike Force
    • Package not in unstable, will try to remove
    • Valid candidate
  • galax/amd64 (1.1-13 to 1.1-13)
    • Maintainer: Debian OCaml Maintainers
    • New binary: galax (1.1-13)
    • Ignoring galax-doc 1.1-13 (from 1.1-13) as it is arch: all
    • New binary: galax-extra (1.1-13)
    • New binary: galaxd (1.1-13)
    • New binary: libgalax-ocaml-dev (1.1-13)
    • Depends: galax/amd64 camomile
    • Depends: galax/amd64 ocaml
    • Depends: galax/amd64 ocamlnet
    • Depends: galax/amd64 pcre-ocaml
    • Depends: galax/amd64 pxp
    • Valid candidate
  • libjpeg8/amd64 (8d1-2 to 8d1-2)
    • Maintainer: Bill Allombert
    • Removal request by jonno
    • Trying to remove package, not update it
    • Not considered
  • libjpeg8/i386 (8d1-2 to 8d1-2)
    • Maintainer: Bill Allombert
    • Removal request by jonno
    • Trying to remove package, not update it
    • Not considered
  • xorg-server/amd64 (2:1.18.3-1 to 2:1.18.3-1)
    • Maintainer: Debian X Strike Force
    • New binary: xserver-xorg-core-udeb (2:1.18.3-1)
    • Impossible dependency: xorg-server/amd64 -> xkeyboard-config/amd64
    • Depends: xorg-server/amd64 xkeyboard-config
    • Valid candidate
  • xorg-server/i386 (2:1.18.3-1 to 2:1.18.3-1)
    • Maintainer: Debian X Strike Force
    • New binary: xserver-xorg-core-udeb (2:1.18.3-1)
    • Impossible dependency: xorg-server/i386 -> xkeyboard-config/i386
    • Depends: xorg-server/i386 xkeyboard-config
    • Valid candidate
  • xserver-xorg-input-evdev/amd64 (1:2.10.2-1 to 1:2.10.2-1)
    • Maintainer: Debian X Strike Force
    • New binary: xserver-xorg-input-evdev-udeb (1:2.10.2-1)
    • Depends: xserver-xorg-input-evdev/amd64 xorg-server
    • Valid candidate
  • xserver-xorg-input-evdev/i386 (1:2.10.2-1 to 1:2.10.2-1)
    • Maintainer: Debian X Strike Force
    • New binary: xserver-xorg-input-evdev-udeb (1:2.10.2-1)
    • Depends: xserver-xorg-input-evdev/i386 xorg-server
    • Valid candidate
  • xserver-xorg-input-libinput/amd64 (0.19.0-1 to 0.19.0-1)
    • Maintainer: Debian X Strike Force
    • New binary: xserver-xorg-input-libinput-udeb (0.19.0-1)
    • Depends: xserver-xorg-input-libinput/amd64 xorg-server
    • Valid candidate
  • xserver-xorg-input-libinput/i386 (0.19.0-1 to 0.19.0-1)
    • Maintainer: Debian X Strike Force
    • New binary: xserver-xorg-input-libinput-udeb (0.19.0-1)
    • Depends: xserver-xorg-input-libinput/i386 xorg-server
    • Valid candidate
  • xserver-xorg-video-fbdev/amd64 (1:0.4.4-1b3 to 1:0.4.4-1b3)
    • Maintainer: Debian X Strike Force
    • New binary: xserver-xorg-video-fbdev-udeb (1:0.4.4-1b3)
    • Depends: xserver-xorg-video-fbdev/amd64 xorg-server
    • Valid candidate
  • xserver-xorg-video-fbdev/i386 (1:0.4.4-1b3 to 1:0.4.4-1b3)
    • Maintainer: Debian X Strike Force
    • New binary: xserver-xorg-video-fbdev-udeb (1:0.4.4-1b3)
    • Depends: xserver-xorg-video-fbdev/i386 xorg-server
    • Valid candidate
  • linux (4.6-0tanglu1 to 4.8.11-1tanglu1)
    • Maintainer: Debian Kernel Team
    • 200 days old (needed 0 days)
    • missing build on amd64: linux-doc-4.6, linux-source-4.6, linux-support-4.6.0-trunk, lockdep (from 4.6-0tanglu1)
    • Not considered
  • linux-latest (73tanglu1 to 77tanglu1)
    • Maintainer: Debian Kernel Team
    • 200 days old (needed 0 days)
    • missing build on amd64: linux-doc, linux-headers-amd64, linux-image-amd64, linux-image-amd64-dbg, linux-perf, linux-source, linux-tools, xen-linux-system-amd64 (from 73tanglu1)
    • missing build on i386: linux-doc, linux-headers-586, linux-headers-686, linux-headers-686-pae, linux-image-586, linux-image-686, linux-image-686-pae, linux-image-686-pae-dbg, linux-perf, linux-source, linux-tools (from 73tanglu1)
    • Not considered
  • attica-kf5 (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • baloo-kf5 (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: baloo, baloo-kf5, baloo-kf5-dev, libkf5baloo5, libkf5balooengine5 (from 5.26.0-1)
    • missing build on i386: baloo, baloo-kf5, baloo-kf5-dev, libkf5baloo5, libkf5balooengine5 (from 5.26.0-1)
    • Not considered
  • breeze (4:5.7.0-1 to 4:5.8.2-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: breeze, breeze-cursor-theme, breeze-dev, kde-style-breeze, kde-style-breeze-qt4, kwin-style-breeze, qml-module-qtquick-controls-styles-breeze (from 4:5.7.0-1)
    • missing build on i386: breeze, breeze-cursor-theme, breeze-dev, kde-style-breeze, kde-style-breeze-qt4, kwin-style-breeze, qml-module-qtquick-controls-styles-breeze (from 4:5.7.0-1)
    • Not considered
  • frameworkintegration (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: frameworkintegration, libkf5style-dev, libkf5style5 (from 5.26.0-1)
    • missing build on i386: frameworkintegration, libkf5style-dev, libkf5style5 (from 5.26.0-1)
    • Not considered
  • kactivities-kf5 (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: kactivities-bin, libkf5activities-dev, libkf5activities5, qml-module-org-kde-activities, qml-module-org-kde-extensionplugin (from 5.26.0-1)
    • missing build on i386: kactivities-bin, libkf5activities-dev, libkf5activities5, qml-module-org-kde-activities, qml-module-org-kde-extensionplugin (from 5.26.0-1)
    • Not considered
  • kactivities-stats (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: libkf5activitiesstats-dev, libkf5activitiesstats1 (from 5.26.0-1)
    • missing build on i386: libkf5activitiesstats-dev, libkf5activitiesstats1 (from 5.26.0-1)
    • Not considered
  • karchive (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • kauth (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Depends: kauth kcoreaddons
    • Valid candidate
  • kbookmarks (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: libkf5bookmarks-data, libkf5bookmarks-dev, libkf5bookmarks5 (from 5.26.0-1)
    • missing build on i386: libkf5bookmarks-data, libkf5bookmarks-dev, libkf5bookmarks5 (from 5.26.0-1)
    • Not considered
  • kcmutils (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: libkf5kcmutils-data, libkf5kcmutils-dev, libkf5kcmutils5 (from 5.26.0-1)
    • missing build on i386: libkf5kcmutils-data, libkf5kcmutils-dev, libkf5kcmutils5 (from 5.26.0-1)
    • Not considered
  • kcodecs (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • kcompletion (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Depends: kcompletion kconfig
    • Depends: kcompletion kwidgetsaddons
    • Valid candidate
  • kconfig (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • kconfigwidgets (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Depends: kconfigwidgets kauth
    • Depends: kconfigwidgets kcodecs
    • Depends: kconfigwidgets kconfig
    • Depends: kconfigwidgets kguiaddons
    • Depends: kconfigwidgets ki18n
    • Depends: kconfigwidgets kwidgetsaddons
    • Valid candidate
  • kcoreaddons (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • kcrash (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Depends: kcrash kcoreaddons
    • Depends: kcrash kwindowsystem
    • Valid candidate
  • kdbusaddons (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • kde-baseapps (4:16.08.0-1 to 4:16.08.2-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: dolphin4, kde-baseapps, kde-baseapps-bin, kde-baseapps-data, kdebase-apps, kdebase-bin, kdepasswd, kfind, konq-plugins, konqueror, konqueror-nsplugins, libkonq-common, libkonq5-dev, libkonq5-templates, libkonq5abi1, libkonqsidebarplugin-dev, libkonqsidebarplugin4a (from 4:16.08.0-1); kde-baseapps-dbg, kdebase-dbg (from 4:15.08.3-1); plasma-widget-folderview (from 4:16.04.1-1)
    • missing build on i386: dolphin4, kde-baseapps, kde-baseapps-bin, kde-baseapps-data, kdebase-apps, kdebase-bin, kdepasswd, kfind, konq-plugins, konqueror, konqueror-nsplugins, libkonq-common, libkonq5-dev, libkonq5-templates, libkonq5abi1, libkonqsidebarplugin-dev, libkonqsidebarplugin4a (from 4:16.08.0-1); kde-baseapps-dbg, kdebase-dbg (from 4:15.08.3-1); plasma-widget-folderview (from 4:16.04.1-1)
    • Not considered
  • kdeclarative (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: kpackagelauncherqml, libkf5calendarevents5, libkf5declarative-data, libkf5declarative-dev, libkf5declarative5, libkf5quickaddons5, qml-module-org-kde-draganddrop, qml-module-org-kde-kcoreaddons, qml-module-org-kde-kio, qml-module-org-kde-kquickcontrols, qml-module-org-kde-kquickcontrolsaddons, qml-module-org-kde-kwindowsystem, qtdeclarative5-kf5declarative (from 5.26.0-1)
    • missing build on i386: kpackagelauncherqml, libkf5calendarevents5, libkf5declarative-data, libkf5declarative-dev, libkf5declarative5, libkf5quickaddons5, qml-module-org-kde-draganddrop, qml-module-org-kde-kcoreaddons, qml-module-org-kde-kio, qml-module-org-kde-kquickcontrols, qml-module-org-kde-kquickcontrolsaddons, qml-module-org-kde-kwindowsystem, qtdeclarative5-kf5declarative (from 5.26.0-1)
    • Not considered
  • kdecoration (4:5.7.4-1 to 4:5.8.2-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • kded (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: kded5, kded5-dev (from 5.26.0-1)
    • missing build on i386: kded5, kded5-dev (from 5.26.0-1)
    • Not considered
  • kdelibs4support (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: libkf5kdelibs4support-data, libkf5kdelibs4support-dev, libkf5kdelibs4support5, libkf5kdelibs4support5-bin (from 5.26.0-1)
    • missing build on i386: libkf5kdelibs4support-data, libkf5kdelibs4support-dev, libkf5kdelibs4support5, libkf5kdelibs4support5-bin (from 5.26.0-1)
    • Not considered
  • kdenlive (- to 16.08.2-1)
    • Maintainer: Patrick Matthäi
    • 251 days old (needed 0 days)
    • missing build on amd64: kdenlive, kdenlive-data, kdenlive-dbg (from 16.04.1-1)
    • missing build on i386: kdenlive, kdenlive-data, kdenlive-dbg (from 16.04.1-1)
    • Not considered
  • kdesignerplugin (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: kdesignerplugin, kdesignerplugin-data, kgendesignerplugin (from 5.26.0-1)
    • missing build on i386: kdesignerplugin, kdesignerplugin-data, kgendesignerplugin (from 5.26.0-1)
    • Not considered
  • kdesu (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Depends: kdesu kpty
    • Valid candidate
  • kdewebkit (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: libkf5webkit-dev, libkf5webkit5 (from 5.26.0-1)
    • missing build on i386: libkf5webkit-dev, libkf5webkit5 (from 5.26.0-1)
    • Not considered
  • kdoctools (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Depends: kdoctools karchive
    • Valid candidate
  • kemoticons (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Depends: kemoticons karchive
    • Depends: kemoticons kservice
    • Valid candidate
  • kfilemetadata-kf5 (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • kglobalaccel (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • kguiaddons (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • khtml (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: libkf5khtml-bin, libkf5khtml-data, libkf5khtml-dev, libkf5khtml5 (from 5.26.0-1)
    • missing build on i386: libkf5khtml-bin, libkf5khtml-data, libkf5khtml-dev, libkf5khtml5 (from 5.26.0-1)
    • Not considered
  • ki18n (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • kiconthemes (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Depends: kiconthemes kconfigwidgets
    • Depends: kiconthemes ki18n
    • Depends: kiconthemes kitemviews
    • Depends: kiconthemes kwidgetsaddons
    • Valid candidate
  • kidletime (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • kinit (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: kinit, kinit-dev (from 5.26.0-1)
    • missing build on i386: kinit, kinit-dev (from 5.26.0-1)
    • Not considered
  • kio (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: kio, kio-dev, libkf5kio-dev, libkf5kiocore5, libkf5kiofilewidgets5, libkf5kiogui5, libkf5kiontlm5, libkf5kiowidgets5 (from 5.26.0-1)
    • missing build on i386: kio, kio-dev, libkf5kio-dev, libkf5kiocore5, libkf5kiofilewidgets5, libkf5kiogui5, libkf5kiontlm5, libkf5kiowidgets5 (from 5.26.0-1)
    • Not considered
  • kitemmodels (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • kitemviews (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • kjobwidgets (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Depends: kjobwidgets kcoreaddons
    • Depends: kjobwidgets kwidgetsaddons
    • Valid candidate
  • kjs (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • kjsembed (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Depends: kjsembed ki18n
    • Depends: kjsembed kjs
    • Valid candidate
  • kmediaplayer (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: libkf5mediaplayer-data, libkf5mediaplayer-dev, libkf5mediaplayer5 (from 5.26.0-1)
    • missing build on i386: libkf5mediaplayer-data, libkf5mediaplayer-dev, libkf5mediaplayer5 (from 5.26.0-1)
    • Not considered
  • knewstuff (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: libkf5newstuff-data, libkf5newstuff-dev, libkf5newstuff5 (from 5.26.0-1)
    • missing build on i386: libkf5newstuff-data, libkf5newstuff-dev, libkf5newstuff5 (from 5.26.0-1)
    • Not considered
  • knotifications (5.26.0-2 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Depends: knotifications kconfig
    • Depends: knotifications kcoreaddons
    • Depends: knotifications kwindowsystem
    • Valid candidate
  • knotifyconfig (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: libkf5notifyconfig-data, libkf5notifyconfig-dev, libkf5notifyconfig5 (from 5.26.0-1)
    • missing build on i386: libkf5notifyconfig-data, libkf5notifyconfig-dev, libkf5notifyconfig5 (from 5.26.0-1)
    • Not considered
  • konsole (4:15.08.3-1 to 4:16.08.2-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • old binaries left on amd64: konsole-dbg (from 4:15.08.3-1) (but ignoring cruft, so nevermind)
    • old binaries left on i386: konsole-dbg (from 4:15.08.3-1) (but ignoring cruft, so nevermind)
    • Valid candidate
  • kpackage (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Depends: kpackage kcoreaddons
    • Valid candidate
  • kparts (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: libkf5parts-data, libkf5parts-dev, libkf5parts-plugins, libkf5parts5 (from 5.26.0-1)
    • missing build on i386: libkf5parts-data, libkf5parts-dev, libkf5parts-plugins, libkf5parts5 (from 5.26.0-1)
    • Not considered
  • kplotting (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • kpty (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Depends: kpty kcoreaddons
    • Depends: kpty ki18n
    • Valid candidate
  • kross (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: kross, kross-dev, libkf5krosscore5, libkf5krossui5 (from 5.26.0-1)
    • missing build on i386: kross, kross-dev, libkf5krosscore5, libkf5krossui5 (from 5.26.0-1)
    • Not considered
  • krunner (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: libkf5runner-dev, libkf5runner5, qml-module-org-kde-runnermodel (from 5.26.0-1)
    • missing build on i386: libkf5runner-dev, libkf5runner5, qml-module-org-kde-runnermodel (from 5.26.0-1)
    • Not considered
  • kservice (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Depends: kservice kconfig
    • Depends: kservice kcoreaddons
    • Depends: kservice kdbusaddons
    • Depends: kservice ki18n
    • Valid candidate
  • ktexteditor (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: ktexteditor-data, ktexteditor-katepart, libkf5texteditor-dev, libkf5texteditor5 (from 5.26.0-1)
    • missing build on i386: ktexteditor-data, ktexteditor-katepart, libkf5texteditor-dev, libkf5texteditor5 (from 5.26.0-1)
    • Not considered
  • ktextwidgets (5.26.0-2 to 5.27.0-1)
  • kunitconversion (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Depends: kunitconversion ki18n
    • Valid candidate
  • kwallet-kf5 (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Depends: kwallet-kf5 kconfig
    • Depends: kwallet-kf5 kwindowsystem
    • Valid candidate
  • kwidgetsaddons (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • kwindowsystem (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • kxmlgui (5.26.0-1 to 5.27.0-1)
  • kxmlrpcclient (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: libkf5xmlrpcclient-data, libkf5xmlrpcclient-dev, libkf5xmlrpcclient5 (from 5.26.0-1)
    • missing build on i386: libkf5xmlrpcclient-data, libkf5xmlrpcclient-dev, libkf5xmlrpcclient5 (from 5.26.0-1)
    • Not considered
  • okular (4:15.08.3-1 to 4:16.08.2-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: libokularcore6, okular-dbg (from 4:15.08.3-1); libokularcore7, okular, okular-dev, okular-extra-backends (from 4:16.04.2-1)
    • missing build on i386: libokularcore6, okular-dbg (from 4:15.08.3-1); libokularcore7, okular, okular-dev, okular-extra-backends (from 4:16.04.2-1)
    • Not considered
  • oxygen (4:5.7.0-1 to 4:5.8.2-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: kde-style-oxygen, kde-style-oxygen-qt4, kde-style-oxygen-qt5, kwin-decoration-oxygen, liboxygenstyle5-5, liboxygenstyleconfig5-5, oxygen-sounds, plasma-theme-oxygen (from 4:5.7.0-1)
    • missing build on i386: kde-style-oxygen, kde-style-oxygen-qt4, kde-style-oxygen-qt5, kwin-decoration-oxygen, liboxygenstyle5-5, liboxygenstyleconfig5-5, oxygen-sounds, plasma-theme-oxygen (from 4:5.7.0-1)
    • Not considered
  • plasma-framework (5.26.0-2 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • missing build on amd64: libkf5plasma-dev, libkf5plasma5, libkf5plasmaquick5, plasma-framework, plasma-framework-dev (from 5.26.0-2)
    • missing build on i386: libkf5plasma-dev, libkf5plasma5, libkf5plasmaquick5, plasma-framework, plasma-framework-dev (from 5.26.0-2)
    • Not considered
  • solid (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • sonnet (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • threadweaver (5.26.0-1 to 5.27.0-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 251 days old (needed 0 days)
    • Valid candidate
  • digikam (- to 4:5.2.0-1)
    • Maintainer: Debian KDE Extras Team
    • 263 days old (needed 0 days)
    • missing build on amd64: digikam, digikam-data, digikam-doc, digikam-private-libs, kipi-plugins, kipi-plugins-common, showfoto (from 4:4.14.0-4)
    • missing build on i386: digikam, digikam-data, digikam-doc, digikam-private-libs, kipi-plugins, kipi-plugins-common, showfoto (from 4:4.14.0-4)
    • Not considered
  • kdevelop (4:4.7.3-3 to 4:5.0.1-2)
    • Maintainer: Debian Qt/KDE Maintainers
    • 263 days old (needed 0 days)
    • missing build on amd64: kdevelop, kdevelop-data, kdevelop-dev, kdevelop-l10n (from 4:4.7.3-3)
    • missing build on i386: kdevelop, kdevelop-data, kdevelop-dev, kdevelop-l10n (from 4:4.7.3-3)
    • Not considered
  • dose3 (4.1-4 to 5.0.1-1)
    • Maintainer: Debian OCaml Maintainers
    • 268 days old (needed 0 days)
    • Depends: dose3 camlbz2
    • Depends: dose3 camlzip
    • Depends: dose3 cudf
    • Depends: dose3 extlib
    • Depends: dose3 ocaml
    • Depends: dose3 ocaml-re
    • Depends: dose3 ocamlgraph
    • Valid candidate
  • calligra (1:2.9.7-0tanglu2 to 1:2.9.11+dfsg-2)
    • Maintainer: Debian Qt/KDE Maintainers
    • 270 days old (needed 0 days)
    • missing build on amd64: braindump, calligra, calligra-data, calligra-dbg, calligra-libs, calligra-reports-web-element, calligraauthor, calligraflow, calligraflow-data, calligragemini, calligraplan, calligrasheets, calligrastage, calligrastage-data, calligrawords, calligrawords-common, calligrawords-data, karbon, kexi, kexi-calligrasheets-driver, kexi-mysql-driver, kexi-sybase-driver, kexi-web-form-widget, kexi-xbase-driver, krita, krita-data, okular-backend-odp (from 1:2.9.7-0tanglu2)
    • missing build on i386: braindump, calligra-dbg, calligra-libs, calligra-reports-web-element, calligraauthor, calligraflow, calligragemini, calligraplan, calligrasheets, calligrastage, calligrawords, calligrawords-common, karbon, kexi, kexi-calligrasheets-driver, kexi-mysql-driver, kexi-sybase-driver, kexi-web-form-widget, kexi-xbase-driver, krita, okular-backend-odp (from 1:2.9.7-0tanglu4)
    • Not considered
  • kdevelop-python (1.7.2-2 to 1.7.2-2b1)
    • Maintainer: Debian Qt/KDE Maintainers
    • 270 days old (needed 0 days)
    • missing build on amd64: kdevelop-python, kdevelop-python-dbg, kdevelop-python-l10n (from 1.7.2-2)
    • missing build on i386: kdevelop-python, kdevelop-python-dbg, kdevelop-python-l10n (from 1.7.2-2)
    • Not considered
  • rt-app (0.2~alpha2.20140716-2.2 to 0.2-1)
  • empathy (3.12.12-2 to 3.12.12-3)
    • Maintainer: Debian Telepathy maintainers
    • 277 days old (needed 0 days)
    • empathy/amd64 unsatisfiable Depends: default-dbus-session-bus | dbus-session-bus
    • empathy/i386 unsatisfiable Depends: default-dbus-session-bus | dbus-session-bus
    • Valid candidate
  • gnome-desktop3 (3.21.90-3 to 3.21.92-1)
    • Maintainer: Debian GNOME Maintainers
    • 282 days old (needed 0 days)
    • Valid candidate
  • gedit (3.20.2-2 to 3.21.90-2)
    • Maintainer: Debian GNOME Maintainers
    • 285 days old (needed 0 days)
    • Valid candidate
  • gnome-keyring (3.20.0-1 to 3.20.0-3)
    • Maintainer: Debian GNOME Maintainers
    • 288 days old (needed 0 days)
    • gnome-keyring/amd64 unsatisfiable Depends: default-dbus-session-bus | dbus-session-bus
    • gnome-keyring/i386 unsatisfiable Depends: default-dbus-session-bus | dbus-session-bus
    • Valid candidate
  • gnome-shell-extensions (3.20.1-1 to 3.21.91-1)
    • Maintainer: Debian GNOME Maintainers
    • 288 days old (needed 0 days)
    • gnome-shell-extensions/amd64 unsatisfiable Depends: gnome-shell (>= 3.21)
    • gnome-shell-extensions/i386 unsatisfiable Depends: gnome-shell (>= 3.21)
    • Valid candidate
  • polari (3.20.3-1 to 3.21.91-1)
    • Maintainer: Debian GNOME Maintainers
    • 289 days old (needed 0 days)
    • missing build on amd64: polari (from 3.20.3-1)
    • missing build on i386: polari (from 3.20.3-1)
    • Not considered
  • atk1.0 (2.20.0-1 to 2.21.90-2)
    • Maintainer: Debian GNOME Maintainers
    • 293 days old (needed 0 days)
    • old binaries left on amd64: libatk1.0-dbg (from 2.20.0-1) (but ignoring cruft, so nevermind)
    • old binaries left on i386: libatk1.0-dbg (from 2.20.0-1) (but ignoring cruft, so nevermind)
    • Valid candidate
  • clutter-gtk (1.8.0-1 to 1.8.0-2)
    • Maintainer: Debian GNOME Maintainers
    • 293 days old (needed 0 days)
    • missing build on amd64: gir1.2-gtkclutter-1.0, libclutter-gtk-1.0-0, libclutter-gtk-1.0-dbg, libclutter-gtk-1.0-dev, libclutter-gtk-1.0-doc (from 1.8.0-1)
    • missing build on i386: gir1.2-gtkclutter-1.0, libclutter-gtk-1.0-0, libclutter-gtk-1.0-dbg, libclutter-gtk-1.0-dev, libclutter-gtk-1.0-doc (from 1.8.0-1)
    • Not considered
  • cogl (1.22.0-2 to 1.22.2-2)
    • Maintainer: Debian GNOME Maintainers
    • 296 days old (needed 0 days)
    • old binaries left on amd64: libcogl-gst20-dbg, libcogl-pango20-dbg, libcogl20-dbg (from 1.22.0-2) (but ignoring cruft, so nevermind)
    • old binaries left on i386: libcogl-gst20-dbg, libcogl-pango20-dbg, libcogl20-dbg (from 1.22.0-2) (but ignoring cruft, so nevermind)
    • Valid candidate
  • eog (3.20.2-1 to 3.20.4-1)
    • Maintainer: Debian GNOME Maintainers
    • 305 days old (needed 0 days)
    • Valid candidate
  • gmime (2.6.20-1 to 2.6.20-8)
    • Maintainer: Mirco Bauer
    • 344 days old (needed 0 days)
    • Depends: gmime mono
    • Valid candidate
  • alice (- to 0.19-1)
  • apturl (- to 0.5.2tanglu1)
    • Maintainer: Tanglu Developers
    • 348 days old (needed 0 days)
    • Impossible dependency: apturl -> aptdaemon
    • Depends: apturl aptdaemon
    • Valid candidate
  • argonaut (- to 0.9.2-1)
    • Maintainer: FusionDirectory Packagers
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: argonaut libpoe-component-server-jsonrpc-perl (not considered)
    • Not considered
  • asterisk-testsuite (- to 0.0.0+svn.5781-2)
    • Maintainer: Debian VoIP Team
    • 348 days old (needed 0 days)
    • asterisk-testsuite/amd64 unsatisfiable Depends: python-starpy (>> 1.0.1)
    • asterisk-testsuite/i386 unsatisfiable Depends: python-starpy (>> 1.0.1)
    • Not considered
  • banshee (- to 2.6.2-5)
    • Maintainer: Debian CLI Applications Team
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: banshee libgpod (not considered)
    • Not considered
  • banshee-community-extensions (- to 2.4.0-4)
    • Maintainer: Debian CLI Applications Team
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: banshee-community-extensions banshee (not considered)
    • Not considered
  • barnowl (- to 1.9-1b6)
    • Maintainer: Sam Hartman
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: barnowl libanyevent-irc-perl (not considered)
    • Not considered
  • biojava4-live (- to 4.1.0+dfsg-3)
    • Maintainer: Debian Med Packaging Team
    • 348 days old (needed 0 days)
    • Valid candidate
  • bro (- to 2.4.1+dfsg-2)
    • Maintainer: Hilko Bengen
    • 348 days old (needed 0 days)
    • bro/amd64 unsatisfiable Depends: libc6 (<< 2.22)
    • bro/i386 unsatisfiable Depends: libc6 (<< 2.22)
    • Not considered
  • broctl (- to 1.4-1)
    • Maintainer: Hilko Bengen
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: broctl bro (not considered)
    • Not considered
  • ciderwebmail (- to 1.05-6)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: ciderwebmail libjson-xs-perl (not considered)
    • Not considered
  • coinor-csdp (- to 6.1.1-1)
    • Maintainer: Soeren Sonnenburg
    • 348 days old (needed 0 days)
    • coinor-csdp/amd64 unsatisfiable Depends: libblas3gf | libblas.so.3gf | libatlas3gf-base
    • coinor-csdp/amd64 unsatisfiable Depends: liblapack3gf | liblapack.so.3gf | libatlas3gf-base
    • coinor-csdp/i386 unsatisfiable Depends: libatlas3gf-base
    • Not considered
  • connectomeviewer (- to 2.1.0-1.1)
    • Maintainer: Stephan Gerhard
    • 348 days old (needed 0 days)
    • Depends: connectomeviewer mayavi2
    • Valid candidate
  • dante (- to 1.4.1+dfsg-2)
    • Maintainer: Peter Pentchev
    • 348 days old (needed 0 days)
    • libdsocksd0/amd64 unsatisfiable Depends: libc6 (<< 2.22)
    • libsocksd0/amd64 unsatisfiable Depends: libc6 (<< 2.22)
    • libdsocksd0/i386 unsatisfiable Depends: libc6 (<< 2.22)
    • libsocksd0/i386 unsatisfiable Depends: libc6 (<< 2.22)
    • Not considered
  • dsdp (- to 5.8-9.1)
    • Maintainer: Soeren Sonnenburg
    • 348 days old (needed 0 days)
    • libdsdp-5.8gf/amd64 unsatisfiable Depends: libblas3gf | libblas.so.3gf | libatlas3gf-base
    • libdsdp-5.8gf/amd64 unsatisfiable Depends: liblapack3gf | liblapack.so.3gf | libatlas3gf-base
    • libdsdp-5.8gf/i386 unsatisfiable Depends: libblas3gf | libblas.so.3gf | libatlas3gf-base
    • libdsdp-5.8gf/i386 unsatisfiable Depends: liblapack3gf | liblapack.so.3gf | libatlas3gf-base
    • Not considered
  • eclipse-pydev (- to 3.9.2-3)
    • Maintainer: Debian Java Maintainers
    • 348 days old (needed 0 days)
    • Valid candidate
  • flowblade (- to 1.6-2)
    • Maintainer: Debian Multimedia Maintainers
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: flowblade mlt (not considered)
    • Not considered
  • frescobaldi (- to 2.18.1+ds1-3)
    • Maintainer: Ryan Kavanagh
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: frescobaldi lilypond (not considered)
    • Not considered
  • garmin-plugin (- to 0.3.23-2)
    • Maintainer: Debian running development group
    • 348 days old (needed 0 days)
    • garmin-plugin/amd64 unsatisfiable Depends: iceweasel
    • garmin-plugin/i386 unsatisfiable Depends: iceweasel
    • Not considered
  • gbrowse (- to 2.54+dfsg-6b1)
    • Maintainer: Debian Med Packaging Team
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: gbrowse libvm-ec2-perl (not considered)
    • Not considered
  • gnat-gps (- to 5.3dfsg-1)
    • Maintainer: Ludovic Brenta
    • 348 days old (needed 0 days)
    • gnat-gps/amd64 unsatisfiable Depends: libgnat-4.9 (>= 4.9.2-1b1)
    • gnat-gps/amd64 unsatisfiable Depends: libgnatcoll-gtk1.6
    • gnat-gps/amd64 unsatisfiable Depends: libgnatcoll-iconv1.6
    • gnat-gps/amd64 unsatisfiable Depends: libgnatcoll-python1.6
    • gnat-gps/amd64 unsatisfiable Depends: libgnatcoll-sqlite1.6
    • gnat-gps/amd64 unsatisfiable Depends: libgnatcoll1.6
    • gnat-gps/amd64 unsatisfiable Depends: libgnatprj4.9 (>= 4.9.2-1b1)
    • gnat-gps/amd64 unsatisfiable Depends: libgnatvsn4.9 (>= 4.9.2-1b1)
    • gnat-gps/amd64 unsatisfiable Depends: libgtkada2.24.4
    • gnat-gps/amd64 unsatisfiable Depends: libtemplates-parser11.8.2014
    • gnat-gps/amd64 unsatisfiable Depends: libxmlada4.4.0
    • gnat-gps/amd64 unsatisfiable Depends: libgnatcoll-sqlite-bin
    • gnat-gps/i386 unsatisfiable Depends: libgnat-4.9 (>= 4.9.2-1b1)
    • gnat-gps/i386 unsatisfiable Depends: libgnatcoll-gtk1.6
    • gnat-gps/i386 unsatisfiable Depends: libgnatcoll-iconv1.6
    • gnat-gps/i386 unsatisfiable Depends: libgnatcoll-python1.6
    • gnat-gps/i386 unsatisfiable Depends: libgnatcoll-sqlite1.6
    • gnat-gps/i386 unsatisfiable Depends: libgnatcoll1.6
    • gnat-gps/i386 unsatisfiable Depends: libgnatprj4.9 (>= 4.9.2-1b1)
    • gnat-gps/i386 unsatisfiable Depends: libgnatvsn4.9 (>= 4.9.2-1b1)
    • gnat-gps/i386 unsatisfiable Depends: libgtkada2.24.4
    • gnat-gps/i386 unsatisfiable Depends: libtemplates-parser11.8.2014
    • gnat-gps/i386 unsatisfiable Depends: libxmlada4.4.0
    • gnat-gps/i386 unsatisfiable Depends: libgnatcoll-sqlite-bin
    • Not considered
  • gnome-chemistry-utils (- to 0.14.10-2b1)
    • Maintainer: Debichem Team
    • 348 days old (needed 0 days)
    • gcu-plugin/amd64 unsatisfiable Depends: iceweasel | iceape
    • gcu-plugin/i386 unsatisfiable Depends: iceweasel | iceape
    • Not considered
  • gnunet-fuse (- to 0.10.0-1)
    • Maintainer: Bertrand Marc
    • 348 days old (needed 0 days)
    • Depends: gnunet-fuse gnunet
    • Valid candidate
  • gnunet-gtk (- to 0.10.1-3)
    • Maintainer: Bertrand Marc
    • 348 days old (needed 0 days)
    • Depends: gnunet-gtk gnunet
    • Valid candidate
  • gprbuild (- to 2014dfsg-3)
    • Maintainer: Nicolas Boulenguez
    • 348 days old (needed 0 days)
    • gprbuild/amd64 unsatisfiable Depends: libgnat-4.9 (>= 4.9.3-1)
    • gprbuild/amd64 unsatisfiable Depends: libgnatprj4.9 (>= 4.9.3-1)
    • gprbuild/amd64 unsatisfiable Depends: libgnatvsn4.9 (>= 4.9.3-1)
    • gprbuild/amd64 unsatisfiable Depends: libxmlada4.4.0
    • gprbuild/i386 unsatisfiable Depends: libgnat-4.9 (>= 4.9.3-1)
    • gprbuild/i386 unsatisfiable Depends: libgnatprj4.9 (>= 4.9.3-1)
    • gprbuild/i386 unsatisfiable Depends: libgnatvsn4.9 (>= 4.9.3-1)
    • gprbuild/i386 unsatisfiable Depends: libxmlada4.4.0
    • Not considered
  • ibus-cangjie (- to 2.4-1)
    • Maintainer: IME Packaging Team
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: ibus-cangjie pycangjie (not considered)
    • Not considered
  • inotify-hookable (- to 0.09-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: inotify-hookable liblinux-inotify2-perl (not considered)
    • Not considered
  • iwatch (- to 0.2.2-3)
    • Maintainer: Joao Eriberto Mota Filho
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: iwatch liblinux-inotify2-perl (not considered)
    • Not considered
  • kgb-bot (- to 1.33-2)
    • Maintainer: Debian KGB Maintainers
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: kgb-bot libjson-xs-perl (not considered)
    • Not considered
  • kino (- to 1.3.4-2.2)
    • Maintainer: Paul Brossier
    • 348 days old (needed 0 days)
    • kino/amd64 unsatisfiable Depends: libavcodec-ffmpeg56 (>= 7:2.4) | libavcodec-ffmpeg-extra56 (>= 7:2.4)
    • kino/amd64 unsatisfiable Depends: libavformat-ffmpeg56 (>= 7:2.4)
    • kino/amd64 unsatisfiable Depends: libavutil-ffmpeg54 (>= 7:2.4)
    • kino/amd64 unsatisfiable Depends: libswscale-ffmpeg3 (>= 7:2.4)
    • kino/i386 unsatisfiable Depends: libavcodec-ffmpeg56 (>= 7:2.4) | libavcodec-ffmpeg-extra56 (>= 7:2.4)
    • kino/i386 unsatisfiable Depends: libavformat-ffmpeg56 (>= 7:2.4)
    • kino/i386 unsatisfiable Depends: libavutil-ffmpeg54 (>= 7:2.4)
    • kino/i386 unsatisfiable Depends: libswscale-ffmpeg3 (>= 7:2.4)
    • Not considered
  • kodi-pvr-hts (- to 2.2.14-1)
    • Maintainer: Debian Multimedia Maintainers
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: kodi-pvr-hts kodi (not considered)
    • Not considered
  • kodi-pvr-vdr-vnsi (- to 1.11.15-1)
    • Maintainer: Debian Multimedia Maintainers
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: kodi-pvr-vdr-vnsi kodi (not considered)
    • Not considered
  • latexml (- to 0.8.1-1)
    • Maintainer: Peter Ralph
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: latexml libjson-xs-perl (not considered)
    • Not considered
  • libanyevent-connection-perl (- to 0.06-4)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libanyevent-connection-perl libcommon-sense-perl (not considered)
    • Depends: libanyevent-connection-perl libobject-event-perl (not considered)
    • Not considered
  • libanyevent-dbd-pg-perl (- to 0.03-5)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libanyevent-dbd-pg-perl libcommon-sense-perl (not considered)
    • Not considered
  • libanyevent-dbi-perl (- to 2.3-2)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libanyevent-dbi-perl libcommon-sense-perl (not considered)
    • Not considered
  • libanyevent-gearman-perl (- to 0.10-2)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libanyevent-gearman-perl libobject-event-perl (not considered)
    • Not considered
  • libanyevent-http-perl (- to 2.22-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libanyevent-http-perl libcommon-sense-perl (not considered)
    • Not considered
  • libanyevent-http-scopedclient-perl (- to 0.0.5-2)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libanyevent-http-scopedclient-perl libanyevent-http-perl (not considered)
    • Not considered
  • libanyevent-httpd-perl (- to 0.93-5)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libanyevent-httpd-perl libcommon-sense-perl (not considered)
    • Depends: libanyevent-httpd-perl libobject-event-perl (not considered)
    • Not considered
  • libanyevent-i3-perl (- to 0.16-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libanyevent-i3-perl libjson-xs-perl (not considered)
    • Not considered
  • libanyevent-irc-perl (- to 0.97-2)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libanyevent-irc-perl libcommon-sense-perl (not considered)
    • Depends: libanyevent-irc-perl libobject-event-perl (not considered)
    • Not considered
  • libanyevent-memcached-perl (- to 0.06-2)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libanyevent-memcached-perl libanyevent-connection-perl (not considered)
    • Depends: libanyevent-memcached-perl libcommon-sense-perl (not considered)
    • Not considered
  • libanyevent-xmpp-perl (- to 0.55-2)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libanyevent-xmpp-perl libobject-event-perl (not considered)
    • Not considered
  • libapp-perlrdf-command-query-perl (- to 0.004-2)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libapp-perlrdf-command-query-perl perlrdf (not considered)
    • Not considered
  • libasync-interrupt-perl (- to 1.21-1b1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libasync-interrupt-perl libcommon-sense-perl (not considered)
    • Not considered
  • libbusiness-edi-perl (- to 0.05-2)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libbusiness-edi-perl libjson-xs-perl (not considered)
    • Not considered
  • libcatmandu-atom-perl (- to 0.04-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libcatmandu-atom-perl libcatmandu-perl (not considered)
    • Not considered
  • libcatmandu-importer-getjson-perl (- to 0.50-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libcatmandu-importer-getjson-perl libcatmandu-perl (not considered)
    • Not considered
  • libcatmandu-mab2-perl (- to 0.13-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libcatmandu-mab2-perl libcatmandu-perl (not considered)
    • Depends: libcatmandu-mab2-perl libcatmandu-sru-perl (not considered)
    • Not considered
  • libcatmandu-marc-perl (- to 0.215-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libcatmandu-marc-perl libcatmandu-perl (not considered)
    • Depends: libcatmandu-marc-perl libjson-xs-perl (not considered)
    • Not considered
  • libcatmandu-perl (- to 0.9505-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libcatmandu-perl libjson-xs-perl (not considered)
    • Not considered
  • libcatmandu-rdf-perl (- to 0.28-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libcatmandu-rdf-perl libcatmandu-perl (not considered)
    • Not considered
  • libcatmandu-sru-perl (- to 0.037-3)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libcatmandu-sru-perl libcatmandu-perl (not considered)
    • Not considered
  • libcatmandu-store-lucy-perl (- to 0.0101-5)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libcatmandu-store-lucy-perl libcatmandu-perl (not considered)
    • Not considered
  • libcatmandu-wikidata-perl (- to 0.06-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libcatmandu-wikidata-perl libcatmandu-importer-getjson-perl (not considered)
    • Not considered
  • libcgi-application-extra-plugin-bundle-perl (- to 0.6)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libcgi-application-extra-plugin-bundle-perl libcgi-application-plugin-json-perl (not considered)
    • Not considered
  • libcgi-application-plugin-json-perl (- to 1.02-3)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libcgi-application-plugin-json-perl libjson-any-perl (not considered)
    • Not considered
  • libchart-clicker-perl (- to 2.88-1)
  • libclass-xsaccessor-perl (- to 1.19-2b6)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • libclass-xsaccessor-perl/amd64 unsatisfiable Depends: perl (<< 5.22.2~)
    • libclass-xsaccessor-perl/i386 unsatisfiable Depends: perl (<< 5.22.2~)
    • Not considered
  • libcommon-sense-perl (- to 3.74-1b1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • libcommon-sense-perl/amd64 unsatisfiable Depends: perl (<< 5.22.2~)
    • libcommon-sense-perl/i386 unsatisfiable Depends: perl (<< 5.22.2~)
    • Not considered
  • libdata-dpath-perl (- to 0.55-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libdata-dpath-perl libclass-xsaccessor-perl (not considered)
    • Not considered
  • libdist-inkt-profile-tobyink-perl (- to 0.023-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libdist-inkt-profile-tobyink-perl libdist-inkt-role-test-kwalitee-perl (not considered)
    • Not considered
  • libdist-inkt-role-test-kwalitee-perl (- to 0.002-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libdist-inkt-role-test-kwalitee-perl libapp-cpants-lint-perl (not considered)
    • Not considered
  • libdist-zilla-util-test-kentnl-perl (- to 1.005013-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libdist-zilla-util-test-kentnl-perl libdata-dpath-perl (not considered)
    • Not considered
  • libdr-tarantool-perl (- to 0.44-1b1)
    • Maintainer: Dmitry E. Oboukhov
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libdr-tarantool-perl libjson-xs-perl (not considered)
    • Not considered
  • libev-perl (- to 4.22-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libev-perl libcommon-sense-perl (not considered)
    • Not considered
  • libfile-find-object-perl (- to 0.2.13-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libfile-find-object-perl libclass-xsaccessor-perl (not considered)
    • Not considered
  • libfile-find-object-rule-perl (- to 0.0305-2)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libfile-find-object-rule-perl libclass-xsaccessor-perl (not considered)
    • Depends: libfile-find-object-rule-perl libfile-find-object-perl (not considered)
    • Not considered
  • libgeo-coder-googlev3-perl (- to 0.14-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libgeo-coder-googlev3-perl libjson-xs-perl (not considered)
    • Not considered
  • libgraphics-primitive-driver-cairo-perl (- to 0.46-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libgraphics-primitive-driver-cairo-perl libgraphics-primitive-perl (not considered)
    • Not considered
  • libgraphics-primitive-perl (- to 0.67-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libgraphics-primitive-perl libjson-any-perl (not considered)
    • Not considered
  • libhtml-embedded-turtle-perl (- to 0.404-1build1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libhtml-embedded-turtle-perl librdf-rdfa-parser-perl (not considered)
    • Not considered
  • libhtml-html5-builder-perl (- to 0.004-2)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libhtml-html5-builder-perl libcommon-sense-perl (not considered)
    • Not considered
  • libhtml-widgets-navmenu-perl (- to 1.0703-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libhtml-widgets-navmenu-perl libclass-xsaccessor-perl (not considered)
    • Not considered
  • libhttp-lrdd-perl (- to 0.106-2build1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libhttp-lrdd-perl librdf-rdfa-parser-perl (not considered)
    • Depends: libhttp-lrdd-perl libxml-atom-owl-perl (not considered)
    • Not considered
  • libio-aio-perl (- to 4.33-2)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libio-aio-perl libcommon-sense-perl (not considered)
    • Not considered
  • libjson-any-perl (- to 1.39-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libjson-any-perl libjson-xs-perl (not considered)
    • Not considered
  • libjson-xs-perl (- to 3.010-2b1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libjson-xs-perl libcommon-sense-perl (not considered)
    • Depends: libjson-xs-perl libtypes-serialiser-perl (not considered)
    • Not considered
  • libkiokudb-backend-dbi-perl (- to 1.23-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libkiokudb-backend-dbi-perl libkiokudb-perl (not considered)
    • Not considered
  • libkiokudb-perl (- to 0.57-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libkiokudb-perl libjson-xs-perl (not considered)
    • Not considered
  • libkiokux-model-perl (- to 0.02-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libkiokux-model-perl libkiokudb-perl (not considered)
    • Not considered
  • liblayout-manager-perl (- to 0.35-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: liblayout-manager-perl libgraphics-primitive-perl (not considered)
    • Not considered
  • liblinux-inotify2-perl (- to 1:1.22-1b2)
    • Maintainer: Joao Eriberto Mota Filho
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: liblinux-inotify2-perl libcommon-sense-perl (not considered)
    • Not considered
  • libmessage-passing-amqp-perl (- to 0.006-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libmessage-passing-amqp-perl libjson-xs-perl (not considered)
    • Not considered
  • libmodule-cpants-analyse-perl (- to 0.96-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libmodule-cpants-analyse-perl libfile-find-object-perl (not considered)
    • Not considered
  • libmongodb-perl (- to 1.2.3-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libmongodb-perl libclass-xsaccessor-perl (not considered)
    • Not considered
  • libmonitoring-livestatus-class-perl (- to 0.06-1)
    • Maintainer: Alexander Wirt
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libmonitoring-livestatus-class-perl libmonitoring-livestatus-perl (not considered)
    • Not considered
  • libmonitoring-livestatus-perl (- to 0.74-1)
    • Maintainer: Debian Nagios Maintainer Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libmonitoring-livestatus-perl libjson-xs-perl (not considered)
    • Not considered
  • libmoosex-xsaccessor-perl (- to 0.007-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libmoosex-xsaccessor-perl libclass-xsaccessor-perl (not considered)
    • Not considered
  • libnet-amazon-s3-perl (- to 0.80-1)
  • libnet-amazon-s3-tools-perl (- to 0.08-2)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libnet-amazon-s3-tools-perl libnet-amazon-s3-perl (not considered)
    • Not considered
  • libnet-dns-cloudflare-ddns-perl (- to 0.06-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libnet-dns-cloudflare-ddns-perl libjson-any-perl (not considered)
    • Not considered
  • libnet-dropbox-api-perl (- to 1.9-1build1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libnet-dropbox-api-perl libcommon-sense-perl (not considered)
    • Not considered
  • libnet-gpsd3-perl (- to 0.19-1build1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libnet-gpsd3-perl libjson-xs-perl (not considered)
    • Not considered
  • libnetsds-kannel-perl (- to 1.300-6)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libnetsds-kannel-perl libnetsds-perl (not considered)
    • Not considered
  • libnetsds-perl (- to 1.301-3)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libnetsds-perl libjson-xs-perl (not considered)
    • Not considered
  • libnss-db (- to 2.2.3pre1-5)
    • Maintainer: Debian QA Group
    • 348 days old (needed 0 days)
    • libnss-db/amd64 unsatisfiable Depends: libc6 (<< 2.22)
    • libnss-db/i386 unsatisfiable Depends: libc6 (<< 2.22)
    • Not considered
  • libobject-event-perl (- to 1.230-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libobject-event-perl libcommon-sense-perl (not considered)
    • Not considered
  • libparse-errorstring-perl-perl (- to 0.22-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libparse-errorstring-perl-perl libclass-xsaccessor-perl (not considered)
    • Not considered
  • libplack-app-proxy-perl (- to 0.29-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libplack-app-proxy-perl libanyevent-http-perl (not considered)
    • Not considered
  • libpoe-component-server-jsonrpc-perl (- to 0.05-1)
    • Maintainer: FusionDirectory Packagers
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libpoe-component-server-jsonrpc-perl libjson-any-perl (not considered)
    • Not considered
  • libpoet-perl (- to 0.16-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libpoet-perl libjson-xs-perl (not considered)
    • Not considered
  • libppix-editortools-perl (- to 0.18-1build1b1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libppix-editortools-perl libclass-xsaccessor-perl (not considered)
    • Not considered
  • librdf-crypt-perl (- to 0.002-2build1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: librdf-crypt-perl librdf-rdfa-parser-perl (not considered)
    • Not considered
  • librdf-queryx-lazy-perl (- to 0.003-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: librdf-queryx-lazy-perl libcommon-sense-perl (not considered)
    • Not considered
  • librdf-rdfa-parser-perl (- to 1.097-1build1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: librdf-rdfa-parser-perl libcommon-sense-perl (not considered)
    • Not considered
  • libstatistics-test-randomwalk-perl (- to 0.02-1build1b1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libstatistics-test-randomwalk-perl libclass-xsaccessor-perl (not considered)
    • Not considered
  • libtest-json-perl (- to 0.11-2)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libtest-json-perl libjson-any-perl (not considered)
    • Not considered
  • libtest-kwalitee-perl (- to 1.22-4)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libtest-kwalitee-perl libmodule-cpants-analyse-perl (not considered)
    • Not considered
  • libtoml-parser-perl (- to 0.07-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libtoml-parser-perl libtypes-serialiser-perl (not considered)
    • Not considered
  • libtoml-perl (- to 0.97-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libtoml-perl libtoml-parser-perl (not considered)
    • Not considered
  • libtransmission-client-perl (- to 0.0804-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libtransmission-client-perl libjson-any-perl (not considered)
    • Not considered
  • libtypes-serialiser-perl (- to 1.0-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libtypes-serialiser-perl libcommon-sense-perl (not considered)
    • Not considered
  • libvm-ec2-security-credentialcache-perl (- to 0.23-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libvm-ec2-security-credentialcache-perl libvm-ec2-perl (not considered)
    • Not considered
  • libwebservice-solr-perl (- to 0.23-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libwebservice-solr-perl libjson-xs-perl (not considered)
    • Not considered
  • libwww-facebook-api-perl (- to 0.4.18-2)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libwww-facebook-api-perl libjson-any-perl (not considered)
    • Depends: libwww-facebook-api-perl libjson-xs-perl (not considered)
    • Not considered
  • libwww-finger-perl (- to 0.105-1b1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libwww-finger-perl libcommon-sense-perl (not considered)
    • Depends: libwww-finger-perl libhttp-lrdd-perl (not considered)
    • Not considered
  • libwx-perl-datawalker-perl (- to 0.02-1b1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libwx-perl-datawalker-perl libclass-xsaccessor-perl (not considered)
    • Not considered
  • libxml-atom-microformats-perl (- to 0.004-3)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libxml-atom-microformats-perl libxml-atom-owl-perl (not considered)
    • Not considered
  • libxml-atom-owl-perl (- to 0.104-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libxml-atom-owl-perl libcommon-sense-perl (not considered)
    • Not considered
  • libxml-grddl-perl (- to 0.004-2b1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: libxml-grddl-perl librdf-rdfa-parser-perl (not considered)
    • Not considered
  • lilypond (- to 2.18.2-4.1)
    • Maintainer: Don Armstrong
    • 348 days old (needed 0 days)
    • lilypond/amd64 unsatisfiable Depends: guile-1.8-libs
    • lilypond/amd64 unsatisfiable Depends: guile-1.8
    • lilypond/i386 unsatisfiable Depends: guile-1.8-libs
    • lilypond/i386 unsatisfiable Depends: guile-1.8
    • Not considered
  • lios (- to 2.1-1)
    • Maintainer: Samuel Thibault
    • 348 days old (needed 0 days)
    • Valid candidate
  • lush (- to 1.2.1-9+cvs20110227+nmu1b3)
    • Maintainer: Yaroslav Halchenko
    • 348 days old (needed 0 days)
    • lush/amd64 unsatisfiable Depends: binutils (<< 2.25.90.20160102)
    • lush/i386 unsatisfiable Depends: binutils (<< 2.25.90.20160102)
    • Not considered
  • mail-notification (- to 5.4.dfsg.1-14b1)
    • Maintainer: Stephen Kitt
    • 348 days old (needed 0 days)
    • mail-notification-evolution/amd64 unsatisfiable Depends: evolution (<< 3.19)
    • mail-notification-evolution/amd64 unsatisfiable Depends: libcamel-1.2-54 (>= 3.17)
    • mail-notification-evolution/amd64 unsatisfiable Depends: libevolution (<< 3.19)
    • mail-notification-evolution/i386 unsatisfiable Depends: evolution (<< 3.19)
    • mail-notification-evolution/i386 unsatisfiable Depends: libcamel-1.2-54 (>= 3.17)
    • mail-notification-evolution/i386 unsatisfiable Depends: libevolution (<< 3.19)
    • Not considered
  • marionnet (- to 0.90.6+bzr457-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 348 days old (needed 0 days)
    • Depends: marionnet ocamlbricks
    • Valid candidate
  • matlab2tikz (- to 0.4.7-1)
    • Maintainer: Debian Octave Group
    • 348 days old (needed 0 days)
    • Depends: matlab2tikz octave
    • Valid candidate
  • mediatomb (- to 0.12.1-47-g7ab7616-1)
    • Maintainer: Debian multimedia packages maintainers
    • 348 days old (needed 0 days)
    • mediatomb-common/amd64 unsatisfiable Depends: libavformat-ffmpeg56 (>= 7:2.4)
    • mediatomb-common/amd64 unsatisfiable Depends: libavutil-ffmpeg54 (>= 7:2.4)
    • mediatomb-common/i386 unsatisfiable Depends: libavformat-ffmpeg56 (>= 7:2.4)
    • mediatomb-common/i386 unsatisfiable Depends: libavutil-ffmpeg54 (>= 7:2.4)
    • Not considered
  • meta-gnome3 (- to 1:3.14+5)
    • Maintainer: Debian GNOME Maintainers
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: meta-gnome3 nemiver (not considered)
    • Depends: meta-gnome3 rhythmbox (not considered)
    • Not considered
  • mlt (- to 6.2.0-1)
    • Maintainer: Fathi Boudra
    • 348 days old (needed 0 days)
    • libmlt6/amd64 unsatisfiable Depends: libavcodec-ffmpeg56 (>= 7:2.4) | libavcodec-ffmpeg-extra56 (>= 7:2.4)
    • libmlt6/amd64 unsatisfiable Depends: libavdevice-ffmpeg56 (>= 7:2.4)
    • libmlt6/amd64 unsatisfiable Depends: libavfilter-ffmpeg5 (>= 7:2.4)
    • libmlt6/amd64 unsatisfiable Depends: libavformat-ffmpeg56 (>= 7:2.4)
    • libmlt6/amd64 unsatisfiable Depends: libavutil-ffmpeg54 (>= 7:2.4)
    • libmlt6/amd64 unsatisfiable Depends: libswscale-ffmpeg3 (>= 7:2.4)
    • libmlt6/i386 unsatisfiable Depends: libavcodec-ffmpeg56 (>= 7:2.4) | libavcodec-ffmpeg-extra56 (>= 7:2.4)
    • libmlt6/i386 unsatisfiable Depends: libavdevice-ffmpeg56 (>= 7:2.4)
    • libmlt6/i386 unsatisfiable Depends: libavfilter-ffmpeg5 (>= 7:2.4)
    • libmlt6/i386 unsatisfiable Depends: libavformat-ffmpeg56 (>= 7:2.4)
    • libmlt6/i386 unsatisfiable Depends: libavutil-ffmpeg54 (>= 7:2.4)
    • libmlt6/i386 unsatisfiable Depends: libswscale-ffmpeg3 (>= 7:2.4)
    • Not considered
  • nama (- to 1.208-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: nama libjson-xs-perl (not considered)
    • Not considered
  • ocaml-melt (- to 1.4.0-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 348 days old (needed 0 days)
    • libmelt-ocaml-dev/amd64 unsatisfiable Depends: libcairo-ocaml-dev-o3te1
    • libmelt-ocaml-dev/amd64 unsatisfiable Depends: libmlpost-ocaml-dev-73qj5
    • libmelt-ocaml-dev/i386 unsatisfiable Depends: libcairo-ocaml-dev-4iwc7
    • libmelt-ocaml-dev/i386 unsatisfiable Depends: libmlpost-ocaml-dev-30di9
    • Depends: ocaml-melt mlpost
    • Not considered
  • octave-bim (- to 1.1.5-2)
    • Maintainer: Debian Octave Group
    • 348 days old (needed 0 days)
    • Depends: octave-bim octave
    • Depends: octave-bim octave-fpl
    • Depends: octave-bim octave-msh
    • Valid candidate
  • octave-data-smoothing (- to 1.3.0-4)
    • Maintainer: Debian Octave Group
    • 348 days old (needed 0 days)
    • Depends: octave-data-smoothing octave
    • Depends: octave-data-smoothing octave-optim
    • Valid candidate
  • octave-dataframe (- to 1.1.0-1)
    • Maintainer: Debian Octave Group
    • 348 days old (needed 0 days)
    • Depends: octave-dataframe octave
    • Valid candidate
  • octave-econometrics (- to 1:1.1.1-2b1)
    • Maintainer: Debian Octave Group
    • 348 days old (needed 0 days)
    • Depends: octave-econometrics octave
    • Depends: octave-econometrics octave-optim
    • Valid candidate
  • octave-ga (- to 0.10.0-2)
    • Maintainer: Debian Octave Group
    • 348 days old (needed 0 days)
    • Depends: octave-ga octave
    • Valid candidate
  • octave-missing-functions (- to 1.0.2-5)
    • Maintainer: Debian Octave Group
    • 348 days old (needed 0 days)
    • Depends: octave-missing-functions octave
    • Valid candidate
  • octave-msh (- to 1.0.10-1)
    • Maintainer: Debian Octave Group
    • 348 days old (needed 0 days)
    • Depends: octave-msh octave
    • Depends: octave-msh octave-splines
    • Valid candidate
  • octave-secs1d (- to 0.0.9-3)
    • Maintainer: Debian Octave Group
    • 348 days old (needed 0 days)
    • Depends: octave-secs1d octave
    • Depends: octave-secs1d octave-bim
    • Valid candidate
  • octave-specfun (- to 1.1.0-2)
    • Maintainer: Debian Octave Group
    • 348 days old (needed 0 days)
    • Depends: octave-specfun octave
    • Valid candidate
  • octave-vrml (- to 1.0.13-2)
  • octave-zenity (- to 0.5.7-6)
    • Maintainer: Debian Octave Group
    • 348 days old (needed 0 days)
    • Depends: octave-zenity octave
    • Valid candidate
  • openshot (- to 1.4.3-1.2)
    • Maintainer: Jonathan Thomas
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: openshot mlt (not considered)
    • Not considered
  • otrs2 (- to 5.0.10-1)
    • Maintainer: Patrick Matthäi
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: otrs2 libjson-xs-perl (not considered)
    • Not considered
  • oz (- to 0.14.0-1)
    • Maintainer: Simon Josefsson
    • 348 days old (needed 0 days)
    • oz/amd64 unsatisfiable Depends: python-guestfs
    • oz/i386 unsatisfiable Depends: python-guestfs
    • Not considered
  • partclone (- to 0.2.88-1)
    • Maintainer: Georges Khaznadar
    • 348 days old (needed 0 days)
    • partclone/amd64 unsatisfiable Depends: libntfs-3g861
    • partclone/i386 unsatisfiable Depends: libntfs-3g861
    • Not considered
  • perlrdf (- to 0.004-3)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: perlrdf librdf-rdfa-parser-perl (not considered)
    • Not considered
  • prooftree (- to 0.12-2b2)
    • Maintainer: Debian OCaml Maintainers
    • 348 days old (needed 0 days)
    • Depends: prooftree coq
    • Valid candidate
  • pybik (- to 2.1-1)
    • Maintainer: Python Applications Packaging Team
    • 348 days old (needed 0 days)
    • pybik-bin/amd64 unsatisfiable Depends: python3 (<< 3.5)
    • pybik-bin/i386 unsatisfiable Depends: python3 (<< 3.5)
    • Not considered
  • pycangjie (- to 1.2-2)
    • Maintainer: IME Packaging Team
    • 348 days old (needed 0 days)
    • python3-pycangjie/amd64 unsatisfiable Depends: python3 (<< 3.5)
    • python3-pycangjie/i386 unsatisfiable Depends: python3 (<< 3.5)
    • Not considered
  • pyepr (- to 0.9.3-1)
    • Maintainer: Debian GIS Project
    • 348 days old (needed 0 days)
    • python3-epr/amd64 unsatisfiable Depends: python3 (<< 3.5)
    • python3-epr-dbg/amd64 unsatisfiable Depends: python3-dbg (<< 3.5)
    • python3-epr/i386 unsatisfiable Depends: python3 (<< 3.5)
    • python3-epr-dbg/i386 unsatisfiable Depends: python3-dbg (<< 3.5)
    • Not considered
  • pystemmer (- to 1.3.0+dfsg-1b1)
    • Maintainer: Debian Python Modules Team
    • 348 days old (needed 0 days)
    • python3-stemmer/amd64 unsatisfiable Depends: python3 (<< 3.5)
    • python3-stemmer-dbg/amd64 unsatisfiable Depends: python3-dbg (<< 3.5)
    • python3-stemmer/i386 unsatisfiable Depends: python3 (<< 3.5)
    • python3-stemmer-dbg/i386 unsatisfiable Depends: python3-dbg (<< 3.5)
    • Not considered
  • pysurfer (- to 0.6-1)
    • Maintainer: NeuroDebian Team
    • 348 days old (needed 0 days)
    • Depends: pysurfer mayavi2
    • Valid candidate
  • pytaglib (- to 0.3.6+dfsg-2.1~gcc5)
    • Maintainer: Debian Python Modules Team
    • 348 days old (needed 0 days)
    • python3-taglib/amd64 unsatisfiable Depends: python3 (<< 3.5)
    • python3-taglib/i386 unsatisfiable Depends: python3 (<< 3.5)
    • Not considered
  • python-admesh (- to 0.98.5-1)
    • Maintainer: Debian Science Maintainers
    • 348 days old (needed 0 days)
    • python3-admesh/amd64 unsatisfiable Depends: python3 (<< 3.5)
    • python3-admesh/i386 unsatisfiable Depends: python3 (<< 3.5)
    • Not considered
  • python-fontconfig (- to 0.5.1-1b1)
    • Maintainer: Matthias Klose
    • 348 days old (needed 0 days)
    • python3-fontconfig/amd64 unsatisfiable Depends: python3 (<< 3.5)
    • python3-fontconfig-dbg/amd64 unsatisfiable Depends: python3-dbg (<< 3.5)
    • python3-fontconfig/i386 unsatisfiable Depends: python3 (<< 3.5)
    • python3-fontconfig-dbg/i386 unsatisfiable Depends: python3-dbg (<< 3.5)
    • Not considered
  • python-memprof (- to 0.3.4-1)
    • Maintainer: Python Applications Packaging Team
    • 348 days old (needed 0 days)
    • python3-memprof/amd64 unsatisfiable Depends: python3 (<< 3.5)
    • python3-memprof/i386 unsatisfiable Depends: python3 (<< 3.5)
    • Not considered
  • python-sfml (- to 2.2~git20150611.196c88+dfsg-2)
    • Maintainer: Debian Games Team
    • 348 days old (needed 0 days)
    • python3-sfml/amd64 unsatisfiable Depends: python3 (<< 3.5)
    • python3-sfml-dbg/amd64 unsatisfiable Depends: python3-dbg (<< 3.5)
    • python3-sfml/i386 unsatisfiable Depends: python3 (<< 3.5)
    • python3-sfml-dbg/i386 unsatisfiable Depends: python3-dbg (<< 3.5)
    • Not considered
  • python-skbio (- to 0.4.1-1)
    • Maintainer: Debian Med Packaging Team
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: python-skbio pandas (not considered)
    • Not considered
  • pyviennacl (- to 1.0.2+dfsg-1b1)
    • Maintainer: Debian Science Maintainers
    • 348 days old (needed 0 days)
    • python3-pyviennacl/amd64 unsatisfiable Depends: python3 (<< 3.5)
    • python3-pyviennacl/i386 unsatisfiable Depends: python3 (<< 3.5)
    • Not considered
  • rex (- to 1.4.0-1)
    • Maintainer: Debian Perl Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: rex libjson-xs-perl (not considered)
    • Not considered
  • rhythmbox-ampache (- to 0.11.1+svn43-1)
    • Maintainer: Charlie Smotherman
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: rhythmbox-ampache rhythmbox (not considered)
    • Not considered
  • ros-pcl-conversions (- to 0.2.1-1)
    • Maintainer: Debian Science Maintainers
    • 348 days old (needed 0 days)
    • Depends: ros-pcl-conversions pcl
    • Valid candidate
  • rtpg (- to 0.2.11-3)
    • Maintainer: Dmitry E. Oboukhov
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: rtpg libjson-xs-perl (not considered)
    • Not considered
  • sdpa (- to 7.3.9+dfsg-1b1)
    • Maintainer: Makoto Yamashita
    • 348 days old (needed 0 days)
    • Depends: sdpa octave
    • Valid candidate
  • shutter (- to 0.93.1-1)
    • Maintainer: Ryan Niebur
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: shutter libjson-xs-perl (not considered)
    • Depends: shutter libnet-dropbox-api-perl (not considered)
    • Not considered
  • songwrite (- to 0.14-10)
    • Maintainer: Debian QA Group
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: songwrite lilypond (not considered)
    • Not considered
  • sparkleshare (- to 1.5.0-2)
    • Maintainer: Debian CLI Applications Team
    • 348 days old (needed 0 days)
    • Depends: sparkleshare appindicator3-sharp
    • Depends: sparkleshare mono
    • Depends: sparkleshare webkitgtk-sharp3
    • Valid candidate
  • synfig (- to 1.0.2-1b2)
    • Maintainer: Debian Multimedia Maintainers
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: synfig mlt (not considered)
    • Not considered
  • synfigstudio (- to 1.0.2-1)
    • Maintainer: Debian Multimedia Maintainers
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: synfigstudio synfig (not considered)
    • Not considered
  • testdisk (- to 7.0-1)
    • Maintainer: Jean-Michel Kelbert
    • 348 days old (needed 0 days)
    • testdisk/amd64 unsatisfiable Depends: libntfs-3g861
    • testdisk/i386 unsatisfiable Depends: libntfs-3g861
    • Not considered
  • tircd (- to 0.30-1)
    • Maintainer: Michael Stapelberg
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: tircd libjson-any-perl (not considered)
    • Not considered
  • topal (- to 75-2)
    • Maintainer: Phil Brooke
    • 348 days old (needed 0 days)
    • topal/amd64 unsatisfiable Depends: libgnat-4.9 (>= 4.9.0-2)
    • topal/i386 unsatisfiable Depends: libgnat-4.9 (>= 4.9.0-2)
    • Not considered
  • unscd (- to 0.52-1)
    • Maintainer: Don Armstrong
    • 348 days old (needed 0 days)
    • unscd/amd64 unsatisfiable Depends: libc6 (<< 2.22)
    • unscd/i386 unsatisfiable Depends: libc6 (<< 2.22)
    • Not considered
  • uwsgi (- to 2.0.12-7)
    • Maintainer: uWSGI packaging team
    • 348 days old (needed 0 days)
    • Depends: uwsgi mono
    • Valid candidate
  • wims (- to 1:4.11c~dfsg1-1)
    • Maintainer: Georges Khaznadar
    • 348 days old (needed 0 days)
    • Depends: wims octave
    • Valid candidate
  • wims-moodle (- to 4.0-17)
    • Maintainer: Georges Khaznadar
    • 348 days old (needed 0 days)
    • Depends: wims-moodle wims
    • Valid candidate
  • wysihtml (- to 0.13-5.2)
    • Maintainer: Junichi Uekawa
    • 348 days old (needed 0 days)
    • wysihtml-el/amd64 unsatisfiable Depends: iceape-browser | iceweasel
    • wysihtml-el/i386 unsatisfiable Depends: iceape-browser | iceweasel
    • Not considered
  • xbmc-pvr-addons (- to 13.0+git20140512+g91cc731+dfsg1-3)
    • Maintainer: Debian Multimedia Maintainers
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: xbmc-pvr-addons kodi-pvr-hts (not considered)
    • Depends: xbmc-pvr-addons kodi-pvr-vdr-vnsi (not considered)
    • Not considered
  • yp-svipc (- to 0.16-2)
    • Maintainer: Debian Science Maintainers
    • 348 days old (needed 0 days)
    • python3-svipc/amd64 unsatisfiable Depends: python3 (<< 3.5)
    • python3-svipc/i386 unsatisfiable Depends: python3 (<< 3.5)
    • Not considered
  • zabbix (- to 1:3.0.3+dfsg-1)
    • Maintainer: Dmitry Smirnov
    • 348 days old (needed 0 days)
    • Depends: zabbix jquery
    • Valid candidate
  • zoneminder (- to 1.29.0+dfsg-2b1)
    • Maintainer: Dmitry Smirnov
    • 348 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: zoneminder jquery
    • Depends: zoneminder libjson-any-perl (not considered)
    • Not considered
  • net-retriever (- to 1.39tanglu1)
    • Maintainer: Tanglu Developers
    • 358 days old (needed 0 days)
    • Impossible dependency: net-retriever -> tanglu-archive-keyring/amd64
    • Impossible dependency: net-retriever -> tanglu-archive-keyring/i386
    • Depends: net-retriever tanglu-archive-keyring
    • Valid candidate
  • 3depict (- to 0.0.18-2)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: 3depict mathgl
    • Valid candidate
  • 4ti2 (1.6.7+ds-2 to 1.6.7+ds-2b2)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: 4ti2 glpk
    • Valid candidate
  • aac-tactics (- to 0.4-4b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libaac-tactics-coq, libaac-tactics-ocaml, libaac-tactics-ocaml-dev (from 0.4-4)
    • missing build on i386: libaac-tactics-coq, libaac-tactics-ocaml, libaac-tactics-ocaml-dev (from 0.4-4)
    • Not considered
  • abego-treelayout (1.0.2-1 to 1.0.3-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libtreelayout-java (from 1.0.2-1)
    • missing build on i386: libtreelayout-java (from 1.0.2-1)
    • Not considered
  • abi-tracker (1.5-1 to 1.7-1)
    • Maintainer: Peter Spiess-Knafl
    • 359 days old (needed 0 days)
    • abi-tracker/amd64 unsatisfiable Depends: abi-compliance-checker (>= 1.99.20)
    • abi-tracker/amd64 unsatisfiable Depends: abi-dumper (>= 0.99.15)
    • abi-tracker/i386 unsatisfiable Depends: abi-compliance-checker (>= 1.99.20)
    • abi-tracker/i386 unsatisfiable Depends: abi-dumper (>= 0.99.15)
    • Valid candidate
  • aces3 (3.0.8-5 to 3.0.8-5b2)
    • Maintainer: Debichem Team
    • 359 days old (needed 0 days)
    • Depends: aces3 openmpi
    • Valid candidate
  • acmetool (0.0.51-1 to 0.0.54-1)
    • Maintainer: Debian Let's Encrypt
    • 359 days old (needed 0 days)
    • missing build on amd64: acmetool (from 0.0.51-1)
    • missing build on i386: acmetool (from 0.0.51-1)
    • Not considered
  • acpitail (- to 0.1-4)
    • Maintainer: Debian Acpi Team
    • 359 days old (needed 0 days)
    • acpitail has no binaries on any arch
    • Not considered
  • activemq (5.6.0+dfsg1-5 to 5.13.3+dfsg-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libactivemq-java (from 5.6.0+dfsg1-5)
    • missing build on i386: libactivemq-java (from 5.6.0+dfsg1-5)
    • Not considered
  • activemq-activeio (3.1.1-1 to 3.1.4-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libactivemq-activeio-java (from 3.1.1-1)
    • missing build on i386: libactivemq-activeio-java (from 3.1.1-1)
    • Not considered
  • activemq-protobuf (1.1-3 to 1.1-4)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libactivemq-protobuf-java (from 1.1-3)
    • missing build on i386: libactivemq-protobuf-java (from 1.1-3)
    • Not considered
  • adabrowse (- to 4.0.3-6b1)
    • Maintainer: Adrian-Ken Rueegsegger
    • 359 days old (needed 0 days)
    • adabrowse has no binaries on any arch
    • Not considered
  • adacgi (- to 1.6-19b1)
    • Maintainer: Phil Brooke
    • 359 days old (needed 0 days)
    • adacgi has no binaries on any arch
    • Not considered
  • adacontrol (- to 1.17r3.1-1)
    • Maintainer: Ludovic Brenta
    • 359 days old (needed 0 days)
    • adacontrol has no binaries on any arch
    • Not considered
  • adasockets (- to 1.9-1b1)
    • Maintainer: Phil Brooke
    • 359 days old (needed 0 days)
    • adasockets has no binaries on any arch
    • Not considered
  • adios (- to 1.9.0-11)
    • Maintainer: Alastair McKinstry
    • 359 days old (needed 0 days)
    • Depends: adios hdf5
    • Depends: adios netcdf
    • Depends: adios openmpi
    • Valid candidate
  • aeskulap (0.2.2b1-13b3 to 0.2.2b1-15b5)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: aeskulap (from 0.2.2b1-15b4)
    • missing build on i386: aeskulap (from 0.2.2b1-15b4)
    • Not considered
  • aether (1.13.1-2 to 1.13.1-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libaether-java (from 1.13.1-2)
    • missing build on i386: libaether-java (from 1.13.1-2)
    • Not considered
  • agda (- to 2.4.2.5-1)
  • agda-stdlib (- to 0.11-1)
    • Maintainer: Iain Lane
    • 359 days old (needed 0 days)
    • Depends: agda-stdlib agda
    • Valid candidate
  • ahven (- to 2.4+repack-1)
    • Maintainer: Reto Buerki
    • 359 days old (needed 0 days)
    • ahven has no binaries on any arch
    • Not considered
  • airlift-airline (- to 0.7-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • airlift-airline has no binaries on any arch
    • Not considered
  • airlift-slice (- to 0.10-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • airlift-slice has no binaries on any arch
    • Not considered
  • alembic (0.8.2-3 to 0.8.6-1)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • Depends: alembic sqlalchemy
    • Valid candidate
  • alfa (- to 0.98-1)
    • Maintainer: Debian Astronomy Team
    • 359 days old (needed 0 days)
    • Depends: alfa cfitsio
    • Valid candidate
  • amarok (- to 2.8.0-4)
    • Maintainer: Debian KDE Extras Team
    • 359 days old (needed 0 days)
    • amarok/amd64 unsatisfiable Depends: libavcodec-ffmpeg56 (>= 7:2.4) | libavcodec-ffmpeg-extra56 (>= 7:2.4)
    • amarok/amd64 unsatisfiable Depends: libavformat-ffmpeg56 (>= 7:2.4)
    • amarok/amd64 unsatisfiable Depends: libavutil-ffmpeg54 (>= 7:2.4)
    • amarok/amd64 unsatisfiable Depends: libnepomukcore4 (>= 4:4.9.3)
    • amarok/i386 unsatisfiable Depends: libavcodec-ffmpeg56 (>= 7:2.4) | libavcodec-ffmpeg-extra56 (>= 7:2.4)
    • amarok/i386 unsatisfiable Depends: libavformat-ffmpeg56 (>= 7:2.4)
    • amarok/i386 unsatisfiable Depends: libavutil-ffmpeg54 (>= 7:2.4)
    • amarok/i386 unsatisfiable Depends: libnepomukcore4 (>= 4:4.9.3)
    • Depends: amarok libgpod (not considered)
    • Not considered
  • amide (- to 1.0.5-6b1)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: amide (from 1.0.5-6)
    • missing build on i386: amide (from 1.0.5-6)
    • Not considered
  • android-platform-build (21-4.1 to 1:6.0.1+r16-4)
    • Maintainer: Android tools Maintainer
    • 359 days old (needed 0 days)
    • missing build on amd64: android-libhost, android-libhost-dev, zipalign (from 21-4.1)
    • missing build on i386: android-libhost, android-libhost-dev, zipalign (from 21-4.1)
    • Not considered
  • android-platform-dalvik (- to 6.0.1+r16-4)
    • Maintainer: Android tools Maintainer
    • 359 days old (needed 0 days)
    • android-platform-dalvik has no binaries on any arch
    • Not considered
  • android-platform-development (- to 6.0.1+r16-1)
    • Maintainer: Android tools Maintainer
    • 359 days old (needed 0 days)
    • android-platform-development has no binaries on any arch
    • Not considered
  • android-platform-frameworks-base (21-2.1b3 to 1:6.0.1+r43-1)
    • Maintainer: Android Tools Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: aapt, android-libandroidfw, android-libandroidfw-dev (from 21-2.1b3)
    • missing build on i386: aapt, android-libandroidfw, android-libandroidfw-dev (from 21-2.1b3)
    • Not considered
  • android-platform-frameworks-native (21-3b1 to 1:6.0.1+r16-1)
    • Maintainer: Android tools Maintainer
    • 359 days old (needed 0 days)
    • missing build on amd64: android-libutils, android-libutils-dev (from 21-3b1)
    • missing build on i386: android-libutils, android-libutils-dev (from 21-3b1)
    • Not considered
  • android-platform-libcore (- to 6.0.1+r10-2)
    • Maintainer: Android tools Maintainer
    • 359 days old (needed 0 days)
    • android-platform-libcore has no binaries on any arch
    • Not considered
  • android-platform-libnativehelper (- to 6.0.1+r16-1)
    • Maintainer: Android tools Maintainer
    • 359 days old (needed 0 days)
    • android-platform-libnativehelper has no binaries on any arch
    • Not considered
  • android-platform-system-core (21-6 to 1:6.0.1+r43-1)
    • Maintainer: Android tools Maintainer
    • 359 days old (needed 0 days)
    • missing build on amd64: android-libcutils, android-libcutils-dev, android-liblog, android-liblog-dev, android-libzipfile, android-libzipfile-dev, android-system-dev (from 21-6)
    • missing build on i386: android-libcutils, android-libcutils-dev, android-liblog, android-liblog-dev, android-libzipfile, android-libzipfile-dev, android-system-dev (from 21-6)
    • Not considered
  • android-platform-system-extras (- to 6.0.1+r16-2)
    • Maintainer: Android Tools Maintainers
    • 359 days old (needed 0 days)
    • android-platform-system-extras has no binaries on any arch
    • Not considered
  • android-platform-tools-base (- to 1.5.0-2)
    • Maintainer: Android Tools Maintainer
    • 359 days old (needed 0 days)
    • android-platform-tools-base has no binaries on any arch
    • Not considered
  • android-sdk-meta (- to 24.3.3+2)
    • Maintainer: Android tools Maintainer
    • 359 days old (needed 0 days)
    • android-sdk-build-tools/amd64 unsatisfiable Depends: aapt (>= 1:6.0.1+r16)
    • android-sdk-build-tools/amd64 unsatisfiable Depends: aidl (>= 1:6.0.1+r16)
    • android-sdk-build-tools/amd64 unsatisfiable Depends: dalvik-exchange (>= 6.0.1+r16)
    • android-sdk-build-tools/amd64 unsatisfiable Depends: dexdump (>= 6.0.1+r16)
    • android-sdk-build-tools/amd64 unsatisfiable Depends: split-select (>= 1:6.0.1+r16)
    • android-sdk-build-tools/amd64 unsatisfiable Depends: zipalign (>= 1:6.0.1+r16)
    • android-sdk-platform-tools/amd64 unsatisfiable Depends: adb (>= 1:6.0.1+r16)
    • android-sdk-platform-tools/amd64 unsatisfiable Depends: dmtracedump (>= 6.0.1+r16)
    • android-sdk-platform-tools/amd64 unsatisfiable Depends: etc1tool (>= 6.0.1+r16)
    • android-sdk-platform-tools/amd64 unsatisfiable Depends: fastboot (>= 1:6.0.1+r16)
    • android-sdk-platform-tools/amd64 unsatisfiable Depends: hprof-conv (>= 6.0.1+r16)
    • android-sdk-build-tools/i386 unsatisfiable Depends: aapt (>= 1:6.0.1+r16)
    • android-sdk-build-tools/i386 unsatisfiable Depends: aidl (>= 1:6.0.1+r16)
    • android-sdk-build-tools/i386 unsatisfiable Depends: dalvik-exchange (>= 6.0.1+r16)
    • android-sdk-build-tools/i386 unsatisfiable Depends: dexdump (>= 6.0.1+r16)
    • android-sdk-build-tools/i386 unsatisfiable Depends: split-select (>= 1:6.0.1+r16)
    • android-sdk-build-tools/i386 unsatisfiable Depends: zipalign (>= 1:6.0.1+r16)
    • android-sdk-platform-tools/i386 unsatisfiable Depends: adb (>= 1:6.0.1+r16)
    • android-sdk-platform-tools/i386 unsatisfiable Depends: dmtracedump (>= 6.0.1+r16)
    • android-sdk-platform-tools/i386 unsatisfiable Depends: etc1tool (>= 6.0.1+r16)
    • android-sdk-platform-tools/i386 unsatisfiable Depends: fastboot (>= 1:6.0.1+r16)
    • android-sdk-platform-tools/i386 unsatisfiable Depends: hprof-conv (>= 6.0.1+r16)
    • Not considered
  • anet (- to 0.3.1-1)
    • Maintainer: Reto Buerki
    • 359 days old (needed 0 days)
    • anet has no binaries on any arch
    • Not considered
  • ant (1.9.7-2 to 1.9.7-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • ant-gcj/amd64 unsatisfiable Depends: libgcj-bc (>= 5.3.1-17~)
    • ant-optional-gcj/amd64 unsatisfiable Depends: libgcj-bc (>= 5.3.1-17~)
    • Valid candidate
  • antlr3 (3.2-10 to 3.5.2-5)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: antlr3, antlr3-maven-plugin (from 3.2-10)
    • missing build on i386: antlr3, antlr3-maven-plugin (from 3.2-10)
    • Not considered
  • antlr3.2 (3.2-13 to 3.2-14)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: antlr3.2 (from 3.2-13)
    • missing build on i386: antlr3.2 (from 3.2-13)
    • Not considered
  • antlr4 (- to 4.5.3-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • antlr4 has no binaries on any arch
    • Not considered
  • ants (- to 2.1.0-4.2)
    • Maintainer: NeuroDebian Team
    • 359 days old (needed 0 days)
    • ants has no binaries on any arch
    • Not considered
  • aodh (- to 2.0.0-2)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • aodh has no binaries on any arch
    • Not considered
  • aolserver4-nsmysql (- to 0.6-10)
    • Maintainer: Francesco Paolo Lovergine
    • 359 days old (needed 0 days)
    • aolserver4-nsmysql has no binaries on any arch
    • Not considered
  • aolserver4-nsopenssl (- to 3.0beta26-5b1)
    • Maintainer: Francesco Paolo Lovergine
    • 359 days old (needed 0 days)
    • aolserver4-nsopenssl has no binaries on any arch
    • Not considered
  • apache-directory-server (2.0.0~M15-3 to 2.0.0~M15-4)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libapacheds-i18n-java, libapacheds-java, libapacheds-kerberos-codec-java (from 2.0.0~M15-3)
    • missing build on i386: libapacheds-i18n-java, libapacheds-java, libapacheds-kerberos-codec-java (from 2.0.0~M15-3)
    • Not considered
  • apertium-apy (0.1.0~r61425-1 to 0.9.1~r343-1)
    • Maintainer: Debian Science Team
    • 359 days old (needed 0 days)
    • missing build on amd64: apertium-apy (from 0.1.0~r61425-1)
    • missing build on i386: apertium-apy (from 0.1.0~r61425-1)
    • Not considered
  • apertium-hbs (- to 0.5.0~r68212-1)
    • Maintainer: Debian Science Team
    • 359 days old (needed 0 days)
    • apertium-hbs has no binaries on any arch
    • Not considered
  • api-sanity-checker (1.98.6-1 to 1.98.7-1)
    • Maintainer: Mathieu Malaterre
    • 359 days old (needed 0 days)
    • api-sanity-checker has no binaries on any arch
    • Not considered
  • apktool (- to 2.1.1+dfsg-2)
    • Maintainer: Android Tools Maintainers
    • 359 days old (needed 0 days)
    • apktool has no binaries on any arch
    • Not considered
  • appindicator3-sharp (- to 12.10.0+git20151221-3)
    • Maintainer: Debian CLI Libraries Team
    • 359 days old (needed 0 days)
    • Depends: appindicator3-sharp mono
    • Valid candidate
  • apron (0.9.10-6b6 to 0.9.10-7b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: apron ocaml
    • Depends: apron ppl
    • Valid candidate
  • apt-dpkg-ref (- to 5.3.1+nmu1)
    • Maintainer: Vanessa Gutiérrez
    • 359 days old (needed 0 days)
    • apt-dpkg-ref has no binaries on any arch
    • Not considered
  • apt-show-source (- to 0.10+nmu4)
    • Maintainer: OHURA Makoto
    • 359 days old (needed 0 days)
    • apt-show-source has no binaries on any arch
    • Not considered
  • args4j (2.0.30-1 to 2.33-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libargs4j-java (from 2.0.30-1)
    • missing build on i386: libargs4j-java (from 2.0.30-1)
    • Not considered
  • ariba (- to 1.0.0-1)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • ariba/i386 unsatisfiable Depends: bcftools
    • ariba/i386 unsatisfiable Depends: spades
    • Not considered
  • arpack (3.3.0-1 to 3.3.0-1b2)
    • Maintainer: Debian Science Team
    • 359 days old (needed 0 days)
    • Depends: arpack openmpi
    • Valid candidate
  • arpon (- to 2.7.2-1)
    • Maintainer: Giuseppe Iuculano
    • 359 days old (needed 0 days)
    • arpon has no binaries on any arch
    • Not considered
  • artemis (16.0.0+dfsg-4 to 16.0.0+dfsg-5)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: artemis picard-tools (not considered)
    • Not considered
  • asciidoc (8.6.9-2 to 8.6.9-3)
    • Maintainer: Fredrik Steen
    • 359 days old (needed 0 days)
    • missing build on amd64: asciidoc (from 8.6.9-2)
    • missing build on i386: asciidoc (from 8.6.9-2)
    • Not considered
  • asciidoctor (1.5.4-1 to 1.5.4-2)
    • Maintainer: Debian Ruby Extras Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: asciidoctor (from 1.5.4-1)
    • missing build on i386: asciidoctor (from 1.5.4-1)
    • Not considered
  • asis (- to 2014-4b1)
    • Maintainer: Ludovic Brenta
    • 359 days old (needed 0 days)
    • asis has no binaries on any arch
    • Not considered
  • asl (- to 0.1.6-3)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: asl libmatio
    • Depends: asl vtk6
    • Valid candidate
  • assertj-core (- to 2.3.0-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • assertj-core has no binaries on any arch
    • Not considered
  • asterisk (1:13.7.2~dfsg-1b1 to 1:13.8.2~dfsg-1)
    • Maintainer: Debian VoIP Team
    • 359 days old (needed 0 days)
    • missing build on amd64: asterisk, asterisk-config, asterisk-dahdi, asterisk-dbg, asterisk-dev, asterisk-doc, asterisk-mobile, asterisk-modules, asterisk-mp3, asterisk-mysql, asterisk-ooh323, asterisk-voicemail, asterisk-voicemail-imapstorage, asterisk-voicemail-odbcstorage, asterisk-vpb (from 1:13.7.2~dfsg-1b1)
    • missing build on i386: asterisk, asterisk-config, asterisk-dahdi, asterisk-dbg, asterisk-dev, asterisk-doc, asterisk-mobile, asterisk-modules, asterisk-mp3, asterisk-mysql, asterisk-ooh323, asterisk-voicemail, asterisk-voicemail-imapstorage, asterisk-voicemail-odbcstorage, asterisk-vpb (from 1:13.7.2~dfsg-1b1)
    • Not considered
  • asterisk-prompt-de (- to 2.0-1.1)
    • Maintainer: Mario Joussen
    • 359 days old (needed 0 days)
    • asterisk-prompt-de has no binaries on any arch
    • Not considered
  • asterisk-prompt-es (- to 1.4-1)
    • Maintainer: Debian VoIP Team
    • Section: non-free/misc
    • 359 days old (needed 0 days)
    • asterisk-prompt-es has no binaries on any arch
    • Not considered
  • astrometry.net (0.64+dfsg-1 to 0.67+dfsg-1b5)
    • Maintainer: Debian Astronomy Maintainers
    • 359 days old (needed 0 days)
    • Depends: astrometry.net cfitsio
    • Depends: astrometry.net wcslib
    • Valid candidate
  • atig (- to 0.6.1-1)
    • Maintainer: Debian Ruby Extras Maintainers
    • 359 days old (needed 0 days)
    • atig has no binaries on any arch
    • Not considered
  • awl (0.55-1 to 0.56-2)
    • Maintainer: Davical Development Team
    • 359 days old (needed 0 days)
    • missing build on amd64: libawl-php (from 0.55-1)
    • missing build on i386: libawl-php (from 0.55-1)
    • Not considered
  • axmlrpc (1.8.1-1 to 1.9.0-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libaxmlrpc-java, libaxmlrpc-java-doc (from 1.8.1-1)
    • missing build on i386: libaxmlrpc-java, libaxmlrpc-java-doc (from 1.8.1-1)
    • Not considered
  • backuppc (- to 3.3.1-3)
    • Maintainer: Ludovic Drolez
    • 359 days old (needed 0 days)
    • backuppc has no binaries on any arch
    • Not considered
  • bacula (7.0.5+dfsg-4 to 7.4.1~dfsg-1)
    • Maintainer: Debian Bacula Team
    • 359 days old (needed 0 days)
    • missing build on amd64: bacula, bacula-client, bacula-common, bacula-common-dbg, bacula-common-mysql, bacula-common-mysql-dbg, bacula-common-pgsql, bacula-common-pgsql-dbg, bacula-common-sqlite3, bacula-common-sqlite3-dbg, bacula-console, bacula-console-dbg, bacula-console-qt, bacula-console-qt-dbg, bacula-director-common, bacula-director-common-dbg, bacula-director-mysql, bacula-director-mysql-dbg, bacula-director-pgsql, bacula-director-pgsql-dbg, bacula-director-sqlite3, bacula-director-sqlite3-dbg, bacula-fd, bacula-fd-dbg, bacula-sd, bacula-sd-dbg, bacula-sd-mysql, bacula-sd-mysql-dbg, bacula-sd-pgsql, bacula-sd-pgsql-dbg, bacula-sd-sqlite3, bacula-sd-sqlite3-dbg, bacula-server (from 7.0.5+dfsg-4)
    • missing build on i386: bacula, bacula-client, bacula-common, bacula-common-dbg, bacula-common-mysql, bacula-common-mysql-dbg, bacula-common-pgsql, bacula-common-pgsql-dbg, bacula-common-sqlite3, bacula-common-sqlite3-dbg, bacula-console, bacula-console-dbg, bacula-console-qt, bacula-console-qt-dbg, bacula-director-common, bacula-director-common-dbg, bacula-director-mysql, bacula-director-mysql-dbg, bacula-director-pgsql, bacula-director-pgsql-dbg, bacula-director-sqlite3, bacula-director-sqlite3-dbg, bacula-fd, bacula-fd-dbg, bacula-sd, bacula-sd-dbg, bacula-sd-mysql, bacula-sd-mysql-dbg, bacula-sd-pgsql, bacula-sd-pgsql-dbg, bacula-sd-sqlite3, bacula-sd-sqlite3-dbg, bacula-server (from 7.0.5+dfsg-4)
    • Not considered
  • bandit (0.12.0-1 to 0.13.2-3)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • missing build on amd64: bandit (from 0.12.0-1)
    • missing build on i386: bandit (from 0.12.0-1)
    • Not considered
  • barbican (- to 1:2.0.0-5)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • barbican has no binaries on any arch
    • Not considered
  • basex (8.2.3-1 to 8.4.4-1)
    • Maintainer: Alexander Holupirek
    • 359 days old (needed 0 days)
    • basex has no binaries on any arch
    • Not considered
  • ben (0.7.1b1 to 0.7.4)
  • berkshelf-api (- to 2.1.3-1)
    • Maintainer: Debian Ruby Extras Maintainers
    • 359 days old (needed 0 days)
    • berkshelf-api has no binaries on any arch
    • Not considered
  • biber (- to 2.5-1)
    • Maintainer: Debian TeX maintainers
    • 359 days old (needed 0 days)
    • biber has no binaries on any arch
    • Not considered
  • bibtex2html (1.98-3 to 1.98-4)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: bibtex2html ocaml
    • Valid candidate
  • bin-prot (111.03.00-1b1 to 113.00.00-1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: bin-prot camlp4
    • Depends: bin-prot ocaml
    • Depends: bin-prot type-conv
    • Valid candidate
  • bintray-client-java (0.8.1-1 to 0.8.1-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • bintray-client-java has no binaries on any arch
    • Not considered
  • biosig4c++ (- to 1.4.1-1b2)
    • Maintainer: NeuroDebian Team
    • 359 days old (needed 0 days)
    • Impossible dependency: biosig4c++ -> suitesparse/i386
    • Impossible dependency: biosig4c++ -> suitesparse/amd64
    • Depends: biosig4c++ octave
    • Depends: biosig4c++ suitesparse
    • Valid candidate
  • blacs-mpi (1.1-33.3 to 1.1-33.3b2)
    • Maintainer: Muammar El Khatib
    • 359 days old (needed 0 days)
    • Depends: blacs-mpi openmpi
    • Valid candidate
  • blasr (0~20150724+git3ca7fe8-1 to 0~20151014+git8e668be-1)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • Depends: blasr hdf5
    • Depends: blasr pbseqlib
    • Valid candidate
  • bmon (1:3.8-2 to 1:3.8-2b1)
    • Maintainer: Dmitry Smirnov
    • 359 days old (needed 0 days)
    • Depends: bmon confuse
    • Valid candidate
  • bnd (2.1.0-2 to 2.4.1-4)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: bnd (from 2.1.0-2)
    • missing build on i386: bnd (from 2.1.0-2)
    • Not considered
  • boats (201307-1b1 to 201307-1.1)
    • Maintainer: Thibaut Gridel
    • 359 days old (needed 0 days)
    • missing build on amd64: boats (from 201307-1b1)
    • missing build on i386: boats (from 201307-1b1)
    • Not considered
  • boo (0.9.5~git20110729.r1.202a430-2 to 0.9.5~git20110729.r1.202a430-2b2)
    • Maintainer: Debian CLI Libraries Team
    • 359 days old (needed 0 days)
    • boo has no binaries on any arch
    • Not considered
  • boogie (- to 2.3.0.61016+dfsg+2.gbp4108246-1)
    • Maintainer: Benjamin Barenblat
    • 359 days old (needed 0 days)
    • Depends: boogie mono
    • Valid candidate
  • boomaga (0.7.1-1 to 0.7.1-1b2)
    • Maintainer: Lisandro Damián Nicanor Pérez Meyer
    • 359 days old (needed 0 days)
    • Impossible dependency: boomaga -> poppler/amd64
    • Impossible dependency: boomaga -> poppler/i386
    • Depends: boomaga poppler
    • Valid candidate
  • borgbackup (- to 1.0.3-1)
    • Maintainer: Danny Edel
    • 359 days old (needed 0 days)
    • missing build on amd64: borgbackup, borgbackup-doc (from 1.0.0-2)
    • missing build on i386: borgbackup, borgbackup-doc (from 1.0.0-2)
    • Not considered
  • bouncycastle (1.48+dfsg-2 to 1.54-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libbcmail-java, libbcmail-java-doc, libbcmail-java-gcj, libbcpg-java, libbcpg-java-doc, libbcpg-java-gcj, libbcpkix-java, libbcpkix-java-doc, libbcpkix-java-gcj, libbcprov-java, libbcprov-java-doc, libbcprov-java-gcj (from 1.48+dfsg-2)
    • missing build on i386: libbcmail-java, libbcmail-java-doc, libbcmail-java-gcj, libbcpg-java, libbcpg-java-doc, libbcpg-java-gcj, libbcpkix-java, libbcpkix-java-doc, libbcpkix-java-gcj, libbcprov-java, libbcprov-java-doc, libbcprov-java-gcj (from 1.48+dfsg-2)
    • Not considered
  • bowtie2 (2.1.0-2 to 2.2.9-2)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • missing build on i386: bowtie2, bowtie2-examples (from 2.1.0-2)
    • Not considered
  • brickos (0.9.0.dfsg-8 to 0.9.0.dfsg-12)
    • Maintainer: Michael Tautschnig
    • 359 days old (needed 0 days)
    • missing build on i386: brickos (from 0.9.0.dfsg-8)
    • Not considered
  • buildbot (- to 0.8.12-3)
    • Maintainer: Andriy Senkovych
    • 359 days old (needed 0 days)
    • buildbot has no binaries on any arch
    • Not considered
  • bwa (0.6.2-1 to 0.7.15-2)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • missing build on i386: bwa (from 0.6.2-1)
    • Not considered
  • cairo-ocaml (- to 1:1.2.0-5.1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: cairo-ocaml lablgtk2
    • Depends: cairo-ocaml ocaml
    • Valid candidate
  • calendar (2.04-1 to 2.04-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: calendar ocaml
    • Valid candidate
  • camitk (- to 4.0.0~beta-2)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • camitk has no binaries on any arch
    • Not considered
  • caml2html (1.4.3-1b1 to 1.4.3-1b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: caml2html ocaml
    • Valid candidate
  • camlbz2 (0.6.0-6+build1 to 0.6.0-6+build1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: camlbz2 ocaml
    • Valid candidate
  • camlidl (1.05-14b2 to 1.05-14b3)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: camlidl ocaml
    • Valid candidate
  • camlimages (- to 1:4.2.0-1.1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: camlimages lablgtk2
    • Depends: camlimages ocaml
    • Valid candidate
  • camljava (0.3-1+build1 to 0.3-1+build1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: camljava ocaml
    • Valid candidate
  • camlp4 (- to 4.02.1+3-2b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: camlp4 ocaml
    • Valid candidate
  • camlp5 (6.11+dfsg-3 to 6.16-1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: camlp5 ocaml
    • Valid candidate
  • camltemplate (1.0.2-1+build1 to 1.0.2-1+build1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: camltemplate ocaml
    • Valid candidate
  • camlzip (1.05-3 to 1.05-3b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: camlzip ocaml
    • Valid candidate
  • camo (1.3.0+dfsg-1 to 2.3.0+dfsg-1)
    • Maintainer: Zulip Debian Packaging Team
    • 359 days old (needed 0 days)
    • camo has no binaries on any arch
    • Not considered
  • camomile (0.8.4-4 to 0.8.4-4b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: camomile ocaml
    • Valid candidate
  • canl-java (2.1.1-3 to 2.3.0-1)
    • Maintainer: Mattias Ellert
    • 359 days old (needed 0 days)
    • missing build on amd64: libcanl-java (from 2.1.1-3)
    • missing build on i386: libcanl-java (from 2.1.1-3)
    • Not considered
  • cantor (- to 4:16.04.2-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 359 days old (needed 0 days)
    • Depends: cantor octave
    • Valid candidate
  • castor (1.3.2-3 to 1.3.2-4)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libcastor-core-java, libcastor-xml-java (from 1.3.2-3)
    • missing build on i386: libcastor-core-java, libcastor-xml-java (from 1.3.2-3)
    • Not considered
  • ccfits (2.4+dfsg-5 to 2.4+dfsg-5b2)
    • Maintainer: Aurelien Jarno
    • 359 days old (needed 0 days)
    • Depends: ccfits cfitsio
    • Valid candidate
  • cdo (1.6.9+dfsg.1-2 to 1.7.1+dfsg.1-3)
    • Maintainer: Alastair McKinstry
    • 359 days old (needed 0 days)
    • missing build on amd64: cdo, libcdi-dev, libcdi0 (from 1.7.1+dfsg.1-2)
    • missing build on i386: cdo, libcdi-dev, libcdi0 (from 1.7.1+dfsg.1-2)
    • Not considered
  • cduce (- to 0.6.0-5b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: cduce camlp4
    • Depends: cduce ocaml
    • Depends: cduce ocaml-expat
    • Depends: cduce ocamlnet
    • Depends: cduce ocurl (not considered)
    • Depends: cduce pcre-ocaml
    • Depends: cduce ulex
    • Not considered
  • ceilometer (- to 1:6.0.0-2)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • ceilometer has no binaries on any arch
    • Not considered
  • cfitsio (3.370-5 to 3.380-2)
    • Maintainer: Aurelien Jarno
    • 359 days old (needed 0 days)
    • Valid candidate
  • cglib (2.2.2+dfsg2-2 to 3.2.3-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libcglib-java (from 2.2.2+dfsg2-2)
    • missing build on i386: libcglib-java (from 2.2.2+dfsg2-2)
    • Not considered
  • chake (0.12-1 to 0.13-1)
    • Maintainer: Debian Ruby Extras Maintainers
    • 359 days old (needed 0 days)
    • chake has no binaries on any arch
    • Not considered
  • chealpix (3.11.4-2b1 to 3.30.0-2)
    • Maintainer: Debian Astro Team
    • 359 days old (needed 0 days)
    • Depends: chealpix cfitsio
    • Valid candidate
  • checkbox-ng (0.20.1-1 to 0.23-2)
    • Maintainer: Checkbox Developers
    • 359 days old (needed 0 days)
    • checkbox-ng has no binaries on any arch
    • Not considered
  • checkstyle (5.9-1 to 6.15-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: checkstyle (from 5.9-1)
    • missing build on i386: checkstyle (from 5.9-1)
    • Not considered
  • chef (- to 12.10.24-1)
    • Maintainer: Debian Ruby Extras Maintainers
    • 359 days old (needed 0 days)
    • chef has no binaries on any arch
    • Not considered
  • chemps2 (1.6-1 to 1.7-1)
    • Maintainer: Debichem Team
    • 359 days old (needed 0 days)
    • Depends: chemps2 hdf5
    • Valid candidate
  • choreonoid (- to 1.1.0+dfsg-6.2b2)
    • Maintainer: Thomas Moulard
    • 359 days old (needed 0 days)
    • missing build on amd64: choreonoid, choreonoid-data, choreonoid-dbg, choreonoid-doc, choreonoid-plugins-base, libcnoid-dev, libcnoid1 (from 1.1.0+dfsg-6.2b1)
    • missing build on i386: choreonoid, choreonoid-data, choreonoid-dbg, choreonoid-doc, choreonoid-plugins-base, libcnoid-dev, libcnoid1 (from 1.1.0+dfsg-6.2b1)
    • Not considered
  • cinder (- to 2:8.0.0-4)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • cinder has no binaries on any arch
    • Not considered
  • circlator (- to 1.2.1-1)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • circlator/i386 unsatisfiable Depends: bwa (>= 0.7.12)
    • circlator/i386 unsatisfiable Depends: spades
    • Depends: circlator bwa (not considered)
    • Not considered
  • citus (- to 5.1.0-1)
    • Maintainer: Jason Petersen
    • 359 days old (needed 0 days)
    • citus has no binaries on any arch
    • Not considered
  • civicrm (- to 4.7.2+dfsg-2)
    • Maintainer: Dmitry Smirnov
    • 359 days old (needed 0 days)
    • civicrm has no binaries on any arch
    • Not considered
  • clementine (- to 1.3~rc1-1)
    • Maintainer: Thomas Pierson
    • 359 days old (needed 0 days)
    • clementine/amd64 unsatisfiable Depends: libechonest2.3 (>= 2.1.0)
    • clementine/i386 unsatisfiable Depends: libechonest2.3 (>= 2.1.0)
    • Depends: clementine libgpod (not considered)
    • Not considered
  • cloog-ppl (0.16.1-5 to 0.16.1-6)
    • Maintainer: Debian GCC Maintainers
    • 359 days old (needed 0 days)
    • Depends: cloog-ppl ppl
    • Valid candidate
  • closure-compiler (20130227+dfsg1-4 to 20130227+dfsg1-8)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libclosure-compiler-java (from 20130227+dfsg1-4)
    • missing build on i386: libclosure-compiler-java (from 20130227+dfsg1-4)
    • Not considered
  • cluster-glue (1.0.12~rc1+hg2777-1.2b1 to 1.0.12-5)
    • Maintainer: Debian HA Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: cluster-glue, cluster-glue-dev, libcluster-glue, libcluster-glue-dev, liblrm2, liblrm2-dev, libpils2, libpils2-dev, libplumb2, libplumb2-dev, libplumbgpl2, libplumbgpl2-dev, libstonith1, libstonith1-dev (from 1.0.12~rc1+hg2777-1.2b1)
    • missing build on i386: cluster-glue, cluster-glue-dev, libcluster-glue, libcluster-glue-dev, liblrm2, liblrm2-dev, libpils2, libpils2-dev, libplumb2, libplumb2-dev, libplumbgpl2, libplumbgpl2-dev, libstonith1, libstonith1-dev (from 1.0.12~rc1+hg2777-1.2b1)
    • Not considered
  • cmdliner (0.9.8-1 to 0.9.8-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: cmdliner ocaml
    • Valid candidate
  • cmigrep (1.5-12 to 1.5-13)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: cmigrep ocaml
    • Valid candidate
  • cmor (2.9.1-6.1 to 2.9.1-7)
    • Maintainer: Alastair McKinstry
    • 359 days old (needed 0 days)
    • Depends: cmor netcdf
    • Valid candidate
  • cmucl (- to 21a-3)
    • Maintainer: Debian Common Lisp Team
    • 359 days old (needed 0 days)
    • cmucl has no binaries on any arch
    • Not considered
  • coccinelle (1.0.4.deb-2 to 1.0.4.deb-3)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: coccinelle ocaml
    • Depends: coccinelle pcre-ocaml
    • Valid candidate
  • code-saturne (- to 4.2.1+repack-1)
    • Maintainer: Debian Science Team
    • 359 days old (needed 0 days)
    • code-saturne has no binaries on any arch
    • Not considered
  • codequery (- to 0.16.0+dfsg1-3)
    • Maintainer: ChangZhuo Chen (陳昌倬)
    • 359 days old (needed 0 days)
    • codequery has no binaries on any arch
    • Not considered
  • comedilib (0.10.2-3 to 0.10.2-4)
    • Maintainer: Gudjon I. Gudjonsson
    • 359 days old (needed 0 days)
    • Valid candidate
  • comet-ms (- to 2014022-3b1)
    • Maintainer: The Debichem Group
    • 359 days old (needed 0 days)
    • Depends: comet-ms hdf5
    • Depends: comet-ms libmstoolkit
    • Valid candidate
  • commons-beanutils (1.9.2-1 to 1.9.2-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libcommons-beanutils-java, libcommons-beanutils-java-doc (from 1.9.2-1)
    • missing build on i386: libcommons-beanutils-java, libcommons-beanutils-java-doc (from 1.9.2-1)
    • Not considered
  • commons-configuration (1.10-3 to 1.10-4)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libcommons-configuration-java, libcommons-configuration-java-doc (from 1.10-3)
    • missing build on i386: libcommons-configuration-java, libcommons-configuration-java-doc (from 1.10-3)
    • Not considered
  • commons-io (2.4-2 to 2.5-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libcommons-io-java, libcommons-io-java-doc (from 2.4-2)
    • missing build on i386: libcommons-io-java, libcommons-io-java-doc (from 2.4-2)
    • Not considered
  • commons-javaflow (0.0~svn20060411-5 to 0.0~svn20151101-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • commons-javaflow has no binaries on any arch
    • Not considered
  • commons-jci (1.1-3 to 1.1-4)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libcommons-jci-java, libcommons-jci-java-doc, libcommons-jci-rhino-java (from 1.1-3)
    • missing build on i386: libcommons-jci-java, libcommons-jci-java-doc, libcommons-jci-rhino-java (from 1.1-3)
    • Not considered
  • commons-jcs (- to 2.0~beta1-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • commons-jcs has no binaries on any arch
    • Not considered
  • commons-math3 (3.5-2 to 3.6.1-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libcommons-math3-java (from 3.5-2)
    • missing build on i386: libcommons-math3-java (from 3.5-2)
    • Not considered
  • commons-parent (22-2 to 39-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libcommons-parent-java (from 22-2)
    • missing build on i386: libcommons-parent-java (from 22-2)
    • Not considered
  • commons-vfs (2.0-4 to 2.0-7)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libcommons-vfs-java, libcommons-vfs-java-doc (from 2.0-4)
    • missing build on i386: libcommons-vfs-java, libcommons-vfs-java-doc (from 2.0-4)
    • Not considered
  • comparelib (113.00.00-1 to 113.00.00-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: comparelib camlp4
    • Depends: comparelib ocaml
    • Depends: comparelib type-conv
    • Valid candidate
  • composer (- to 1.1.2-1)
    • Maintainer: Debian PHP PEAR Maintainers
    • 359 days old (needed 0 days)
    • composer has no binaries on any arch
    • Not considered
  • confuse (2.8+dfsg-1 to 3.0+dfsg-2)
    • Maintainer: Aurelien Jarno
    • 359 days old (needed 0 days)
    • old binaries left on amd64: libconfuse0 (from 2.8+dfsg-1) (but ignoring cruft, so nevermind)
    • old binaries left on i386: libconfuse0 (from 2.8+dfsg-1) (but ignoring cruft, so nevermind)
    • Valid candidate
  • congress (- to 3.0.0+dfsg1-3)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • congress has no binaries on any arch
    • Not considered
  • consul (0.6.4~dfsg-1 to 0.6.4~dfsg-2)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: consul, golang-github-hashicorp-consul-dev (from 0.6.4~dfsg-1)
    • missing build on i386: consul, golang-github-hashicorp-consul-dev (from 0.6.4~dfsg-1)
    • Not considered
  • containerd (- to 0.2.1~ds1-2)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • containerd has no binaries on any arch
    • Not considered
  • context (2015.05.18.20150601-2 to 2016.05.17.20160523-1)
    • Maintainer: Debian TeX maintainers
    • 359 days old (needed 0 days)
    • Depends: context texlive-base
    • Depends: context texlive-bin
    • Valid candidate
  • coq (- to 8.5-2b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: coq camlp5
    • Depends: coq lablgtk2
    • Depends: coq ocaml
    • Valid candidate
  • coq-float (- to 1:8.4-5b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • coq-float has no binaries on any arch
    • Not considered
  • coquelicot (- to 0.9.5-1)
    • Maintainer: Jérémy Bobbio
    • 359 days old (needed 0 days)
    • coquelicot has no binaries on any arch
    • Not considered
  • cothreads (0.10-3b3 to 0.10-3b4)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: cothreads ocaml
    • Valid candidate
  • coyote (- to 2016.01.14-1)
    • Maintainer: Debian Astronomy Team
    • 359 days old (needed 0 days)
    • coyote has no binaries on any arch
    • Not considered
  • cp2k (2.6.1-2 to 3.0.0-1)
    • Maintainer: Debichem Team
    • 359 days old (needed 0 days)
    • Depends: cp2k elpa
    • Depends: cp2k openmpi
    • Valid candidate
  • cpl (6.6.1-1 to 7.0-2b2)
    • Maintainer: Debian Astronomy Maintainers
    • 359 days old (needed 0 days)
    • Depends: cpl cfitsio
    • Depends: cpl wcslib
    • Valid candidate
  • cpl-plugin-amber (4.3.3+dfsg-5 to 4.3.4+dfsg-1)
    • Maintainer: Debian Astronomy Maintainers
    • 359 days old (needed 0 days)
    • Depends: cpl-plugin-amber cfitsio
    • Depends: cpl-plugin-amber cpl
    • Valid candidate
  • cpl-plugin-fors (5.1.4+dfsg-1 to 5.3.5+dfsg-1)
    • Maintainer: Debian Astronomy Maintainers
    • 359 days old (needed 0 days)
    • Depends: cpl-plugin-fors cpl
    • Valid candidate
  • cpl-plugin-giraf (2.14.2+dfsg-1 to 2.14.3+dfsg-1)
    • Maintainer: Debian Astronomy Maintainers
    • 359 days old (needed 0 days)
    • Depends: cpl-plugin-giraf cfitsio
    • Depends: cpl-plugin-giraf cpl
    • Valid candidate
  • cpl-plugin-hawki (1.8.18+dfsg-4b1 to 1.8.21+dfsg-1)
    • Maintainer: Debian Astronomy Maintainers
    • 359 days old (needed 0 days)
    • Depends: cpl-plugin-hawki cpl
    • Valid candidate
  • cpl-plugin-kmos (1.3.17+dfsg-1 to 1.3.19+dfsg-1)
    • Maintainer: Debian Astronomy Maintainers
    • 359 days old (needed 0 days)
    • Depends: cpl-plugin-kmos cpl
    • Valid candidate
  • cpl-plugin-muse (1.2.1+dfsg-2 to 1.6+dfsg-2)
    • Maintainer: Debian Astronomy Maintainers
    • 359 days old (needed 0 days)
    • Depends: cpl-plugin-muse cpl
    • Valid candidate
  • cpl-plugin-naco (4.4.1+dfsg-1 to 4.4.1+dfsg-3)
    • Maintainer: Debian Astronomy Maintainers
    • 359 days old (needed 0 days)
    • Depends: cpl-plugin-naco cpl
    • Valid candidate
  • cpl-plugin-sinfo (2.7.0+dfsg-1 to 2.9.0+dfsg-1)
    • Maintainer: Debian Astronomy Maintainers
    • 359 days old (needed 0 days)
    • Depends: cpl-plugin-sinfo cpl
    • Valid candidate
  • cpl-plugin-uves (5.5.7+dfsg-1 to 5.7.0+dfsg-1)
    • Maintainer: Debian Astronomy Maintainers
    • 359 days old (needed 0 days)
    • Depends: cpl-plugin-uves cfitsio
    • Depends: cpl-plugin-uves cpl
    • Valid candidate
  • cpl-plugin-vimos (3.0.6+dfsg-3 to 3.1.4+dfsg-1)
    • Maintainer: Debian Astronomy Maintainers
    • 359 days old (needed 0 days)
    • Depends: cpl-plugin-vimos cfitsio
    • Depends: cpl-plugin-vimos cpl
    • Valid candidate
  • cpl-plugin-visir (4.1.7+dfsg-1 to 4.2.0+dfsg-1)
    • Maintainer: Debian Astronomy Team
    • 359 days old (needed 0 days)
    • Depends: cpl-plugin-visir cpl
    • Valid candidate
  • cpl-plugin-xshoo (2.6.8+dfsg-2 to 2.7.1+dfsg-2)
    • Maintainer: Debian Astronomy Maintainers
    • 359 days old (needed 0 days)
    • Depends: cpl-plugin-xshoo cfitsio
    • Depends: cpl-plugin-xshoo cpl
    • Valid candidate
  • cpphs (1.19.2-1b1 to 1.19.3-1)
  • cppo (1.3.1-2 to 1.3.2-1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: cppo ocaml
    • Valid candidate
  • cryptgps (0.2.1-9 to 0.2.1-9b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: cryptgps ocaml
    • Valid candidate
  • cryptokit (1.10-1 to 1.10-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: cryptokit ocaml
    • Valid candidate
  • csound (1:6.05~dfsg1-7b1 to 1:6.05~dfsg1-7b2)
    • Maintainer: Debian Multimedia Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: csladspa, csound, csound-data, csound-utils, libcsnd-dev, libcsnd6-6.0v5, libcsnd6-java, libcsound64-6.0, libcsound64-dev, libcsound64-doc, libcsoundac-dev, libcsoundac6.0v5, liblua5.1-luacsnd, pd-csound, python-csound, python-csoundac (from 1:6.05~dfsg1-7b1)
    • Not considered
  • csvjdbc (- to 1.0.29-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • csvjdbc has no binaries on any arch
    • Not considered
  • ctop (0.4.1-1 to 1.0.0-1)
    • Maintainer: Python Applications Packaging Team
    • 359 days old (needed 0 days)
    • ctop has no binaries on any arch
    • Not considered
  • cucumber (- to 2.0.0-2)
    • Maintainer: Debian Ruby Extras Maintainers
    • 359 days old (needed 0 days)
    • cucumber has no binaries on any arch
    • Not considered
  • cudf (0.7-2b2 to 0.7-2b3)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: cudf extlib
    • Depends: cudf ocaml
    • Valid candidate
  • cup (0.11a+20060608-4 to 0.11a+20060608-6)
  • cvxopt (- to 1.1.4-1.4)
    • Maintainer: Soeren Sonnenburg
    • 359 days old (needed 0 days)
    • missing build on amd64: python-cvxopt (from 1.1.4-1.3)
    • missing build on i386: python-cvxopt (from 1.1.4-1.3)
    • Not considered
  • cxxtest (4.3-1 to 4.4-1)
    • Maintainer: Laszlo Boszormenyi (GCS)
    • 359 days old (needed 0 days)
    • missing build on amd64: cxxtest (from 4.3-1)
    • missing build on i386: cxxtest (from 4.3-1)
    • Not considered
  • dafny (- to 1.9.7-1)
    • Maintainer: Benjamin Barenblat
    • 359 days old (needed 0 days)
    • Depends: dafny mono
    • Valid candidate
  • dans-gdal-scripts (- to 0.23-6)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • dans-gdal-scripts/amd64 unsatisfiable Depends: gdal-abi-2-0-2
    • dans-gdal-scripts/i386 unsatisfiable Depends: gdal-abi-2-0-2
    • Depends: dans-gdal-scripts gdal
    • Not considered
  • davical (1.1.3.1-1 to 1.1.4-3)
    • Maintainer: Davical Development Team
    • 359 days old (needed 0 days)
    • davical has no binaries on any arch
    • Not considered
  • davix (0.5.0-1 to 0.6.3-1)
    • Maintainer: Mattias Ellert
    • 359 days old (needed 0 days)
    • Impossible dependency: davix -> gsoap/amd64
    • Impossible dependency: davix -> gsoap/i386
    • Depends: davix gsoap
    • Valid candidate
  • dbab (1.2.2-1 to 1.3.2-1)
    • Maintainer: Tong Sun
    • 359 days old (needed 0 days)
    • dbab has no binaries on any arch
    • Not considered
  • dbix-easy-perl (0.17-1 to 0.17-1.1)
    • Maintainer: Stefan Hornburg (Racke)
    • 359 days old (needed 0 days)
    • dbix-easy-perl has no binaries on any arch
    • Not considered
  • dbusada (- to 0.3-1)
    • Maintainer: Reto Buerki
    • 359 days old (needed 0 days)
    • dbusada has no binaries on any arch
    • Not considered
  • dctrl2xml (0.18 to 0.18+nmu1)
    • Maintainer: Frank S. Thomas
    • 359 days old (needed 0 days)
    • dctrl2xml has no binaries on any arch
    • Not considered
  • deal.ii (8.1.0-5 to 8.1.0-6)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Impossible dependency: deal.ii -> suitesparse/i386
    • Impossible dependency: deal.ii -> suitesparse/amd64
    • Depends: deal.ii suitesparse
    • Valid candidate
  • debian-design (- to 3.0.3)
    • Maintainer: Debian Design Team
    • 359 days old (needed 0 days)
    • design-desktop/amd64 unsatisfiable Depends: iceweasel
    • design-desktop/amd64 unsatisfiable Depends: xul-ext-sieve
    • design-desktop-web/amd64 unsatisfiable Depends: xul-ext-firebug
    • design-desktop/i386 unsatisfiable Depends: iceweasel
    • design-desktop/i386 unsatisfiable Depends: xul-ext-sieve
    • design-desktop-web/i386 unsatisfiable Depends: xul-ext-firebug
    • Depends: debian-design synfigstudio (not considered)
    • Not considered
  • designate (- to 1:2.0.0-2)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • designate has no binaries on any arch
    • Not considered
  • designate-dashboard (- to 2.0.0-1)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • designate-dashboard has no binaries on any arch
    • Not considered
  • devscripts (2.15.9 to 2.16.5)
    • Maintainer: Devscripts Devel Team
    • 359 days old (needed 0 days)
    • missing build on amd64: devscripts (from 2.15.9)
    • missing build on i386: devscripts (from 2.15.9)
    • Not considered
  • dff (- to 1.3.0+dfsg.1-4.2~gcc5b1)
  • dh-ada-library (6.6 to 6.8)
    • Maintainer: Nicolas Boulenguez
    • 359 days old (needed 0 days)
    • missing build on amd64: dh-ada-library (from 6.6)
    • missing build on i386: dh-ada-library (from 6.6)
    • Not considered
  • diamond (- to 4.0.451-1)
    • Maintainer: Sandro Tosi
    • 359 days old (needed 0 days)
    • diamond has no binaries on any arch
    • Not considered
  • diaspora (- to 0.5.5.1+debian-6)
    • Maintainer: Debian Ruby Extras Maintainers
    • 359 days old (needed 0 days)
    • diaspora/amd64 unsatisfiable Depends: ruby-rails (>= 2:4.2.5~)
    • diaspora/amd64 unsatisfiable Depends: ruby-rails (<< 2:5.0)
    • diaspora/amd64 unsatisfiable Depends: ruby-responders (>= 2.1.0~)
    • diaspora/amd64 unsatisfiable Depends: ruby-actionpack-action-caching
    • diaspora/amd64 unsatisfiable Depends: ruby-actionpack-page-caching
    • diaspora/amd64 unsatisfiable Depends: ruby-diaspora-federation-rails (>= 0.0.8~)
    • diaspora/amd64 unsatisfiable Depends: ruby-devise (>= 3.5.2~)
    • diaspora/amd64 unsatisfiable Depends: ruby-devise-lastseenable (>= 0.0.6~)
    • diaspora/amd64 unsatisfiable Depends: ruby-devise-lastseenable (<< 0.1)
    • diaspora/amd64 unsatisfiable Depends: ruby-devise-token-authenticatable
    • diaspora/amd64 unsatisfiable Depends: ruby-sidekiq (>= 4.0~)
    • diaspora/amd64 unsatisfiable Depends: ruby-sidekiq-cron
    • diaspora/amd64 unsatisfiable Depends: ruby-carrierwave (>= 0.10~)
    • diaspora/amd64 unsatisfiable Depends: ruby-mini-magick (>= 4.3.6~)
    • diaspora/amd64 unsatisfiable Depends: ruby-http-accept-language
    • diaspora/amd64 unsatisfiable Depends: ruby-i18n-inflector-rails
    • diaspora/amd64 unsatisfiable Depends: ruby-rails-i18n (>= 4.0.5~)
    • diaspora/amd64 unsatisfiable Depends: ruby-rails-autolink
    • diaspora/amd64 unsatisfiable Depends: ruby-roxml
    • diaspora/amd64 unsatisfiable Depends: ruby-omniauth-twitter (>= 1.2.1~)
    • diaspora/amd64 unsatisfiable Depends: ruby-twitter (>= 5.15.0~)
    • diaspora/amd64 unsatisfiable Depends: ruby-active-model-serializers
    • diaspora/amd64 unsatisfiable Depends: ruby-rails-assets-diaspora-jsxc (>= 0.1.4~)
    • diaspora/amd64 unsatisfiable Depends: ruby-faraday (>= 0.9.2~)
    • diaspora/amd64 unsatisfiable Depends: ruby-haml (>= 4.0.7~)
    • diaspora/amd64 unsatisfiable Depends: ruby-rails-timeago
    • diaspora/amd64 unsatisfiable Depends: ruby-compass-rails (>= 2.0.5-5~)
    • diaspora/amd64 unsatisfiable Depends: ruby-compass-rails (<= 2.1)
    • diaspora/amd64 unsatisfiable Depends: ruby-sass-rails (>= 5.0.3~)
    • diaspora/amd64 unsatisfiable Depends: ruby-sass-rails (<< 5.1)
    • diaspora/amd64 unsatisfiable Depends: ruby-jquery-rails (>= 4.0.5~)
    • diaspora/amd64 unsatisfiable Depends: ruby-facebox-rails
    • diaspora/amd64 unsatisfiable Depends: ruby-rails-admin (>= 0.7.0~)
    • diaspora/amd64 unsatisfiable Depends: ruby-rack-google-analytics
    • diaspora/amd64 unsatisfiable Depends: ruby-eye (>= 0.7-3~)
    • diaspora/amd64 unsatisfiable Depends: ruby-asset-sync
    • diaspora/i386 unsatisfiable Depends: ruby-rails (>= 2:4.2.5~)
    • diaspora/i386 unsatisfiable Depends: ruby-rails (<< 2:5.0)
    • diaspora/i386 unsatisfiable Depends: ruby-responders (>= 2.1.0~)
    • diaspora/i386 unsatisfiable Depends: ruby-actionpack-action-caching
    • diaspora/i386 unsatisfiable Depends: ruby-actionpack-page-caching
    • diaspora/i386 unsatisfiable Depends: ruby-diaspora-federation-rails (>= 0.0.8~)
    • diaspora/i386 unsatisfiable Depends: ruby-devise (>= 3.5.2~)
    • diaspora/i386 unsatisfiable Depends: ruby-devise-lastseenable (>= 0.0.6~)
    • diaspora/i386 unsatisfiable Depends: ruby-devise-lastseenable (<< 0.1)
    • diaspora/i386 unsatisfiable Depends: ruby-devise-token-authenticatable
    • diaspora/i386 unsatisfiable Depends: ruby-sidekiq (>= 4.0~)
    • diaspora/i386 unsatisfiable Depends: ruby-sidekiq-cron
    • diaspora/i386 unsatisfiable Depends: ruby-carrierwave (>= 0.10~)
    • diaspora/i386 unsatisfiable Depends: ruby-mini-magick (>= 4.3.6~)
    • diaspora/i386 unsatisfiable Depends: ruby-http-accept-language
    • diaspora/i386 unsatisfiable Depends: ruby-i18n-inflector-rails
    • diaspora/i386 unsatisfiable Depends: ruby-rails-i18n (>= 4.0.5~)
    • diaspora/i386 unsatisfiable Depends: ruby-rails-autolink
    • diaspora/i386 unsatisfiable Depends: ruby-roxml
    • diaspora/i386 unsatisfiable Depends: ruby-omniauth-twitter (>= 1.2.1~)
    • diaspora/i386 unsatisfiable Depends: ruby-twitter (>= 5.15.0~)
    • diaspora/i386 unsatisfiable Depends: ruby-active-model-serializers
    • diaspora/i386 unsatisfiable Depends: ruby-rails-assets-diaspora-jsxc (>= 0.1.4~)
    • diaspora/i386 unsatisfiable Depends: ruby-faraday (>= 0.9.2~)
    • diaspora/i386 unsatisfiable Depends: ruby-haml (>= 4.0.7~)
    • diaspora/i386 unsatisfiable Depends: ruby-rails-timeago
    • diaspora/i386 unsatisfiable Depends: ruby-compass-rails (>= 2.0.5-5~)
    • diaspora/i386 unsatisfiable Depends: ruby-compass-rails (<= 2.1)
    • diaspora/i386 unsatisfiable Depends: ruby-sass-rails (>= 5.0.3~)
    • diaspora/i386 unsatisfiable Depends: ruby-sass-rails (<< 5.1)
    • diaspora/i386 unsatisfiable Depends: ruby-jquery-rails (>= 4.0.5~)
    • diaspora/i386 unsatisfiable Depends: ruby-facebox-rails
    • diaspora/i386 unsatisfiable Depends: ruby-rails-admin (>= 0.7.0~)
    • diaspora/i386 unsatisfiable Depends: ruby-rack-google-analytics
    • diaspora/i386 unsatisfiable Depends: ruby-eye (>= 0.7-3~)
    • diaspora/i386 unsatisfiable Depends: ruby-asset-sync
    • Depends: diaspora ruby-activerecord-import (not considered)
    • Depends: diaspora ruby-acts-as-api (not considered)
    • Depends: diaspora ruby-acts-as-taggable-on (not considered)
    • Depends: diaspora ruby-backbone-on-rails (not considered)
    • Depends: diaspora ruby-entypo-rails (not considered)
    • Depends: diaspora ruby-jquery-ui-rails (not considered)
    • Depends: diaspora ruby-js-image-paths (not considered)
    • Depends: diaspora ruby-js-routes (not considered)
    • Depends: diaspora ruby-mobile-fu (not considered)
    • Depends: diaspora ruby-rails-assets-jquery-textchange (not considered)
    • Depends: diaspora ruby-remotipart (not considered)
    • Depends: diaspora ruby-simple-captcha2 (not considered)
    • Not considered
  • dietlibc (0.33~cvs20120325-6 to 0.34~cvs20160606-1)
  • diffoscope (51 to 54)
    • Maintainer: Reproducible builds folks
    • 359 days old (needed 0 days)
    • diffoscope has no binaries on any arch
    • Not considered
  • dislocker (- to 0.6.1-6)
    • Maintainer: Debian Forensics
    • 359 days old (needed 0 days)
    • dislocker has no binaries on any arch
    • Not considered
  • disruptor (3.3.2-1 to 3.3.4-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libdisruptor-java (from 3.3.2-1)
    • missing build on i386: libdisruptor-java (from 3.3.2-1)
    • Not considered
  • dnsjava (2.1.7-0.1 to 2.1.7+dfsg-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • dnsjava has no binaries on any arch
    • Not considered
  • docker-registry (2.3.1~ds2-1 to 2.4.1~ds1-1)
    • Maintainer: pkg-go
    • 359 days old (needed 0 days)
    • missing build on amd64: docker-registry, golang-github-docker-distribution-dev (from 2.3.1~ds2-1)
    • missing build on i386: docker-registry, golang-github-docker-distribution-dev (from 2.3.1~ds2-1)
    • Not considered
  • doctrine (2.4.6-1 to 2.5.4+dfsg-2)
    • Maintainer: Debian PHP PEAR Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: php-doctrine-orm (from 2.4.6-1)
    • missing build on i386: php-doctrine-orm (from 2.4.6-1)
    • Not considered
  • dogtag-pki (10.2.6-2 to 10.2.6+git20160317-2)
    • Maintainer: Debian FreeIPA Team
    • 359 days old (needed 0 days)
    • missing build on amd64: dogtag-pki, dogtag-pki-console-theme, dogtag-pki-server-theme, libsymkey-java, libsymkey-jni, pki-base, pki-ca, pki-console, pki-javadoc, pki-kra, pki-ocsp, pki-server, pki-tks, pki-tools, pki-tps, pki-tps-client (from 10.2.6-2)
    • missing build on i386: dogtag-pki, dogtag-pki-console-theme, dogtag-pki-server-theme, libsymkey-java, libsymkey-jni, pki-base, pki-ca, pki-console, pki-javadoc, pki-kra, pki-ocsp, pki-server, pki-tks, pki-tools, pki-tps, pki-tps-client (from 10.2.6-2)
    • Not considered
  • dokujclient (3.5.2-1 to 3.8.1-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • dokujclient has no binaries on any arch
    • Not considered
  • dolfin (- to 1.6.0-4)
    • Maintainer: Debian Science Team
    • 359 days old (needed 0 days)
    • dolfin has no binaries on any arch
    • Not considered
  • dolphin-emu (4.0.2+dfsg2-4b1 to 5.0+dfsg-1)
    • Maintainer: Debian Games Team
    • 359 days old (needed 0 days)
    • missing build on i386: dolphin-emu, dolphin-emu-data (from 4.0.2+dfsg2-4b1)
    • Not considered
  • doris (- to 4.06~beta2+dfsg-3b1)
    • Maintainer: Debian GIS Project
    • Section: contrib/misc
    • 359 days old (needed 0 days)
    • Depends: doris gdal
    • Valid candidate
  • dovecot (1:2.2.18-2b2 to 1:2.2.24-1)
    • Maintainer: Dovecot Maintainers
    • 359 days old (needed 0 days)
    • Valid candidate
  • doxia-sitetools (1.1.4-1 to 1.1.4-1.1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libdoxia-sitetools-java (from 1.1.4-1)
    • missing build on i386: libdoxia-sitetools-java (from 1.1.4-1)
    • Not considered
  • driftnet (1.1.5-1b1 to 1.1.5-1.1)
    • Maintainer: David Suarez
    • 359 days old (needed 0 days)
    • missing build on amd64: driftnet (from 1.1.5-1b1)
    • missing build on i386: driftnet (from 1.1.5-1b1)
    • Not considered
  • dune-common (2.4.0-1 to 2.4.1-1)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Valid candidate
  • dune-functions (- to 2.4~20160406ge6b3b4c-1)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • dune-functions has no binaries on any arch
    • Not considered
  • dune-geometry (2.4.0-1 to 2.4.1-1)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: dune-geometry dune-common
    • Valid candidate
  • dune-grid (2.4.0-2 to 2.4.1-1)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: dune-grid dune-common
    • Depends: dune-grid dune-geometry
    • Depends: dune-grid openmpi
    • Valid candidate
  • dune-istl (2.4.0-1 to 2.4.1-1)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: dune-istl dune-common
    • Valid candidate
  • dune-localfunctions (2.4.0-1 to 2.4.1-1)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: dune-localfunctions dune-common
    • Depends: dune-localfunctions dune-geometry
    • Valid candidate
  • dune-pdelab (2.4~20150924g056aa26-1 to 2.4.1-1)
  • dune-typetree (2.4.0~rc1-1 to 2.4.1-1)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: dune-typetree dune-common
    • Valid candidate
  • dx (1:4.4.4-8 to 1:4.4.4-9)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: dx netcdf
    • Valid candidate
  • dynare (- to 4.4.3-3b1)
    • Maintainer: Debian Octave Group
    • 359 days old (needed 0 days)
    • Depends: dynare libmatio
    • Depends: dynare octave
    • Valid candidate
  • easy-format (1.0.2-1 to 1.2.0-1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: easy-format ocaml
    • Valid candidate
  • eclipse-aether (0.9.0.M2-1 to 1.0.2-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libeclipse-aether-java (from 0.9.0.M2-1)
    • missing build on i386: libeclipse-aether-java (from 0.9.0.M2-1)
    • Not considered
  • elasticsearch (- to 1.7.5-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • elasticsearch has no binaries on any arch
    • Not considered
  • elastix (- to 4.8-8)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • elastix has no binaries on any arch
    • Not considered
  • elektra (- to 0.8.14-5.1)
    • Maintainer: Pino Toscano
    • 359 days old (needed 0 days)
    • missing build on amd64: elektra-bin, elektra-dbg, elektra-doc, elektra-tests, libelektra-dev, libelektra4, libelektra4-dbus, libelektra4-xmltool, libelektra4-yajl, lua-elektra, python3-elektra (from 0.8.12-2b3)
    • missing build on i386: elektra-bin, elektra-dbg, elektra-doc, elektra-tests, libelektra-dev, libelektra4, libelektra4-dbus, libelektra4-xmltool, libelektra4-yajl, lua-elektra, python3-elektra (from 0.8.12-2b3)
    • Not considered
  • eliom (- to 4.2-2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • eliom has no binaries on any arch
    • Not considered
  • elkcode (2.3.22-1 to 2.3.22-1b1)
    • Maintainer: Debichem Team
    • 359 days old (needed 0 days)
    • missing build on amd64: elk-lapw (from 2.3.22-1)
    • missing build on i386: elk-lapw (from 2.3.22-1)
    • Not considered
  • elki (- to 0.7.1-1)
    • Maintainer: Erich Schubert
    • 359 days old (needed 0 days)
    • elki has no binaries on any arch
    • Not considered
  • elpa (2013.11.008-4 to 2016.05.001-1)
    • Maintainer: Debichem Team
    • 359 days old (needed 0 days)
    • Depends: elpa openmpi
    • Valid candidate
  • emacspeak (43.0+dfsg-1 to 44.0+dfsg-1)
    • Maintainer: Debian Accessibility Team
    • 359 days old (needed 0 days)
    • missing build on amd64: emacspeak, emacspeak-espeak-server (from 43.0+dfsg-1)
    • Not considered
  • emoslib (2:4.4.1-4 to 2:4.4.1-5)
    • Maintainer: Alastair McKinstry
    • 359 days old (needed 0 days)
    • missing build on amd64: libemos-bin, libemos-data, libemos-dev, libemos0d (from 2:4.4.1-4)
    • missing build on i386: libemos-bin, libemos-data, libemos-dev, libemos0d (from 2:4.4.1-4)
    • Not considered
  • enblend-enfuse (- to 4.2-2)
    • Maintainer: Debian PhotoTools Maintainers
    • 359 days old (needed 0 days)
    • Depends: enblend-enfuse libvigraimpex
    • Valid candidate
  • enumerate (111.08.00-2 to 111.08.00-2b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: enumerate camlp4
    • Depends: enumerate ocaml
    • Depends: enumerate type-conv
    • Valid candidate
  • epigrass (- to 2.4.3-1)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • epigrass has no binaries on any arch
    • Not considered
  • epubcheck (4.0.1-1 to 4.0.1-2)
    • Maintainer: Debian XML/SGML Group
    • 359 days old (needed 0 days)
    • epubcheck has no binaries on any arch
    • Not considered
  • esorex (3.12-1 to 3.12.3-1b2)
    • Maintainer: Debian Astronomy Team
    • 359 days old (needed 0 days)
    • Depends: esorex cpl
    • Valid candidate
  • espresso (5.1+dfsg-3 to 5.1+dfsg-4)
    • Maintainer: Debichem Team
    • 359 days old (needed 0 days)
    • Depends: espresso openmpi
    • Valid candidate
  • esys-particle (2.3.3+dfsg1-1b1 to 2.3.3+dfsg1-2)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: esys-particle openmpi
    • Valid candidate
  • etcd (2.3.2+dfsg-1 to 2.3.6+dfsg-1)
    • Maintainer: pkg-go
    • 359 days old (needed 0 days)
    • missing build on amd64: etcd, golang-etcd-server-dev (from 2.3.2+dfsg-1)
    • missing build on i386: etcd, golang-etcd-server-dev (from 2.3.2+dfsg-1)
    • Not considered
  • etsf-io (1.0.4-1~exp1.1 to 1.0.4-1.1)
    • Maintainer: Debian Science Team
    • 359 days old (needed 0 days)
    • Depends: etsf-io netcdf
    • Valid candidate
  • ewipe (- to 1.2.0-8.1)
    • Maintainer: Masayuki Hatta (mhatta)
    • 359 days old (needed 0 days)
    • ewipe has no binaries on any arch
    • Not considered
  • exodusii (6.02.dfsg.1-6.1 to 6.02.dfsg.1-7)
    • Maintainer: Alastair McKinstry
    • 359 days old (needed 0 days)
    • Depends: exodusii netcdf
    • Valid candidate
  • expeyes (3.1.1-2 to 4.1.1+dfsg-2)
    • Maintainer: Georges Khaznadar
    • 359 days old (needed 0 days)
    • microhope/i386 unsatisfiable Depends: expeyes
    • Valid candidate
  • extlib (1.7.0-2 to 1.7.0-2b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: extlib ocaml
    • Valid candidate
  • eztrace (1.1-1-1 to 1.1-2-2)
    • Maintainer: Samuel Thibault
    • 359 days old (needed 0 days)
    • Depends: eztrace openmpi
    • Valid candidate
  • facile (1.1.1-1 to 1.1.1-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: facile ocaml
    • Valid candidate
  • fakechroot (2.17.2-1 to 2.18-1)
    • Maintainer: Piotr Roszatycki
    • 359 days old (needed 0 days)
    • missing build on amd64: fakechroot, libfakechroot (from 2.17.2-1)
    • missing build on i386: fakechroot, libfakechroot (from 2.17.2-1)
    • Not considered
  • fasm (- to 1.71.54-1)
    • Maintainer: Tomasz Buchert
    • 359 days old (needed 0 days)
    • fasm has no binaries on any arch
    • Not considered
  • fastqc (0.11.2+dfsg-3 to 0.11.5+dfsg-2)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • fastqc has no binaries on any arch
    • Not considered
  • fdb (- to 1.4.9+dfsg1-2)
    • Maintainer: Russell Stuart
    • 359 days old (needed 0 days)
    • fdb has no binaries on any arch
    • Not considered
  • felix-bundlerepository (2.0.6-1 to 2.0.8-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libfelix-bundlerepository-java, libfelix-bundlerepository-java-doc (from 2.0.6-1)
    • missing build on i386: libfelix-bundlerepository-java, libfelix-bundlerepository-java-doc (from 2.0.6-1)
    • Not considered
  • felix-main (5.0.0-3 to 5.0.0-4)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libfelix-main-java (from 5.0.0-3)
    • missing build on i386: libfelix-main-java (from 5.0.0-3)
    • Not considered
  • felix-utils (1.6.0-1 to 1.8.2-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libfelix-utils-java (from 1.6.0-1)
    • missing build on i386: libfelix-utils-java (from 1.6.0-1)
    • Not considered
  • fenics (- to 1:1.5.0.1)
    • Maintainer: Debian Science Team
    • 359 days old (needed 0 days)
    • fenics/amd64 unsatisfiable Depends: libdolfin-dev (>= 1.5.0)
    • fenics/amd64 unsatisfiable Depends: python-dolfin (>= 1.5.0)
    • fenics/amd64 unsatisfiable Depends: dolfin-doc (>= 1.5.0)
    • fenics/amd64 unsatisfiable Depends: dolfin-bin (>= 1.5.0)
    • fenics/i386 unsatisfiable Depends: libdolfin-dev (>= 1.5.0)
    • fenics/i386 unsatisfiable Depends: python-dolfin (>= 1.5.0)
    • fenics/i386 unsatisfiable Depends: dolfin-doc (>= 1.5.0)
    • fenics/i386 unsatisfiable Depends: dolfin-bin (>= 1.5.0)
    • Not considered
  • fenix (0.92a.dfsg1-11 to 0.92a.dfsg1-11.1)
    • Maintainer: Debian Games Team
    • 359 days old (needed 0 days)
    • missing build on amd64: fenix-dev (from 0.92a.dfsg1-11)
    • missing build on i386: fenix, fenix-dev (from 0.92a.dfsg1-11)
    • Not considered
  • fenix-plugins (0.0.20070803-5.1b2 to 0.0.20070803-7)
    • Maintainer: Debian Games Team
    • 359 days old (needed 0 days)
    • missing build on i386: fenix-plugin-mpeg, fenix-plugins, fenix-plugins-system (from 0.0.20070803-5.1b2)
    • Not considered
  • ffindex (0.9.9.6-2 to 0.9.9.7-1)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • Depends: ffindex openmpi
    • Valid candidate
  • fftw (2.1.5-3 to 2.1.5-3b2)
    • Maintainer: Debian Science Team
    • 359 days old (needed 0 days)
    • Depends: fftw openmpi
    • Valid candidate
  • fftw3 (3.3.4-2 to 3.3.4-2b2)
    • Maintainer: Debian Science Team
    • 359 days old (needed 0 days)
    • Depends: fftw3 openmpi
    • Valid candidate
  • fgrun (- to 3.4.0.final-2)
    • Maintainer: Debian FlightGear Crew
    • 359 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: fgrun openscenegraph (not considered)
    • Depends: fgrun simgear (not considered)
    • Not considered
  • field3d (- to 1.6.2-1)
    • Maintainer: Debian PhotoTools Maintainers
    • 359 days old (needed 0 days)
    • Depends: field3d hdf5
    • Valid candidate
  • fieldslib (113.00.00-1 to 113.00.00-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: fieldslib camlp4
    • Depends: fieldslib ocaml
    • Depends: fieldslib type-conv
    • Valid candidate
  • findlib (1.5.5-0+2 to 1.6.2-1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: findlib ocaml
    • Valid candidate
  • fiona (- to 1.7.0.post2-1)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • Depends: fiona gdal
    • Valid candidate
  • firehol (2.0.3+ds-1 to 3.0.1+ds-1)
    • Maintainer: Jerome Benoit
    • 359 days old (needed 0 days)
    • firehol has no binaries on any arch
    • Not considered
  • fitscut (1.4.4-3 to 1.4.4-4)
    • Maintainer: Debian Astro Team
    • 359 days old (needed 0 days)
    • Depends: fitscut cfitsio
    • Valid candidate
  • fitspng (- to 0.3.5-1)
    • Maintainer: Debian Astronomy Team
    • 359 days old (needed 0 days)
    • Depends: fitspng cfitsio
    • Valid candidate
  • fitsverify (4.17-2 to 4.18-1)
    • Maintainer: Debian Astronomy Maintainers
    • 359 days old (needed 0 days)
    • Depends: fitsverify cfitsio
    • Valid candidate
  • flightgear (- to 3.4.0-3b2)
    • Maintainer: Debian FlightGear Crew
    • 359 days old (needed 0 days)
    • missing build on amd64: flightgear, flightgear-dbg (from 3.4.0-3b1)
    • missing build on i386: flightgear, flightgear-dbg (from 3.4.0-3b1)
    • Not considered
  • fltk1.1 (1.1.10-22b1 to 1.1.10-22b2)
    • Maintainer: Aaron M. Ucko
    • 359 days old (needed 0 days)
    • missing build on amd64: fltk1.1-doc, fltk1.1-games, libfltk1.1, libfltk1.1-dbg, libfltk1.1-dev (from 1.1.10-22b1)
    • Not considered
  • flycheck (0.25.1-1 to 28-1)
    • Maintainer: Debian Emacs addons team
    • 359 days old (needed 0 days)
    • flycheck has no binaries on any arch
    • Not considered
  • fonttools (2.4-2 to 3.0-1)
    • Maintainer: Luke Faraone
    • 359 days old (needed 0 days)
    • missing build on amd64: fonttools, fonttools-eexecop (from 2.4-2)
    • missing build on i386: fonttools, fonttools-eexecop (from 2.4-2)
    • Not considered
  • foodcritic (- to 6.0.1+ds-1)
    • Maintainer: Debian Ruby Extras Maintainers
    • 359 days old (needed 0 days)
    • foodcritic has no binaries on any arch
    • Not considered
  • foremancli (- to 1.0-2b1)
    • Maintainer: Debian Ruby Extras Maintainers
    • 359 days old (needed 0 days)
    • foremancli has no binaries on any arch
    • Not considered
  • forked-daapd (- to 24.1-1b2)
    • Maintainer: Debian Multimedia Maintainers
    • 359 days old (needed 0 days)
    • Depends: forked-daapd confuse
    • Valid candidate
  • frama-c (- to 20151002+magnesium+dfsg-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: frama-c findlib
    • Depends: frama-c lablgtk2
    • Depends: frama-c ocaml
    • Depends: frama-c ocaml-zarith
    • Depends: frama-c ocamlgraph
    • Valid candidate
  • freefem++ (3.38.1-1 to 3.45-1)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Impossible dependency: freefem++ -> suitesparse/i386
    • Impossible dependency: freefem++ -> suitesparse/amd64
    • Depends: freefem++ hdf5
    • Depends: freefem++ openmpi
    • Depends: freefem++ suitesparse
    • Valid candidate
  • freeplane (1.2.23-2 to 1.3.15-4)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • freeplane has no binaries on any arch
    • Not considered
  • fsharp (3.1.1.26+dfsg2-3 to 4.0.0.4+dfsg2-2)
    • Maintainer: Debian CLI Applications Team
    • 359 days old (needed 0 days)
    • Depends: fsharp mono
    • Valid candidate
  • fso-audiod (- to 0.12.0-3)
    • Maintainer: Debian FreeSmartphone.Org Team
    • 359 days old (needed 0 days)
    • fso-audiod has no binaries on any arch
    • Not considered
  • ftools-fv (5.4+dfsg-1 to 5.4+dfsg-1b2)
    • Maintainer: Debian Astronomy Maintainers
    • 359 days old (needed 0 days)
    • Depends: ftools-fv cfitsio
    • Depends: ftools-fv wcslib
    • Valid candidate
  • ftp-cloudfs (- to 0.25.2+20140217+git2a90c1a2eb-1b1)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • python-ftp-cloudfs/amd64 unsatisfiable Depends: python-swiftclient
    • python-ftp-cloudfs/i386 unsatisfiable Depends: python-swiftclient
    • Not considered
  • ftphs (1.0.9.1-4b1 to 1.0.9.1-6)
  • ftpwatch (1.21 to 1.21+nmu1)
    • Maintainer: Hakan Ardo
    • 359 days old (needed 0 days)
    • ftpwatch has no binaries on any arch
    • Not considered
  • fuji (- to 0.3.0-1)
    • Maintainer: Nobuhiro Iwamatsu
    • 359 days old (needed 0 days)
    • fuji has no binaries on any arch
    • Not considered
  • gambas3 (- to 3.8.4-3)
    • Maintainer: Gambas Debian Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: gambas3, gambas3-dev, gambas3-gb-args, gambas3-gb-cairo, gambas3-gb-chart, gambas3-gb-clipper, gambas3-gb-complex, gambas3-gb-compress, gambas3-gb-compress-bzlib2, gambas3-gb-compress-zlib, gambas3-gb-crypt, gambas3-gb-data, gambas3-gb-db, gambas3-gb-db-form, gambas3-gb-db-mysql, gambas3-gb-db-odbc, gambas3-gb-db-postgresql, gambas3-gb-db-sqlite2, gambas3-gb-db-sqlite3, gambas3-gb-dbus, gambas3-gb-desktop, gambas3-gb-desktop-gnome, gambas3-gb-desktop-gnome-keyring, gambas3-gb-desktop-x11, gambas3-gb-eval-highlight, gambas3-gb-form, gambas3-gb-form-dialog, gambas3-gb-form-editor, gambas3-gb-form-mdi, gambas3-gb-form-stock, gambas3-gb-gmp, gambas3-gb-gsl, gambas3-gb-gtk, gambas3-gb-gtk-opengl, gambas3-gb-gtk3, gambas3-gb-gui, gambas3-gb-gui-opengl, gambas3-gb-gui-qt, gambas3-gb-gui-qt-webkit, gambas3-gb-gui-trayicon, gambas3-gb-httpd, gambas3-gb-image, gambas3-gb-image-effect, gambas3-gb-image-imlib, gambas3-gb-image-io, gambas3-gb-inotify, gambas3-gb-jit, gambas3-gb-libxml, gambas3-gb-logging, gambas3-gb-map, gambas3-gb-markdown, gambas3-gb-media, gambas3-gb-memcached, gambas3-gb-mime, gambas3-gb-mysql, gambas3-gb-ncurses, gambas3-gb-net, gambas3-gb-net-curl, gambas3-gb-net-pop3, gambas3-gb-net-smtp, gambas3-gb-openal, gambas3-gb-opengl, gambas3-gb-opengl-glsl, gambas3-gb-opengl-glu, gambas3-gb-opengl-sge, gambas3-gb-openssl, gambas3-gb-option, gambas3-gb-pcre, gambas3-gb-pdf, gambas3-gb-qt4, gambas3-gb-qt4-ext, gambas3-gb-qt4-opengl, gambas3-gb-qt5, gambas3-gb-qt5-opengl, gambas3-gb-qt5-webkit, gambas3-gb-report, gambas3-gb-report2, gambas3-gb-scanner, gambas3-gb-sdl, gambas3-gb-sdl-sound, gambas3-gb-sdl2, gambas3-gb-sdl2-audio, gambas3-gb-settings, gambas3-gb-signal, gambas3-gb-util, gambas3-gb-util-web, gambas3-gb-v4l, gambas3-gb-vb, gambas3-gb-web, gambas3-gb-xml, gambas3-gb-xml-html, gambas3-gb-xml-rpc, gambas3-gb-xml-xslt, gambas3-ide, gambas3-runtime, gambas3-script, gambas3-templates (from 3.8.4-2)
    • missing build on i386: gambas3, gambas3-dev, gambas3-gb-args, gambas3-gb-cairo, gambas3-gb-chart, gambas3-gb-clipper, gambas3-gb-complex, gambas3-gb-compress, gambas3-gb-compress-bzlib2, gambas3-gb-compress-zlib, gambas3-gb-crypt, gambas3-gb-data, gambas3-gb-db, gambas3-gb-db-form, gambas3-gb-db-mysql, gambas3-gb-db-odbc, gambas3-gb-db-postgresql, gambas3-gb-db-sqlite2, gambas3-gb-db-sqlite3, gambas3-gb-dbus, gambas3-gb-desktop, gambas3-gb-desktop-gnome, gambas3-gb-desktop-gnome-keyring, gambas3-gb-desktop-x11, gambas3-gb-eval-highlight, gambas3-gb-form, gambas3-gb-form-dialog, gambas3-gb-form-editor, gambas3-gb-form-mdi, gambas3-gb-form-stock, gambas3-gb-gmp, gambas3-gb-gsl, gambas3-gb-gtk, gambas3-gb-gtk-opengl, gambas3-gb-gtk3, gambas3-gb-gui, gambas3-gb-gui-opengl, gambas3-gb-gui-qt, gambas3-gb-gui-qt-webkit, gambas3-gb-gui-trayicon, gambas3-gb-httpd, gambas3-gb-image, gambas3-gb-image-effect, gambas3-gb-image-imlib, gambas3-gb-image-io, gambas3-gb-inotify, gambas3-gb-jit, gambas3-gb-libxml, gambas3-gb-logging, gambas3-gb-map, gambas3-gb-markdown, gambas3-gb-media, gambas3-gb-memcached, gambas3-gb-mime, gambas3-gb-mysql, gambas3-gb-ncurses, gambas3-gb-net, gambas3-gb-net-curl, gambas3-gb-net-pop3, gambas3-gb-net-smtp, gambas3-gb-openal, gambas3-gb-opengl, gambas3-gb-opengl-glsl, gambas3-gb-opengl-glu, gambas3-gb-opengl-sge, gambas3-gb-openssl, gambas3-gb-option, gambas3-gb-pcre, gambas3-gb-pdf, gambas3-gb-qt4, gambas3-gb-qt4-ext, gambas3-gb-qt4-opengl, gambas3-gb-qt5, gambas3-gb-qt5-opengl, gambas3-gb-qt5-webkit, gambas3-gb-report, gambas3-gb-report2, gambas3-gb-scanner, gambas3-gb-sdl, gambas3-gb-sdl-sound, gambas3-gb-sdl2, gambas3-gb-sdl2-audio, gambas3-gb-settings, gambas3-gb-signal, gambas3-gb-util, gambas3-gb-util-web, gambas3-gb-v4l, gambas3-gb-vb, gambas3-gb-web, gambas3-gb-xml, gambas3-gb-xml-html, gambas3-gb-xml-rpc, gambas3-gb-xml-xslt, gambas3-ide, gambas3-runtime, gambas3-script, gambas3-templates (from 3.8.4-2)
    • Not considered
  • ganglia (3.6.0-6b1 to 3.6.0-6.1b1)
    • Maintainer: Debian Monitoring Maintainers
    • 359 days old (needed 0 days)
    • Depends: ganglia confuse
    • Valid candidate
  • gant (- to 1.9.11-4)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • gant has no binaries on any arch
    • Not considered
  • gazebo (- to 7.0.0+dfsg-2)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • gazebo has no binaries on any arch
    • Not considered
  • gb (0.4.0-3 to 0.4.2-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: gb, golang-github-constabulary-gb-dev (from 0.4.0-3)
    • missing build on i386: gb, golang-github-constabulary-gb-dev (from 0.4.0-3)
    • Not considered
  • gbrainy (1:2.2.5-1 to 1:2.3.0-1)
    • Maintainer: Siegfried-Angel Gevatter Pujals
    • 359 days old (needed 0 days)
    • Depends: gbrainy mono
    • Valid candidate
  • gcc-5-cross (18 to 23)
    • Maintainer: Debian GCC Maintainers
    • 359 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: gcc-5-cross gcc-6-cross (not considered)
    • Not considered
  • gcc-5-cross-ports (- to 9)
    • Maintainer: Debian GCC Maintainers
    • 359 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: gcc-5-cross-ports gcc-6-cross-ports (not considered)
    • Not considered
  • gcc-6-cross (- to 11)
    • Maintainer: Debian GCC Maintainers
    • 359 days old (needed 0 days)
    • g++-6-multilib-mips-linux-gnu/i386 unsatisfiable Depends: lib64stdc++-6-dev-mips-cross (= 6.1.1-6cross1)
    • g++-6-multilib-mips-linux-gnu/i386 unsatisfiable Depends: libn32stdc++-6-dev-mips-cross (= 6.1.1-6cross1)
    • g++-6-multilib-mipsel-linux-gnu/i386 unsatisfiable Depends: lib64stdc++-6-dev-mipsel-cross (= 6.1.1-6cross1)
    • g++-6-multilib-mipsel-linux-gnu/i386 unsatisfiable Depends: libn32stdc++-6-dev-mipsel-cross (= 6.1.1-6cross1)
    • g++-6-multilib-powerpc-linux-gnu/i386 unsatisfiable Depends: lib64stdc++-6-dev-powerpc-cross (= 6.1.1-6cross1)
    • g++-6-multilib-s390x-linux-gnu/i386 unsatisfiable Depends: lib32stdc++-6-dev-s390x-cross (= 6.1.1-6cross1)
    • gcc-6-aarch64-linux-gnu/i386 unsatisfiable Depends: libgcc-6-dev-arm64-cross (= 6.1.1-6cross1)
    • gcc-6-arm-linux-gnueabi/i386 unsatisfiable Depends: libgcc-6-dev-armel-cross (= 6.1.1-6cross1)
    • gcc-6-arm-linux-gnueabihf/i386 unsatisfiable Depends: libgcc-6-dev-armhf-cross (= 6.1.1-6cross1)
    • gcc-6-mips-linux-gnu/i386 unsatisfiable Depends: libgcc-6-dev-mips-cross (= 6.1.1-6cross1)
    • gcc-6-mipsel-linux-gnu/i386 unsatisfiable Depends: libgcc-6-dev-mipsel-cross (= 6.1.1-6cross1)
    • gcc-6-multilib-mips-linux-gnu/i386 unsatisfiable Depends: lib64gcc-6-dev-mips-cross (= 6.1.1-6cross1)
    • gcc-6-multilib-mips-linux-gnu/i386 unsatisfiable Depends: libn32gcc-6-dev-mips-cross (= 6.1.1-6cross1)
    • gcc-6-multilib-mipsel-linux-gnu/i386 unsatisfiable Depends: lib64gcc-6-dev-mipsel-cross (= 6.1.1-6cross1)
    • gcc-6-multilib-mipsel-linux-gnu/i386 unsatisfiable Depends: libn32gcc-6-dev-mipsel-cross (= 6.1.1-6cross1)
    • gcc-6-multilib-powerpc-linux-gnu/i386 unsatisfiable Depends: lib64gcc-6-dev-powerpc-cross (= 6.1.1-6cross1)
    • gcc-6-multilib-s390x-linux-gnu/i386 unsatisfiable Depends: lib32gcc-6-dev-s390x-cross (= 6.1.1-6cross1)
    • gcc-6-powerpc-linux-gnu/i386 unsatisfiable Depends: libgcc-6-dev-powerpc-cross (= 6.1.1-6cross1)
    • gcc-6-powerpc64le-linux-gnu/i386 unsatisfiable Depends: libgcc-6-dev-ppc64el-cross (= 6.1.1-6cross1)
    • gcc-6-s390x-linux-gnu/i386 unsatisfiable Depends: libgcc-6-dev-s390x-cross (= 6.1.1-6cross1)
    • gccgo-6-multilib-mips-linux-gnu/i386 unsatisfiable Depends: lib64go9-mips-cross (>= 6.1.1-6cross1)
    • gccgo-6-multilib-mips-linux-gnu/i386 unsatisfiable Depends: libn32go9-mips-cross (>= 6.1.1-6cross1)
    • gccgo-6-multilib-mipsel-linux-gnu/i386 unsatisfiable Depends: lib64go9-mipsel-cross (>= 6.1.1-6cross1)
    • gccgo-6-multilib-mipsel-linux-gnu/i386 unsatisfiable Depends: libn32go9-mipsel-cross (>= 6.1.1-6cross1)
    • gccgo-6-multilib-powerpc-linux-gnu/i386 unsatisfiable Depends: lib64go9-powerpc-cross (>= 6.1.1-6cross1)
    • gccgo-6-multilib-s390x-linux-gnu/i386 unsatisfiable Depends: lib32go9-s390x-cross (>= 6.1.1-6cross1)
    • gfortran-6-multilib-mips-linux-gnu/i386 unsatisfiable Depends: lib64gfortran-6-dev-mips-cross (= 6.1.1-6cross1)
    • gfortran-6-multilib-mips-linux-gnu/i386 unsatisfiable Depends: libn32gfortran-6-dev-mips-cross (= 6.1.1-6cross1)
    • gfortran-6-multilib-mipsel-linux-gnu/i386 unsatisfiable Depends: lib64gfortran-6-dev-mipsel-cross (= 6.1.1-6cross1)
    • gfortran-6-multilib-mipsel-linux-gnu/i386 unsatisfiable Depends: libn32gfortran-6-dev-mipsel-cross (= 6.1.1-6cross1)
    • gfortran-6-multilib-powerpc-linux-gnu/i386 unsatisfiable Depends: lib64gfortran-6-dev-powerpc-cross (= 6.1.1-6cross1)
    • gfortran-6-multilib-s390x-linux-gnu/i386 unsatisfiable Depends: lib32gfortran-6-dev-s390x-cross (= 6.1.1-6cross1)
    • gnat-6-arm-linux-gnueabi/i386 unsatisfiable Depends: libgnat-6-armel-cross (>= 6.1.1-6cross1)
    • gnat-6-arm-linux-gnueabihf/i386 unsatisfiable Depends: libgnat-6-armhf-cross (>= 6.1.1-6cross1)
    • gnat-6-mips-linux-gnu/i386 unsatisfiable Depends: libgnat-6-mips-cross (>= 6.1.1-6cross1)
    • gnat-6-mipsel-linux-gnu/i386 unsatisfiable Depends: libgnat-6-mipsel-cross (>= 6.1.1-6cross1)
    • gnat-6-powerpc-linux-gnu/i386 unsatisfiable Depends: libgnat-6-powerpc-cross (>= 6.1.1-6cross1)
    • gobjc-6-multilib-mips-linux-gnu/i386 unsatisfiable Depends: lib64objc-6-dev-mips-cross (= 6.1.1-6cross1)
    • gobjc-6-multilib-mips-linux-gnu/i386 unsatisfiable Depends: libn32objc-6-dev-mips-cross (= 6.1.1-6cross1)
    • gobjc-6-multilib-mipsel-linux-gnu/i386 unsatisfiable Depends: lib64objc-6-dev-mipsel-cross (= 6.1.1-6cross1)
    • gobjc-6-multilib-mipsel-linux-gnu/i386 unsatisfiable Depends: libn32objc-6-dev-mipsel-cross (= 6.1.1-6cross1)
    • gobjc-6-multilib-powerpc-linux-gnu/i386 unsatisfiable Depends: lib64objc-6-dev-powerpc-cross (= 6.1.1-6cross1)
    • gobjc-6-multilib-s390x-linux-gnu/i386 unsatisfiable Depends: lib32objc-6-dev-s390x-cross (= 6.1.1-6cross1)
    • Not considered
  • gcc-6-cross-ports (- to 8)
    • Maintainer: Debian GCC Maintainers
    • 359 days old (needed 0 days)
    • g++-6-multilib-mips64-linux-gnuabi64/i386 unsatisfiable Depends: lib32stdc++-6-dev-mips64-cross (= 6.1.1-7cross1)
    • g++-6-multilib-mips64-linux-gnuabi64/i386 unsatisfiable Depends: libn32stdc++-6-dev-mips64-cross (= 6.1.1-7cross1)
    • g++-6-multilib-mips64el-linux-gnuabi64/i386 unsatisfiable Depends: lib32stdc++-6-dev-mips64el-cross (= 6.1.1-7cross1)
    • g++-6-multilib-mips64el-linux-gnuabi64/i386 unsatisfiable Depends: libn32stdc++-6-dev-mips64el-cross (= 6.1.1-7cross1)
    • g++-6-multilib-powerpc64-linux-gnu/i386 unsatisfiable Depends: lib32stdc++-6-dev-ppc64-cross (= 6.1.1-7cross1)
    • g++-6-multilib-sparc64-linux-gnu/i386 unsatisfiable Depends: lib32stdc++-6-dev-sparc64-cross (= 6.1.1-7cross1)
    • gcc-6-alpha-linux-gnu/i386 unsatisfiable Depends: libgcc-6-dev-alpha-cross (= 6.1.1-7cross1)
    • gcc-6-hppa-linux-gnu/i386 unsatisfiable Depends: libgcc-6-dev-hppa-cross (= 6.1.1-7cross1)
    • gcc-6-m68k-linux-gnu/i386 unsatisfiable Depends: libgcc-6-dev-m68k-cross (= 6.1.1-7cross1)
    • gcc-6-mips64-linux-gnuabi64/i386 unsatisfiable Depends: libgcc-6-dev-mips64-cross (= 6.1.1-7cross1)
    • gcc-6-mips64el-linux-gnuabi64/i386 unsatisfiable Depends: libgcc-6-dev-mips64el-cross (= 6.1.1-7cross1)
    • gcc-6-multilib-mips64-linux-gnuabi64/i386 unsatisfiable Depends: lib32gcc-6-dev-mips64-cross (= 6.1.1-7cross1)
    • gcc-6-multilib-mips64-linux-gnuabi64/i386 unsatisfiable Depends: libn32gcc-6-dev-mips64-cross (= 6.1.1-7cross1)
    • gcc-6-multilib-mips64el-linux-gnuabi64/i386 unsatisfiable Depends: lib32gcc-6-dev-mips64el-cross (= 6.1.1-7cross1)
    • gcc-6-multilib-mips64el-linux-gnuabi64/i386 unsatisfiable Depends: libn32gcc-6-dev-mips64el-cross (= 6.1.1-7cross1)
    • gcc-6-multilib-powerpc64-linux-gnu/i386 unsatisfiable Depends: lib32gcc-6-dev-ppc64-cross (= 6.1.1-7cross1)
    • gcc-6-multilib-sparc64-linux-gnu/i386 unsatisfiable Depends: lib32gcc-6-dev-sparc64-cross (= 6.1.1-7cross1)
    • gcc-6-powerpc64-linux-gnu/i386 unsatisfiable Depends: libgcc-6-dev-ppc64-cross (= 6.1.1-7cross1)
    • gcc-6-sh4-linux-gnu/i386 unsatisfiable Depends: libgcc-6-dev-sh4-cross (= 6.1.1-7cross1)
    • gcc-6-sparc64-linux-gnu/i386 unsatisfiable Depends: libgcc-6-dev-sparc64-cross (= 6.1.1-7cross1)
    • gccgo-6-multilib-mips64-linux-gnuabi64/i386 unsatisfiable Depends: lib32go9-mips64-cross (>= 6.1.1-7cross1)
    • gccgo-6-multilib-mips64-linux-gnuabi64/i386 unsatisfiable Depends: libn32go9-mips64-cross (>= 6.1.1-7cross1)
    • gccgo-6-multilib-mips64el-linux-gnuabi64/i386 unsatisfiable Depends: lib32go9-mips64el-cross (>= 6.1.1-7cross1)
    • gccgo-6-multilib-mips64el-linux-gnuabi64/i386 unsatisfiable Depends: libn32go9-mips64el-cross (>= 6.1.1-7cross1)
    • gccgo-6-multilib-powerpc64-linux-gnu/i386 unsatisfiable Depends: lib32go9-ppc64-cross (>= 6.1.1-7cross1)
    • gccgo-6-multilib-sparc64-linux-gnu/i386 unsatisfiable Depends: lib32go9-sparc64-cross (>= 6.1.1-7cross1)
    • gfortran-6-multilib-mips64-linux-gnuabi64/i386 unsatisfiable Depends: lib32gfortran-6-dev-mips64-cross (= 6.1.1-7cross1)
    • gfortran-6-multilib-mips64-linux-gnuabi64/i386 unsatisfiable Depends: libn32gfortran-6-dev-mips64-cross (= 6.1.1-7cross1)
    • gfortran-6-multilib-mips64el-linux-gnuabi64/i386 unsatisfiable Depends: lib32gfortran-6-dev-mips64el-cross (= 6.1.1-7cross1)
    • gfortran-6-multilib-mips64el-linux-gnuabi64/i386 unsatisfiable Depends: libn32gfortran-6-dev-mips64el-cross (= 6.1.1-7cross1)
    • gfortran-6-multilib-powerpc64-linux-gnu/i386 unsatisfiable Depends: lib32gfortran-6-dev-ppc64-cross (= 6.1.1-7cross1)
    • gfortran-6-multilib-sparc64-linux-gnu/i386 unsatisfiable Depends: lib32gfortran-6-dev-sparc64-cross (= 6.1.1-7cross1)
    • gnat-6-hppa-linux-gnu/i386 unsatisfiable Depends: libgnat-6-hppa-cross (>= 6.1.1-7cross1)
    • gnat-6-sh4-linux-gnu/i386 unsatisfiable Depends: libgnat-6-sh4-cross (>= 6.1.1-7cross1)
    • gobjc-6-multilib-mips64-linux-gnuabi64/i386 unsatisfiable Depends: lib32objc-6-dev-mips64-cross (= 6.1.1-7cross1)
    • gobjc-6-multilib-mips64-linux-gnuabi64/i386 unsatisfiable Depends: libn32objc-6-dev-mips64-cross (= 6.1.1-7cross1)
    • gobjc-6-multilib-mips64el-linux-gnuabi64/i386 unsatisfiable Depends: lib32objc-6-dev-mips64el-cross (= 6.1.1-7cross1)
    • gobjc-6-multilib-mips64el-linux-gnuabi64/i386 unsatisfiable Depends: libn32objc-6-dev-mips64el-cross (= 6.1.1-7cross1)
    • gobjc-6-multilib-powerpc64-linux-gnu/i386 unsatisfiable Depends: lib32objc-6-dev-ppc64-cross (= 6.1.1-7cross1)
    • gobjc-6-multilib-sparc64-linux-gnu/i386 unsatisfiable Depends: lib32objc-6-dev-sparc64-cross (= 6.1.1-7cross1)
    • Not considered
  • gcc-defaults (1.150 to 1.152b1)
    • Maintainer: Debian GCC Maintainers
    • 359 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: gcc-defaults gcc-5-cross (not considered)
    • Not considered
  • gcc-defaults-ports (- to 1.150)
    • Maintainer: Debian GCC Maintainers
    • 359 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: gcc-defaults-ports gcc-5-cross-ports (not considered)
    • Not considered
  • gd4o (1.0~alpha5-8b2 to 1.0~alpha5-8b4)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: gd4o ocaml
    • Valid candidate
  • gdal (- to 2.1.0+dfsg-3)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • Depends: gdal hdf5
    • Depends: gdal netcdf
    • Valid candidate
  • gdcm (- to 2.6.3-6)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • Depends: gdcm mono
    • Depends: gdcm vtk6
    • Valid candidate
  • gearmand (1.0.6-5.1b1 to 1.0.6-7)
    • Maintainer: Alexandre Mestiashvili
    • 359 days old (needed 0 days)
    • old binaries left on amd64: libgearman-dbg, libgearman7-dbg (from 1.0.6-5.1b1) (but ignoring cruft, so nevermind)
    • old binaries left on i386: libgearman-dbg, libgearman7-dbg (from 1.0.6-5.1b1) (but ignoring cruft, so nevermind)
    • Valid candidate
  • geronimo-ejb-3.2-spec (- to 1.0~alpha-1-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • geronimo-ejb-3.2-spec has no binaries on any arch
    • Not considered
  • geronimo-jacc-1.1-spec (1.0.1-1.1 to 1.0.1-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libgeronimo-jacc-1.1-spec-java (from 1.0.1-1.1)
    • missing build on i386: libgeronimo-jacc-1.1-spec-java (from 1.0.1-1.1)
    • Not considered
  • geronimo-jcache-1.0-spec (- to 1.0~alpha-1-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • geronimo-jcache-1.0-spec has no binaries on any arch
    • Not considered
  • geronimo-jpa-2.0-spec (1.1-2 to 1.1-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libgeronimo-jpa-2.0-spec-java (from 1.1-2)
    • missing build on i386: libgeronimo-jpa-2.0-spec-java (from 1.1-2)
    • Not considered
  • geronimo-jta-1.2-spec (- to 1.0~alpha-1-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • geronimo-jta-1.2-spec has no binaries on any arch
    • Not considered
  • geronimo-osgi-support (1.0-2 to 1.1-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libgeronimo-osgi-support-java (from 1.0-2)
    • missing build on i386: libgeronimo-osgi-support-java (from 1.0-2)
    • Not considered
  • gerris (20131206+dfsg-6 to 20131206+dfsg-9)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: gerris openmpi
    • Valid candidate
  • gertty (- to 1.3.1-1)
    • Maintainer: Sebastien Badia
    • 359 days old (needed 0 days)
    • Depends: gertty sqlalchemy
    • Valid candidate
  • getdp (- to 2.7.0-4)
    • Maintainer: Debian Science Team
    • 359 days old (needed 0 days)
    • Depends: getdp openmpi
    • Depends: getdp petsc
    • Depends: getdp slepc
    • Valid candidate
  • getfem++ (4.2.1~beta1~svn4635~dfsg-5b2 to 4.2.1~beta1~svn4635~dfsg-6.1)
    • Maintainer: Debian Science Team
    • 359 days old (needed 0 days)
    • missing build on amd64: libgetfem++-dbg, libgetfem++-dev, libgetfem4++v5, libgmm++-dev, python-getfem++, scilab-getfem++ (from 4.2.1~beta1~svn4635~dfsg-5b2)
    • missing build on i386: libgetfem++-dbg, libgetfem++-dev, libgetfem4++v5, libgmm++-dev, python-getfem++, scilab-getfem++ (from 4.2.1~beta1~svn4635~dfsg-5b2)
    • Not considered
  • gfsview (20121130+dfsg-1 to 20121130+dfsg-2)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: gfsview openmpi
    • Valid candidate
  • ghc (7.8.4-9tanglu1 to 7.10.3-9b1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • old binaries left on amd64: ghc-haddock (from 7.8.4-9tanglu1) (but ignoring cruft, so nevermind)
    • old binaries left on i386: ghc-haddock (from 7.8.4-9tanglu1) (but ignoring cruft, so nevermind)
    • Valid candidate
  • ghc-mod (- to 5.5.0.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: ghc-mod ghc
    • Depends: ghc-mod haskell-cabal-helper
    • Valid candidate
  • giira (- to 0.0.20140210-2b1)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • giira/i386 unsatisfiable Depends: tophat
    • Not considered
  • ginkgocadx (- to 3.8.2-1)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • ginkgocadx has no binaries on any arch
    • Not considered
  • gist (- to 4.5.0-2)
    • Maintainer: Debian Ruby Extras Maintainers
    • 359 days old (needed 0 days)
    • gist has no binaries on any arch
    • Not considered
  • git-buildpackage (0.6.6 to 0.7.5)
    • Maintainer: Guido Günther
    • 359 days old (needed 0 days)
    • missing build on amd64: git-buildpackage (from 0.6.6)
    • missing build on i386: git-buildpackage (from 0.6.6)
    • Not considered
  • git-extras (3.0.0-1 to 4.1.0-1)
    • Maintainer: Laszlo Boszormenyi (GCS)
    • 359 days old (needed 0 days)
    • git-extras has no binaries on any arch
    • Not considered
  • gitit (0.10.7-4 to 0.12.1-2)
  • gitlab (- to 8.8.2+dfsg-5)
    • Maintainer: Debian Ruby Extras Maintainers
    • 359 days old (needed 0 days)
    • gitlab/amd64 unsatisfiable Depends: ruby-rails (>= 2:4.2.6~)
    • gitlab/amd64 unsatisfiable Depends: ruby-rails (<< 2:5)
    • gitlab/amd64 unsatisfiable Depends: ruby-rails-deprecated-sanitizer (>= 1.0.3~)
    • gitlab/amd64 unsatisfiable Depends: ruby-default-value-for (>= 3~)
    • gitlab/amd64 unsatisfiable Depends: ruby-devise (>= 3.5.4~)
    • gitlab/amd64 unsatisfiable Depends: ruby-devise-async (>= 0.9~)
    • gitlab/amd64 unsatisfiable Depends: ruby-doorkeeper (>= 3.1~)
    • gitlab/amd64 unsatisfiable Depends: ruby-omniauth-auth0 (>= 1.4.1~)
    • gitlab/amd64 unsatisfiable Depends: ruby-omniauth-cas3 (>= 1.1.2~)
    • gitlab/amd64 unsatisfiable Depends: ruby-omniauth-crowd (>= 2.2.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-rack-oauth2 (>= 1.2.1~)
    • gitlab/amd64 unsatisfiable Depends: ruby-devise-two-factor (>= 2.0.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-browser (>= 1.0.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-gitlab-git (>= 10.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-gollum-lib (>= 4.2~)
    • gitlab/amd64 unsatisfiable Depends: ruby-github-linguist (>= 4.7.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-grape (>= 0.13.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-grape-entity (>= 0.5~)
    • gitlab/amd64 unsatisfiable Depends: ruby-haml-rails (>= 0.9.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-carrierwave (>= 0.9~)
    • gitlab/amd64 unsatisfiable Depends: ruby-dropzonejs-rails (>= 0.7.1~)
    • gitlab/amd64 unsatisfiable Depends: ruby-seed-fu (>= 2.3.5~)
    • gitlab/amd64 unsatisfiable Depends: ruby-html-pipeline (>= 1.11.0)
    • gitlab/amd64 unsatisfiable Depends: ruby-task-list (>= 1.0.2~)
    • gitlab/amd64 unsatisfiable Depends: ruby-github-markup (>= 1.3.1~)
    • gitlab/amd64 unsatisfiable Depends: ruby-wikicloth (>= 0.8.1~)
    • gitlab/amd64 unsatisfiable Depends: ruby-state-machines-activerecord (>= 0.4.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-after-commit-queue
    • gitlab/amd64 unsatisfiable Depends: ruby-sidekiq (>= 4.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-sidekiq-cron (>= 0.4.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-redis-rails (>= 4.0.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-hipchat (>= 1.5.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-gitlab-flowdock-git-hook (>= 1.0.1~)
    • gitlab/amd64 unsatisfiable Depends: ruby-gemnasium-gitlab-service (>= 0.2~)
    • gitlab/amd64 unsatisfiable Depends: ruby-babosa (>= 1.0.2~)
    • gitlab/amd64 unsatisfiable Depends: ruby-sass-rails (>= 5.0.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-coffee-rails (>= 4.1.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-turbolinks (>= 2.5.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-jquery-turbolinks (>= 2.1.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-gitlab-emoji (>= 0.3~)
    • gitlab/amd64 unsatisfiable Depends: ruby-jquery-rails (>= 4.0.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-jquery-scrollto-rails (>= 1.4.3~)
    • gitlab/amd64 unsatisfiable Depends: ruby-influxdb (>= 0.2~)
    • gitlab/amd64 unsatisfiable Depends: ruby-sentry-raven
    • gitlab/amd64 unsatisfiable Depends: ruby-premailer-rails
    • gitlab/amd64 unsatisfiable Depends: ruby-octokit (>= 4.3.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-mail-room (>= 0.7~)
    • gitlab/amd64 unsatisfiable Depends: ruby-activerecord-deprecated-finders (>= 1.0.3-2~)
    • gitlab/amd64 unsatisfiable Depends: ruby-activerecord-session-store (>= 0.1.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-paranoia (>= 2.0~)
    • gitlab/amd64 unsatisfiable Depends: ruby-health-check (>= 1.5.1~)
    • gitlab/i386 unsatisfiable Depends: ruby-rails (>= 2:4.2.6~)
    • gitlab/i386 unsatisfiable Depends: ruby-rails (<< 2:5)
    • gitlab/i386 unsatisfiable Depends: ruby-rails-deprecated-sanitizer (>= 1.0.3~)
    • gitlab/i386 unsatisfiable Depends: ruby-default-value-for (>= 3~)
    • gitlab/i386 unsatisfiable Depends: ruby-devise (>= 3.5.4~)
    • gitlab/i386 unsatisfiable Depends: ruby-devise-async (>= 0.9~)
    • gitlab/i386 unsatisfiable Depends: ruby-doorkeeper (>= 3.1~)
    • gitlab/i386 unsatisfiable Depends: ruby-omniauth-auth0 (>= 1.4.1~)
    • gitlab/i386 unsatisfiable Depends: ruby-omniauth-cas3 (>= 1.1.2~)
    • gitlab/i386 unsatisfiable Depends: ruby-omniauth-crowd (>= 2.2.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-rack-oauth2 (>= 1.2.1~)
    • gitlab/i386 unsatisfiable Depends: ruby-devise-two-factor (>= 2.0.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-browser (>= 1.0.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-gitlab-git (>= 10.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-gollum-lib (>= 4.2~)
    • gitlab/i386 unsatisfiable Depends: ruby-github-linguist (>= 4.7.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-grape (>= 0.13.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-grape-entity (>= 0.5~)
    • gitlab/i386 unsatisfiable Depends: ruby-haml-rails (>= 0.9.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-carrierwave (>= 0.9~)
    • gitlab/i386 unsatisfiable Depends: ruby-dropzonejs-rails (>= 0.7.1~)
    • gitlab/i386 unsatisfiable Depends: ruby-seed-fu (>= 2.3.5~)
    • gitlab/i386 unsatisfiable Depends: ruby-html-pipeline (>= 1.11.0)
    • gitlab/i386 unsatisfiable Depends: ruby-task-list (>= 1.0.2~)
    • gitlab/i386 unsatisfiable Depends: ruby-github-markup (>= 1.3.1~)
    • gitlab/i386 unsatisfiable Depends: ruby-wikicloth (>= 0.8.1~)
    • gitlab/i386 unsatisfiable Depends: ruby-state-machines-activerecord (>= 0.4.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-after-commit-queue
    • gitlab/i386 unsatisfiable Depends: ruby-sidekiq (>= 4.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-sidekiq-cron (>= 0.4.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-redis-rails (>= 4.0.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-hipchat (>= 1.5.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-gitlab-flowdock-git-hook (>= 1.0.1~)
    • gitlab/i386 unsatisfiable Depends: ruby-gemnasium-gitlab-service (>= 0.2~)
    • gitlab/i386 unsatisfiable Depends: ruby-babosa (>= 1.0.2~)
    • gitlab/i386 unsatisfiable Depends: ruby-sass-rails (>= 5.0.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-coffee-rails (>= 4.1.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-turbolinks (>= 2.5.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-jquery-turbolinks (>= 2.1.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-gitlab-emoji (>= 0.3~)
    • gitlab/i386 unsatisfiable Depends: ruby-jquery-rails (>= 4.0.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-jquery-scrollto-rails (>= 1.4.3~)
    • gitlab/i386 unsatisfiable Depends: ruby-influxdb (>= 0.2~)
    • gitlab/i386 unsatisfiable Depends: ruby-sentry-raven
    • gitlab/i386 unsatisfiable Depends: ruby-premailer-rails
    • gitlab/i386 unsatisfiable Depends: ruby-octokit (>= 4.3.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-mail-room (>= 0.7~)
    • gitlab/i386 unsatisfiable Depends: ruby-activerecord-deprecated-finders (>= 1.0.3-2~)
    • gitlab/i386 unsatisfiable Depends: ruby-activerecord-session-store (>= 0.1.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-paranoia (>= 2.0~)
    • gitlab/i386 unsatisfiable Depends: ruby-health-check (>= 1.5.1~)
    • Depends: gitlab ruby-acts-as-taggable-on (not considered)
    • Depends: gitlab ruby-d3-rails (not considered)
    • Depends: gitlab ruby-jquery-ui-rails (not considered)
    • Depends: gitlab ruby-kaminari (not considered)
    • Depends: gitlab ruby-recaptcha (not considered)
    • Depends: gitlab ruby-rqrcode-rails3 (not considered)
    • Not considered
  • gl2ps (1.3.8-1.3 to 1.3.9-3)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • old binaries left on amd64: libgl2ps0 (from 1.3.8-3); libgl2ps0-dbg (from 1.3.8-1.3) (but ignoring cruft, so nevermind)
    • old binaries left on i386: libgl2ps0 (from 1.3.8-3); libgl2ps0-dbg (from 1.3.8-1.3) (but ignoring cruft, so nevermind)
    • Valid candidate
  • glance (- to 2:12.0.0-2)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • glance has no binaries on any arch
    • Not considered
  • glpk (4.57-1 to 4.60-2)
    • Maintainer: Debian Science Team
    • 359 days old (needed 0 days)
    • old binaries left on amd64: libglpk39 (from 4.58-2b2); libglpk36, libglpk36-dbg (from 4.57-1) (but ignoring cruft, so nevermind)
    • old binaries left on i386: libglpk39 (from 4.58-2b2); libglpk36, libglpk36-dbg (from 4.57-1) (but ignoring cruft, so nevermind)
    • Impossible dependency: glpk -> suitesparse/i386
    • Impossible dependency: glpk -> suitesparse/amd64
    • Depends: glpk suitesparse
    • Valid candidate
  • glpk-java (1.3.1-1 to 1.7.0-1)
    • Maintainer: Debian Science Team
    • 359 days old (needed 0 days)
    • Depends: glpk-java glpk
    • Valid candidate
  • gmetadom (0.2.6-6.2b1 to 0.2.6-6.2b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: gmetadom ocaml
    • Valid candidate
  • gmsh (2.11.0+dfsg1-2 to 2.12.0+dfsg1-2)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: gmsh, gmsh-doc, libgmsh-dev, libgmsh2v5, libjava-gmsh2, python-gmsh (from 2.11.0+dfsg1-2)
    • missing build on i386: gmsh, gmsh-doc, libgmsh-dev, libgmsh2v5, libjava-gmsh2, python-gmsh (from 2.11.0+dfsg1-2)
    • Not considered
  • gmt (- to 5.2.1+dfsg-6)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • Depends: gmt gdal
    • Depends: gmt hdf5
    • Depends: gmt netcdf
    • Valid candidate
  • gnash (- to 0.8.11~git20160608-1)
    • Maintainer: Debian Flash Team
    • 359 days old (needed 0 days)
    • missing build on amd64: browser-plugin-gnash, gnash, gnash-common, gnash-common-opengl, gnash-cygnal, gnash-dbg, gnash-dev, gnash-doc, gnash-ext-fileio, gnash-ext-lirc, gnash-ext-mysql, gnash-opengl, gnash-tools, klash, klash-opengl, konqueror-plugin-gnash, mozilla-plugin-gnash, python-gtk-gnash, swfdec-gnome, swfdec-mozilla (from 0.8.11~git20150419-3b1)
    • missing build on i386: browser-plugin-gnash, gnash, gnash-common, gnash-common-opengl, gnash-cygnal, gnash-dbg, gnash-dev, gnash-doc, gnash-ext-fileio, gnash-ext-lirc, gnash-ext-mysql, gnash-opengl, gnash-tools, klash, klash-opengl, konqueror-plugin-gnash, mozilla-plugin-gnash, python-gtk-gnash, swfdec-gnome, swfdec-mozilla (from 0.8.11~git20150419-3b1)
    • Not considered
  • gnocchi (- to 2.0.2-6)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • gnocchi has no binaries on any arch
    • Not considered
  • gnome-blog (- to 0.9.1-7)
    • Maintainer: Frederic Peters
    • 359 days old (needed 0 days)
    • gnome-blog has no binaries on any arch
    • Not considered
  • gnome-mousetrap (- to 3.17.3-1)
    • Maintainer: Debian Accessibility Team
    • 359 days old (needed 0 days)
    • gnome-mousetrap has no binaries on any arch
    • Not considered
  • gnss-sdr (- to 0.0.7-1)
    • Maintainer: Debian Hamradio Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: gnss-sdr (from 0.0.6-2)
    • missing build on i386: gnss-sdr (from 0.0.6-2b2)
    • Not considered
  • gnudatalanguage (- to 0.9.6v2-1)
    • Maintainer: Debian Astronomy Team
    • 359 days old (needed 0 days)
    • gnudatalanguage has no binaries on any arch
    • Not considered
  • gnunet (- to 0.10.1-3b2)
    • Maintainer: Bertrand Marc
    • 359 days old (needed 0 days)
    • Depends: gnunet glpk
    • Valid candidate
  • gnuradio (3.7.8.1-1 to 3.7.9.2-3)
    • Maintainer: A. Maitland Bottoms
    • 359 days old (needed 0 days)
    • old binaries left on amd64: libgnuradio-analog3.7.8, libgnuradio-atsc3.7.8, libgnuradio-audio3.7.8, libgnuradio-blocks3.7.8, libgnuradio-channels3.7.8, libgnuradio-comedi3.7.8, libgnuradio-digital3.7.8, libgnuradio-dtv3.7.8, libgnuradio-fcd3.7.8, libgnuradio-fec3.7.8, libgnuradio-fft3.7.8, libgnuradio-filter3.7.8, libgnuradio-noaa3.7.8, libgnuradio-pager3.7.8, libgnuradio-pmt3.7.8, libgnuradio-qtgui3.7.8, libgnuradio-runtime3.7.8, libgnuradio-trellis3.7.8, libgnuradio-uhd3.7.8, libgnuradio-video-sdl3.7.8, libgnuradio-vocoder3.7.8, libgnuradio-wavelet3.7.8, libgnuradio-wxgui3.7.8, libgnuradio-zeromq3.7.8 (from 3.7.8.1-1) (but ignoring cruft, so nevermind)
    • old binaries left on i386: libgnuradio-analog3.7.8, libgnuradio-atsc3.7.8, libgnuradio-audio3.7.8, libgnuradio-blocks3.7.8, libgnuradio-channels3.7.8, libgnuradio-comedi3.7.8, libgnuradio-digital3.7.8, libgnuradio-dtv3.7.8, libgnuradio-fcd3.7.8, libgnuradio-fec3.7.8, libgnuradio-fft3.7.8, libgnuradio-filter3.7.8, libgnuradio-noaa3.7.8, libgnuradio-pager3.7.8, libgnuradio-pmt3.7.8, libgnuradio-qtgui3.7.8, libgnuradio-runtime3.7.8, libgnuradio-trellis3.7.8, libgnuradio-uhd3.7.8, libgnuradio-video-sdl3.7.8, libgnuradio-vocoder3.7.8, libgnuradio-wavelet3.7.8, libgnuradio-wxgui3.7.8, libgnuradio-zeromq3.7.8 (from 3.7.8.1-1) (but ignoring cruft, so nevermind)
    • Valid candidate
  • go-md2man (1.0.5-1 to 1.0.5-2)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: go-md2man, golang-github-cpuguy83-go-md2man-dev (from 1.0.5-1)
    • missing build on i386: go-md2man, golang-github-cpuguy83-go-md2man-dev (from 1.0.5-1)
    • Not considered
  • gobby (0.5.0-7b3 to 0.5.0-8)
    • Maintainer: Philipp Kern
    • 359 days old (needed 0 days)
    • old binaries left on amd64: gobby-0.5, gobby-0.5-dbg, gobby-dbg, gobby-infinote (from 0.5.0-7b3) (but ignoring cruft, so nevermind)
    • old binaries left on i386: gobby-0.5, gobby-0.5-dbg, gobby-dbg, gobby-infinote (from 0.5.0-7b3) (but ignoring cruft, so nevermind)
    • Valid candidate
  • golang-bindata (- to 3.0.7-3)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • golang-bindata has no binaries on any arch
    • Not considered
  • golang-bitbucket-pkg-inflect (0.0~hg20130829.20.8961c37-4 to 0.0~hg20130829.20.8961c37-5)
  • golang-blackfriday (1.4-2 to 1.4+git20160531.33.1d6b8e9-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: golang-github-russross-blackfriday-dev (from 1.4-2)
    • missing build on i386: golang-github-russross-blackfriday-dev (from 1.4-2)
    • Not considered
  • golang-check.v1 (0.0+git20150729.11d3bc7-3 to 0.0+git20160105.0.4f90aea-2)
  • golang-defaults (- to 2:1.6.1+1)
    • Maintainer: Go Compiler Team
    • 359 days old (needed 0 days)
    • golang/amd64 unsatisfiable Depends: golang-1.6
    • golang-doc/amd64 unsatisfiable Depends: golang-1.6-doc
    • golang-go/amd64 unsatisfiable Depends: golang-1.6-go
    • golang-src/amd64 unsatisfiable Depends: golang-1.6-src
    • golang/i386 unsatisfiable Depends: golang-1.6
    • golang-doc/i386 unsatisfiable Depends: golang-1.6-doc
    • golang-go/i386 unsatisfiable Depends: golang-1.6-go
    • golang-src/i386 unsatisfiable Depends: golang-1.6-src
    • Not considered
  • golang-etcd (2.0.0-1 to 2.0.0-2)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: golang-etcd-dev (from 2.0.0-1)
    • missing build on i386: golang-etcd-dev (from 2.0.0-1)
    • Not considered
  • golang-github-appc-cni (0.2.3+dfsg-1 to 0.3.0+dfsg-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: golang-github-appc-cni-dev (from 0.2.3+dfsg-1)
    • missing build on i386: golang-github-appc-cni-dev (from 0.2.3+dfsg-1)
    • Not considered
  • golang-github-appc-docker2aci (0.9.3+dfsg-1 to 0.11.1+dfsg-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: docker2aci, golang-github-appc-docker2aci-dev (from 0.9.3+dfsg-1)
    • missing build on i386: docker2aci, golang-github-appc-docker2aci-dev (from 0.9.3+dfsg-1)
    • Not considered
  • golang-github-appc-spec (0.7.4+dfsg-1 to 0.8.4+dfsg-2)
    • Maintainer: pkg-go
    • 359 days old (needed 0 days)
    • missing build on amd64: appc-spec, golang-github-appc-spec-dev (from 0.7.4+dfsg-1)
    • missing build on i386: appc-spec, golang-github-appc-spec-dev (from 0.7.4+dfsg-1)
    • Not considered
  • golang-github-asaskevich-govalidator (3-1 to 4-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • golang-github-asaskevich-govalidator has no binaries on any arch
    • Not considered
  • golang-github-beorn7-perks (0.0~git20150223.0.b965b61-1 to 0.0~git20150223.0.b965b61-2)
  • golang-github-bowery-prompt (- to 0.0~git20150722.0.3a76720-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • golang-github-bowery-prompt has no binaries on any arch
    • Not considered
  • golang-github-cenk-rpc2 (- to 0.0~git20160427.0.7ab76d2e88c7-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • golang-github-cenk-rpc2 has no binaries on any arch
    • Not considered
  • golang-github-cloudfoundry-gosigar (- to 0.0~git20150402.27.3ed7c74-1)
    • Maintainer: pkg-go
    • 359 days old (needed 0 days)
    • golang-github-cloudfoundry-gosigar has no binaries on any arch
    • Not considered
  • golang-github-coreos-go-systemd (5-1 to 9-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: golang-github-coreos-go-systemd-dev (from 5-1)
    • missing build on i386: golang-github-coreos-go-systemd-dev (from 5-1)
    • Not considered
  • golang-github-coreos-pkg (0.0~git20151028.0.2c77715-1 to 2-1)
  • golang-github-dchest-cssmin (0.0~git20151210.0.fb8d9b4-2 to 0.0~git20151210.0.fb8d9b4-3)
  • golang-github-eknkc-amber (0.0~git20150829.0.144da19-2 to 0.0~git20160421.0.91774f0-1)
  • golang-github-fsouza-go-dockerclient (0.0+git20160316-1 to 0.0+git20160316-2)
    • Maintainer: pkg-go
    • 359 days old (needed 0 days)
    • missing build on amd64: golang-github-fsouza-go-dockerclient-dev (from 0.0+git20160316-1)
    • missing build on i386: golang-github-fsouza-go-dockerclient-dev (from 0.0+git20160316-1)
    • Not considered
  • golang-github-go-ldap-ldap (0.0~git20150817.24.12f2865-1 to 2.3.0-1)
  • golang-github-go-xorm-core (0.4.4-1 to 0.5.3-1)
    • Maintainer: pkg-go
    • 359 days old (needed 0 days)
    • missing build on amd64: golang-github-go-xorm-core-dev (from 0.4.4-1)
    • missing build on i386: golang-github-go-xorm-core-dev (from 0.4.4-1)
    • Not considered
  • golang-github-go-xorm-xorm (0.4.3+git20150905.0.4012ee5-1b1 to 0.5.3-1)
  • golang-github-google-shlex (- to 0.0~git20150127.0.6f45313-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • golang-github-google-shlex has no binaries on any arch
    • Not considered
  • golang-github-gorilla-mux (0.0~git20150814.0.f7b6aaa-1 to 1.1-2)
  • golang-github-hailocab-go-hostpool (- to 0.0~git20160125.0.e80d13c-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • golang-github-hailocab-go-hostpool has no binaries on any arch
    • Not considered
  • golang-github-hashicorp-hcl (0.0~git20151110.0.fa160f1-1 to 0.0~git20160607.0.d7400db-1)
  • golang-github-jonboulle-clockwork (- to 0.0~git20141217-3)
    • Maintainer: pkg-go
    • 359 days old (needed 0 days)
    • golang-github-jonboulle-clockwork has no binaries on any arch
    • Not considered
  • golang-github-jwilder-encoding (0.0~git20150929.0.07d88d4-1 to 0.0~git20160426.0.ac74639-1)
  • golang-github-kolo-xmlrpc (0+git20150413.0826b98-1 to 0+git20150413.0826b98-2)
  • golang-github-kyokomi-emoji (1.3+git20160421.5.17c5e70-1 to 1.4-1)
  • golang-github-magiconair-properties (1.6.0-3 to 1.7.0-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: golang-github-magiconair-properties-dev (from 1.6.0-3)
    • missing build on i386: golang-github-magiconair-properties-dev (from 1.6.0-3)
    • Not considered
  • golang-github-masterzen-simplexml (0.0~git20140219.95ba304-1 to 0.0~git20140219.95ba304-2)
  • golang-github-masterzen-xmlpath (0.0~git20140218.13f4951-1 to 0.0~git20140218.13f4951-2)
  • golang-github-miekg-mmark (1.3+git849458a+dfsg-1 to 1.3.4+dfsg-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: golang-github-miekg-mmark-dev, mmark (from 1.3+git849458a+dfsg-1)
    • missing build on i386: golang-github-miekg-mmark-dev, mmark (from 1.3+git849458a+dfsg-1)
    • Not considered
  • golang-github-mitchellh-mapstructure (0.0~git20150717.0.281073e-2 to 0.0~git20160212.0.d2dd026-1)
  • golang-github-mvdan-xurls (0.8.0-1 to 0.9.0-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • golang-github-mvdan-xurls has no binaries on any arch
    • Not considered
  • golang-github-oleiade-reflections (- to 0.1.2+git20131121.2.632977f-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • golang-github-oleiade-reflections has no binaries on any arch
    • Not considered
  • golang-github-opennota-urlesc (0.0~git20150208.0.5fa9ff0-2 to 0.0~git20150208.0.5fa9ff0-3)
  • golang-github-pkg-errors (- to 0.6.0+git20160608.5.2af433a-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • golang-github-pkg-errors has no binaries on any arch
    • Not considered
  • golang-github-pkg-sftp (0.0~git20160118.0.e84cc8c-1 to 0.0~git20160531.0.526cf9b-1)
  • golang-github-pmezard-go-difflib (0.0~git20160110.0.792786c-1 to 0.0~git20160110.0.792786c-2)
  • golang-github-puerkitobio-purell (0.1.0+git20150218.23.d69616f-2 to 0.1.0+git20160608.25.1d5d1cf-1)
  • golang-github-shirou-gopsutil (- to 2.1-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • golang-github-shirou-gopsutil has no binaries on any arch
    • Not considered
  • golang-github-socketplane-libovsdb (- to 0.1+git20160503.9.d4b9e7a53548-2)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • golang-github-socketplane-libovsdb has no binaries on any arch
    • Not considered
  • golang-github-spf13-afero (0.0~git20160427.0.eb0cc80-1 to 0.0~git20160605.0.1a8ecf8-1)
  • golang-github-spf13-cobra (0.0~git20160427.0.e14e47b-1 to 0.0~git20160607.0.1238ba1-1)
  • golang-github-spf13-fsync (0.0~git20160310.0.eefee59-1 to 0.0~git20160310.0.eefee59-2)
  • golang-github-spf13-nitro (0.0~git20131003.0.24d7ef3-2 to 0.0~git20131003.0.24d7ef3-3)
  • golang-github-spf13-viper (0.0~git20160420.0.f904a17-1 to 0.0~git20160605.0.c1ccc37-1)
  • golang-github-tent-http-link-go (0.0~git20130702.0.ac974c6-1 to 0.0~git20130702.0.ac974c6-2)
  • golang-github-unknwon-com (0.0~git20151008.0.28b053d-1 to 1-1)
  • golang-github-vitrun-qart (0.0~git20140420.0.ccb109c-2 to 0.1-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • golang-github-vitrun-qart has no binaries on any arch
    • Not considered
  • golang-github-xordataexchange-crypt (0.0.2+git20150523.17.749e360-3 to 0.0.2+git20150523.17.749e360-4)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: golang-github-xordataexchange-crypt, golang-github-xordataexchange-crypt-dev (from 0.0.2+git20150523.17.749e360-3)
    • missing build on i386: golang-github-xordataexchange-crypt, golang-github-xordataexchange-crypt-dev (from 0.0.2+git20150523.17.749e360-3)
    • Not considered
  • golang-github-yosssi-ace (0.0.4+git20151129.47.899eede-2 to 0.0.4+git20160102.51.71afeb7-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: ace, golang-github-yosssi-ace-dev (from 0.0.4+git20151129.47.899eede-2)
    • Not considered
  • golang-github-yosssi-gohtml (0.0~git20150923.0.ccf383e-2 to 0.0~git20150923.0.ccf383e-3)
  • golang-go-xdg (- to 0~bzr20140219-1)
    • Maintainer: Sergio Schvezov
    • 359 days old (needed 0 days)
    • golang-go-xdg has no binaries on any arch
    • Not considered
  • golang-go.crypto (1:0.0~git20151201.0.7b85b09-2 to 1:0.0~git20160607.0.77f4136-1)
  • golang-golang-x-net-dev (1:0.0+git20160518.b3e9c8f+dfsg-1 to 1:0.0+git20160518.b3e9c8f+dfsg-2)
  • golang-golang-x-sys (0.0~git20160517.0.d4feaf1-1 to 0.0~git20160611.0.7f918dd-1)
  • golang-gopkg-dancannon-gorethink.v2 (- to 2.0.4-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • golang-gopkg-dancannon-gorethink.v2 has no binaries on any arch
    • Not considered
  • golang-gopkg-ini.v1 (1.8.5-1 to 1.8.5-2)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: golang-gopkg-ini.v1-dev (from 1.8.5-1)
    • missing build on i386: golang-gopkg-ini.v1-dev (from 1.8.5-1)
    • Not considered
  • golang-gopkg-mgo.v2 (2015.12.06-1 to 2016.02.04-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: golang-gopkg-mgo.v2-dev (from 2015.12.06-1)
    • missing build on i386: golang-gopkg-mgo.v2-dev (from 2015.12.06-1)
    • Not considered
  • golang-gopkg-vmihailenco-msgpack.v2 (2.5.1-1 to 2.5.6-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: golang-gopkg-vmihailenco-msgpack.v2-dev (from 2.5.1-1)
    • missing build on i386: golang-gopkg-vmihailenco-msgpack.v2-dev (from 2.5.1-1)
    • Not considered
  • golang-toml (0.2.0-1 to 0.2.0-3)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: golang-toml-dev (from 0.2.0-1)
    • missing build on i386: golang-toml-dev (from 0.2.0-1)
    • Not considered
  • golang-websocket (0.0~git20160302.0.c45a635-1 to 1.0.0+git20160606.12.a687089-1)
    • Maintainer: Debian Go Packaging Team
    • 359 days old (needed 0 days)
    • golang-websocket has no binaries on any arch
    • Not considered
  • golang-x-text (0.0~git20160420.0.3100578-2 to 0.0~git20160606.0.a4d77b4-1)
  • golang-yaml.v2 (0.0+git20160301.0.a83829b-1 to 0.0+git20160301.0.a83829b-2)
  • goldencheetah (3.2.0-1b1 to 3.3.0-3)
    • Maintainer: KURASHIKI Satoru
    • 359 days old (needed 0 days)
    • missing build on amd64: goldencheetah (from 3.2.0-1b1)
    • missing build on i386: goldencheetah (from 3.2.0-1b1)
    • Not considered
  • google-cloud-print-connector (- to 0.0~git20151105.24.1902938-2)
    • Maintainer: Jacob Marble
    • 359 days old (needed 0 days)
    • google-cloud-print-connector has no binaries on any arch
    • Not considered
  • gosa (2.7.4+reloaded2-9 to 2.7.4+reloaded2-12)
    • Maintainer: Debian Edu Packaging Team
    • 359 days old (needed 0 days)
    • gosa-desktop/amd64 unsatisfiable Depends: firefox-esr | iceweasel
    • gosa-desktop/i386 unsatisfiable Depends: firefox-esr | iceweasel
    • Valid candidate
  • govendor (1.0.1+git20160418.0.8fda9c5-1 to 1.0.3+ds1-1)
  • gpaw (0.11.0.13004-3 to 1.0.0-2)
    • Maintainer: Debichem Team
    • 359 days old (needed 0 days)
    • Depends: gpaw openmpi
    • Valid candidate
  • gqrx-sdr (2.5.1-1 to 2.5.3-1)
    • Maintainer: A. Maitland Bottoms
    • 359 days old (needed 0 days)
    • Depends: gqrx-sdr gnuradio
    • Valid candidate
  • gr-air-modes (0.0.1.514414f-3 to 0.0.1.514414f-5)
    • Maintainer: A. Maitland Bottoms
    • 359 days old (needed 0 days)
    • Depends: gr-air-modes gnuradio
    • Valid candidate
  • gr-osmosdr (0.1.4-8 to 0.1.4-9)
    • Maintainer: A. Maitland Bottoms
    • 359 days old (needed 0 days)
    • Depends: gr-osmosdr gnuradio
    • Valid candidate
  • grace (1:5.1.25-1b1 to 1:5.1.25-2b2)
    • Maintainer: Nicholas Breen
    • 359 days old (needed 0 days)
    • Depends: grace netcdf
    • Valid candidate
  • gradle (- to 2.13-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: gradle, libgradle-core-java, libgradle-plugins-java (from 1.5-2)
    • missing build on i386: gradle, libgradle-core-java, libgradle-plugins-java (from 1.5-2)
    • Not considered
  • gradle-debian-helper (- to 1.1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • gradle-debian-helper has no binaries on any arch
    • Not considered
  • gradle-jflex-plugin (- to 0.0.2-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • gradle-jflex-plugin has no binaries on any arch
    • Not considered
  • gradle-plugin-protobuf (- to 0.9.2-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • gradle-plugin-protobuf has no binaries on any arch
    • Not considered
  • gradle-propdeps-plugin (0.0.7-2 to 0.0.7-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: gradle-propdeps-plugin (from 0.0.7-2)
    • missing build on i386: gradle-propdeps-plugin (from 0.0.7-2)
    • Not considered
  • grads (2:2.0.2-7.1 to 2:2.1.a3-2)
    • Maintainer: Alastair McKinstry
    • 359 days old (needed 0 days)
    • Depends: grads hdf5
    • Depends: grads netcdf
    • Valid candidate
  • grass (- to 7.0.4-2)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • Depends: grass gdal
    • Depends: grass hdf5
    • Depends: grass liblas
    • Depends: grass netcdf
    • Valid candidate
  • graxxia (- to 1.0~20150714-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • graxxia has no binaries on any arch
    • Not considered
  • gri (2.12.23-9 to 2.12.23-9b2)
    • Maintainer: Peter S Galbraith
    • 359 days old (needed 0 days)
    • missing build on amd64: gri, gri-el, gri-html-doc, gri-pdf-doc (from 2.12.23-9)
    • Depends: gri netcdf
    • Not considered
  • grib-api (1.14.4-5 to 1.15.0-4)
    • Maintainer: Alastair McKinstry
    • 359 days old (needed 0 days)
    • Depends: grib-api netcdf
    • Valid candidate
  • gridsite (2.2.6-1b1 to 2.2.6-3)
    • Maintainer: Mattias Ellert
    • 359 days old (needed 0 days)
    • Impossible dependency: gridsite -> gsoap/amd64
    • Impossible dependency: gridsite -> gsoap/i386
    • Depends: gridsite gsoap
    • Valid candidate
  • gromacs (5.1.1-2 to 5.1.2-1)
    • Maintainer: Debichem Team
    • 359 days old (needed 0 days)
    • Depends: gromacs openmpi
    • Valid candidate
  • groovy (1.8.6-4 to 2.4.7-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: groovy, groovy-doc (from 1.8.6-4)
    • missing build on i386: groovy, groovy-doc (from 1.8.6-4)
    • Not considered
  • groovycsv (- to 1.0-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • groovycsv has no binaries on any arch
    • Not considered
  • gs-collections (- to 5.1.0-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • gs-collections has no binaries on any arch
    • Not considered
  • gtkpod (- to 2.1.5-3)
    • Maintainer: gtkpod Maintainers
    • 359 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: gtkpod libgpod (not considered)
    • Not considered
  • guacamole-client (- to 0.8.3-1.2)
    • Maintainer: Michael Jumper
    • 359 days old (needed 0 days)
    • guacamole-client has no binaries on any arch
    • Not considered
  • guava-libraries (18.0-4 to 19.0-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libguava-java, libguava-java-doc (from 18.0-4)
    • missing build on i386: libguava-java, libguava-java-doc (from 18.0-4)
    • Not considered
  • gui-apt-key (0.4-2 to 0.4-2.1)
    • Maintainer: Martin Schulze
    • 359 days old (needed 0 days)
    • gui-apt-key has no binaries on any arch
    • Not considered
  • guice (4.0-1 to 4.0-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libguice-java (from 4.0-1)
    • missing build on i386: libguice-java (from 4.0-1)
    • Not considered
  • guidata (- to 1.7.4-1)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: guidata h5py
    • Valid candidate
  • guile-gnome-platform (- to 2.16.2-2)
    • Maintainer: Debian QA Group
    • 359 days old (needed 0 days)
    • guile-gnome-platform has no binaries on any arch
    • Not considered
  • guiqwt (- to 3.0.2-1)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: guiqwt guidata
    • Depends: guiqwt h5py
    • Valid candidate
  • gwave (- to 20090213-6)
    • Maintainer: Debian Electronics Team
    • 359 days old (needed 0 days)
    • gwave has no binaries on any arch
    • Not considered
  • gyoto (1.0.2-2 to 1.0.2-2b2)
    • Maintainer: Debian Astronomy Maintainers
    • 359 days old (needed 0 days)
    • Depends: gyoto cfitsio
    • Depends: gyoto openmpi
    • Valid candidate
  • h5py (- to 2.6.0-1)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: h5py hdf5
    • Valid candidate
  • h5utils (1.12.1-4 to 1.12.1-6)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • Depends: h5utils hdf5
    • Valid candidate
  • haskell-abstract-deque (0.3-3b1 to 0.3-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-abstract-deque ghc
    • Depends: haskell-abstract-deque haskell-random
    • Valid candidate
  • haskell-abstract-par (0.3.3-3 to 0.3.3-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-abstract-par ghc
    • Valid candidate
  • haskell-acid-state (0.12.2-4b1 to 0.14.0-1b2)
  • haskell-active (0.1.0.19-2 to 0.2.0.8-1)
  • haskell-adjunctions (4.2.1-1 to 4.2.2-1)
  • haskell-aeson (0.8.0.2-3b1 to 0.10.0.0-3)
  • haskell-aeson-compat (- to 0.3.0.0-1)
  • haskell-aeson-extra (0.2.2.0-2 to 0.3.0.0-1)
  • haskell-aeson-pretty (0.7.2-4 to 0.7.2-6)
  • haskell-aeson-qq (0.7.4-3b1 to 0.8.1-1)
  • haskell-ansi-terminal (0.6.2.1-2 to 0.6.2.3-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-ansi-terminal ghc
    • Valid candidate
  • haskell-ansi-wl-pprint (0.6.7.2-2b1 to 0.6.7.3-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-ansi-wl-pprint ghc
    • Depends: haskell-ansi-wl-pprint haskell-ansi-terminal
    • Valid candidate
  • haskell-appar (0.1.4-3 to 0.1.4-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-appar ghc
    • Valid candidate
  • haskell-arrows (0.4.4.1-5b1 to 0.4.4.1-7)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-arrows ghc
    • Depends: haskell-arrows haskell-stream
    • Valid candidate
  • haskell-asn1-encoding (0.9.0-3 to 0.9.3-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-asn1-encoding ghc
    • Depends: haskell-asn1-encoding haskell-asn1-types
    • Depends: haskell-asn1-encoding haskell-hourglass
    • Valid candidate
  • haskell-asn1-parse (0.9.1-1 to 0.9.4-1)
  • haskell-asn1-types (0.3.0-3 to 0.3.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-asn1-types ghc
    • Depends: haskell-asn1-types haskell-hourglass
    • Depends: haskell-asn1-types haskell-memory
    • Valid candidate
  • haskell-async (2.0.2-2 to 2.0.2-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-async ghc
    • Depends: haskell-async haskell-stm
    • Valid candidate
  • haskell-attoparsec (0.12.1.6-1 to 0.13.0.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-attoparsec ghc
    • Depends: haskell-attoparsec haskell-scientific
    • Depends: haskell-attoparsec haskell-text
    • Valid candidate
  • haskell-attoparsec-enumerator (0.3.4-1 to 0.3.4-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-attoparsec-enumerator ghc
    • Depends: haskell-attoparsec-enumerator haskell-attoparsec
    • Depends: haskell-attoparsec-enumerator haskell-enumerator
    • Depends: haskell-attoparsec-enumerator haskell-text
    • Valid candidate
  • haskell-authenticate (1.3.2.11-3 to 1.3.2.11-5)
  • haskell-authenticate-oauth (1.5.1.1-3b1 to 1.5.1.1-6)
  • haskell-auto-update (0.1.2.2-1 to 0.1.3-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-auto-update ghc
    • Valid candidate
  • haskell-aws (0.11.4-1 to 0.13.0-1)
  • haskell-base-compat (0.6.0-1 to 0.8.2-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-base-compat ghc
    • Valid candidate
  • haskell-base-orphans (- to 0.4.5-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-base-orphans ghc
    • Valid candidate
  • haskell-base-unicode-symbols (0.2.2.4-5 to 0.2.2.4-7)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-base-unicode-symbols ghc
    • Valid candidate
  • haskell-base16-bytestring (0.1.1.6-3 to 0.1.1.6-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-base16-bytestring ghc
    • Valid candidate
  • haskell-base64-bytestring (1.0.0.1-3 to 1.0.0.1-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-base64-bytestring ghc
    • Valid candidate
  • haskell-basic-prelude (0.3.13-1 to 0.5.0-2)
  • haskell-bencode (0.5.0.1-2b1 to 0.6.0.0-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-bencode ghc
    • Depends: haskell-bencode haskell-parsec
    • Valid candidate
  • haskell-bifunctors (4.2.1-2 to 5.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-bifunctors ghc
    • Depends: haskell-bifunctors haskell-semigroups
    • Depends: haskell-bifunctors haskell-tagged
    • Valid candidate
  • haskell-binary-conduit (1.2.3-2b1 to 1.2.3-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-binary-conduit ghc
    • Depends: haskell-binary-conduit haskell-conduit
    • Depends: haskell-binary-conduit haskell-resourcet
    • Depends: haskell-binary-conduit haskell-vector
    • Valid candidate
  • haskell-binary-orphans (- to 0.1.3.0-1)
  • haskell-binary-tagged (- to 0.1.3.0-1)
  • haskell-bindings-dsl (1.0.22-2b1 to 1.0.23-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-bindings-dsl ghc
    • Valid candidate
  • haskell-bindings-nettle (0.3.1-1 to 0.3.1-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-bindings-nettle ghc
    • Depends: haskell-bindings-nettle haskell-bindings-dsl
    • Valid candidate
  • haskell-bindings-sane (0.0.1-5b1 to 0.0.1-7)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-bindings-sane ghc
    • Depends: haskell-bindings-sane haskell-bindings-dsl
    • Valid candidate
  • haskell-blaze-builder (0.4.0.1-1 to 0.4.0.1-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-blaze-builder ghc
    • Depends: haskell-blaze-builder haskell-text
    • Valid candidate
  • haskell-blaze-html (0.8.1.0-1b1 to 0.8.1.1-1)
  • haskell-blaze-markup (0.7.0.2-1b1 to 0.7.0.3-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-blaze-markup ghc
    • Depends: haskell-blaze-markup haskell-blaze-builder
    • Depends: haskell-blaze-markup haskell-text
    • Valid candidate
  • haskell-blaze-svg (0.3.4.1-1b1 to 0.3.5-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-blaze-svg ghc
    • Depends: haskell-blaze-svg haskell-blaze-markup
    • Depends: haskell-blaze-svg haskell-mtl
    • Valid candidate
  • haskell-blaze-textual (0.2.1.0-1 to 0.2.1.0-3)
  • haskell-blogliterately (0.7.1.11-2 to 0.8.1.5-1)
  • haskell-bloomfilter (2.0.0.0-4 to 2.0.1.0-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-bloomfilter ghc
    • Valid candidate
  • haskell-bmp (1.2.5.2-2b1 to 1.2.5.2-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-bmp ghc
    • Valid candidate
  • haskell-bool-extras (0.4.0-2b1 to 0.4.0-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-bool-extras ghc
    • Valid candidate
  • haskell-boolean (0.2.3-2 to 0.2.3-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-boolean ghc
    • Valid candidate
  • haskell-boomerang (1.4.5-2b1 to 1.4.5.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-boomerang ghc
    • Depends: haskell-boomerang haskell-mtl
    • Depends: haskell-boomerang haskell-text
    • Valid candidate
  • haskell-boundedchan (1.0.3.0-3 to 1.0.3.0-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-boundedchan ghc
    • Valid candidate
  • haskell-boxes (0.1.3-3 to 0.1.4-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-boxes ghc
    • Depends: haskell-boxes haskell-split
    • Valid candidate
  • haskell-brainfuck (0.1-8 to 0.1.0.2-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-brainfuck ghc
    • Depends: haskell-brainfuck haskell-mtl
    • Valid candidate
  • haskell-brick (- to 0.4.1-1)
  • haskell-byteable (0.1.1-3 to 0.1.1-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-byteable ghc
    • Valid candidate
  • haskell-bytedump (1.0-3 to 1.0-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-bytedump ghc
    • Valid candidate
  • haskell-byteorder (1.0.4-3 to 1.0.4-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-byteorder ghc
    • Valid candidate
  • haskell-bytes (0.15.0.1-1 to 0.15.1-2)
  • haskell-bytestring-conversion (- to 0.3.1-1)
  • haskell-bytestring-handle (- to 0.1.0.4-1b1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-bytestring-handle ghc
    • Valid candidate
  • haskell-bytestring-lexing (0.4.3.3-1 to 0.5.0.2-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-bytestring-lexing ghc
    • Valid candidate
  • haskell-bytestring-mmap (0.2.2-6 to 0.2.2-8)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-bytestring-mmap ghc
    • Valid candidate
  • haskell-bytestring-progress (1.0.5-2 to 1.0.5-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-bytestring-progress ghc
    • Depends: haskell-bytestring-progress haskell-terminal-progress-bar
    • Valid candidate
  • haskell-bytestring-show (0.3.5.6-3 to 0.3.5.6-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-bytestring-show ghc
    • Valid candidate
  • haskell-bzlib (0.5.0.5-2 to 0.5.0.5-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-bzlib ghc
    • Valid candidate
  • haskell-cabal (1.22.1.1-2 to 1.22.8.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-cabal ghc
    • Valid candidate
  • haskell-cabal-file-th (0.2.3-4b1 to 0.2.3-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-cabal-file-th ghc
    • Valid candidate
  • haskell-cabal-helper (- to 0.6.3.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-cabal-helper ghc
    • Depends: haskell-cabal-helper haskell-cabal
    • Depends: haskell-cabal-helper haskell-mtl
    • Valid candidate
  • haskell-cairo (0.13.1.0-2b1 to 0.13.1.1-1)
  • haskell-case-insensitive (1.2.0.4-2b1 to 1.2.0.5-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-case-insensitive ghc
    • Depends: haskell-case-insensitive haskell-hashable
    • Depends: haskell-case-insensitive haskell-text
    • Valid candidate
  • haskell-cassava (0.4.3.1-1b1 to 0.4.4.0-1)
  • haskell-categories (1.0.7-2b2 to 1.0.7-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-categories ghc
    • Depends: haskell-categories haskell-void
    • Valid candidate
  • haskell-cereal (0.4.1.1-2 to 0.4.1.1-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-cereal ghc
    • Valid candidate
  • haskell-cereal-conduit (0.7.2.3-2b2 to 0.7.2.3-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-cereal-conduit ghc
    • Depends: haskell-cereal-conduit haskell-cereal
    • Depends: haskell-cereal-conduit haskell-conduit
    • Depends: haskell-cereal-conduit haskell-resourcet
    • Valid candidate
  • haskell-cgi (3001.2.2.2-1b1 to 3001.2.2.2-3)
  • haskell-charset (0.3.7.1-2 to 0.3.7.1-4)
  • haskell-charsetdetect-ae (1.0.1-2b2 to 1.1.0.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-charsetdetect-ae ghc
    • Valid candidate
  • haskell-chart (1.3.3-4 to 1.5.4-1)
  • haskell-chart-cairo (1.3.3-1 to 1.5.4-1)
  • haskell-chasingbottoms (1.3.0.13-2b2 to 1.3.0.13-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-chasingbottoms ghc
    • Depends: haskell-chasingbottoms haskell-mtl
    • Depends: haskell-chasingbottoms haskell-quickcheck
    • Depends: haskell-chasingbottoms haskell-random
    • Depends: haskell-chasingbottoms haskell-syb
    • Valid candidate
  • haskell-chell (0.4.0.1-2b1 to 0.4.0.1-4)
  • haskell-chell-quickcheck2 (0.2.5-2b1 to 0.2.5-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-chell-quickcheck2 ghc
    • Depends: haskell-chell-quickcheck2 haskell-chell
    • Depends: haskell-chell-quickcheck2 haskell-quickcheck
    • Depends: haskell-chell-quickcheck2 haskell-random
    • Valid candidate
  • haskell-chunked-data (0.1.0.1-4 to 0.2.0-2)
  • haskell-cipher-aes (0.2.11-1b1 to 0.2.11-3)
  • haskell-cipher-aes128 (0.6.4-3b2 to 0.7.0.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-cipher-aes128 ghc
    • Depends: haskell-cipher-aes128 haskell-cereal
    • Depends: haskell-cipher-aes128 haskell-crypto-api
    • Depends: haskell-cipher-aes128 haskell-tagged
    • Valid candidate
  • haskell-cipher-blowfish (0.0.3-3b1 to 0.0.3-5)
  • haskell-cipher-camellia (0.0.2-3b1 to 0.0.2-5)
  • haskell-cipher-des (0.0.6-3b1 to 0.0.6-5)
  • haskell-cipher-rc4 (0.1.4-3b1 to 0.1.4-5)
  • haskell-classy-prelude (0.11.1.1-1 to 0.12.5-1)
  • haskell-classy-prelude-conduit (0.11.1-1 to 0.12.5-1)
  • haskell-classy-prelude-yesod (0.11.1-1 to 0.12.5-1)
  • haskell-clientsession (0.9.1.1-1b1 to 0.9.1.1-3)
  • haskell-clock (0.5.1-1 to 0.6.0.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-clock ghc
    • Valid candidate
  • haskell-cmark (0.3.3.1-1 to 0.5.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-cmark ghc
    • Depends: haskell-cmark haskell-text
    • Valid candidate
  • haskell-cmdargs (0.10.13-2 to 0.10.13-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-cmdargs ghc
    • Valid candidate
  • haskell-colour (2.3.3-6 to 2.3.3-8)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-colour ghc
    • Valid candidate
  • haskell-comonad (4.2.7.2-1b2 to 4.2.7.2-3)
  • haskell-concurrent-output (- to 1.7.3-1)
  • haskell-cond (0.4.1.1-2 to 0.4.1.1-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-cond ghc
    • Valid candidate
  • haskell-conduit (1.2.5-1b2 to 1.2.6.1-1)
  • haskell-conduit-combinators (0.3.1-1 to 1.0.3-2)
  • haskell-conduit-extra (1.1.9.1-1b2 to 1.1.9.2-1)
  • haskell-config-value (0.4-3b1 to 0.4-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-config-value ghc
    • Depends: haskell-config-value haskell-text
    • Valid candidate
  • haskell-configfile (1.1.2-4b1 to 1.1.4-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-configfile ghc
    • Depends: haskell-configfile haskell-mtl
    • Depends: haskell-configfile haskell-parsec
    • Depends: haskell-configfile missingh
    • Valid candidate
  • haskell-configurator (0.3.0.0-1 to 0.3.0.0-3)
  • haskell-connection (0.2.4-1b1 to 0.2.5-2)
  • haskell-constraints (0.4.1.3-1 to 0.6-1)
  • haskell-contravariant (1.3.2-1b2 to 1.3.3-1)
  • haskell-control-monad-free (0.6.1-1 to 0.6.1-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-control-monad-free ghc
    • Depends: haskell-control-monad-free haskell-prelude-extras
    • Valid candidate
  • haskell-control-monad-loop (0.1-4 to 0.1-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-control-monad-loop ghc
    • Depends: haskell-control-monad-loop haskell-transformers-base
    • Valid candidate
  • haskell-convertible (1.1.1.0-1 to 1.1.1.0-3)
  • haskell-cookie (0.4.1.6-1 to 0.4.1.6-3)
  • haskell-cprng-aes (0.6.1-1b1 to 0.6.1-3)
  • haskell-cpu (0.1.2-3 to 0.1.2-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-cpu ghc
    • Valid candidate
  • haskell-cracknum (- to 1.3-1)
  • haskell-crypto (4.2.5.1-3b1 to 4.2.5.1-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-crypto ghc
    • Depends: haskell-crypto haskell-hunit
    • Depends: haskell-crypto haskell-random
    • Valid candidate
  • haskell-crypto-api (0.13.2-3b1 to 0.13.2-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-crypto-api ghc
    • Depends: haskell-crypto-api haskell-cereal
    • Depends: haskell-crypto-api haskell-entropy
    • Depends: haskell-crypto-api haskell-tagged
    • Valid candidate
  • haskell-crypto-cipher-tests (0.0.11-3b2 to 0.0.11-5)
  • haskell-crypto-cipher-types (0.0.9-3b1 to 0.0.9-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-crypto-cipher-types ghc
    • Depends: haskell-crypto-cipher-types haskell-byteable
    • Depends: haskell-crypto-cipher-types haskell-securemem
    • Valid candidate
  • haskell-crypto-numbers (0.2.7-3b1 to 0.2.7-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-crypto-numbers ghc
    • Depends: haskell-crypto-numbers haskell-crypto-random
    • Depends: haskell-crypto-numbers haskell-vector
    • Valid candidate
  • haskell-crypto-pubkey (0.2.8-3b1 to 0.2.8-5)
  • haskell-crypto-pubkey-openssh (0.2.7-3b2 to 0.2.7-5)
  • haskell-crypto-pubkey-types (0.4.3-3b1 to 0.4.3-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-crypto-pubkey-types ghc
    • Depends: haskell-crypto-pubkey-types haskell-asn1-encoding
    • Depends: haskell-crypto-pubkey-types haskell-asn1-types
    • Valid candidate
  • haskell-crypto-random (0.0.9-2b1 to 0.0.9-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-crypto-random ghc
    • Depends: haskell-crypto-random haskell-securemem
    • Depends: haskell-crypto-random haskell-vector
    • Valid candidate
  • haskell-crypto-random-api (0.2.0-4 to 0.2.0-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-crypto-random-api ghc
    • Depends: haskell-crypto-random-api haskell-entropy
    • Valid candidate
  • haskell-cryptocipher (0.6.2-3b2 to 0.6.2-5)
  • haskell-cryptohash (0.11.6-4 to 0.11.6-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-cryptohash ghc
    • Depends: haskell-cryptohash haskell-byteable
    • Valid candidate
  • haskell-cryptohash-conduit (0.1.1-4b1 to 0.1.1-6)
  • haskell-cryptohash-cryptoapi (0.1.3-4 to 0.1.3-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-cryptohash-cryptoapi ghc
    • Depends: haskell-cryptohash-cryptoapi haskell-cereal
    • Depends: haskell-cryptohash-cryptoapi haskell-crypto-api
    • Depends: haskell-cryptohash-cryptoapi haskell-cryptohash
    • Depends: haskell-cryptohash-cryptoapi haskell-tagged
    • Valid candidate
  • haskell-cryptol (- to 2.2.6-1)
  • haskell-cryptonite (0.5-1 to 0.10-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-cryptonite ghc
    • Depends: haskell-cryptonite haskell-memory
    • Valid candidate
  • haskell-css-text (0.1.2.1-3 to 0.1.2.1-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-css-text ghc
    • Depends: haskell-css-text haskell-attoparsec
    • Depends: haskell-css-text haskell-text
    • Valid candidate
  • haskell-csv (0.1.2-7 to 0.1.2-9)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-csv ghc
    • Depends: haskell-csv haskell-parsec
    • Valid candidate
  • haskell-csv-conduit (0.6.6-3b1 to 0.6.6-5)
  • haskell-curl (1.3.8-5 to 1.3.8-7)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-curl ghc
    • Valid candidate
  • haskell-data-accessor (0.2.2.6-3 to 0.2.2.7-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-data-accessor ghc
    • Valid candidate
  • haskell-data-accessor-mtl (0.2.0.4-3 to 0.2.0.4-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-data-accessor-mtl ghc
    • Depends: haskell-data-accessor-mtl haskell-data-accessor
    • Depends: haskell-data-accessor-mtl haskell-mtl
    • Valid candidate
  • haskell-data-binary-ieee754 (0.4.4-3 to 0.4.4-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-data-binary-ieee754 ghc
    • Valid candidate
  • haskell-data-default (0.5.3-3 to 0.5.3-5)
  • haskell-data-default-class (0.0.1-3 to 0.0.1-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-data-default-class ghc
    • Valid candidate
  • haskell-data-default-instances-base (0.0.1-3 to 0.0.1-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-data-default-instances-base ghc
    • Depends: haskell-data-default-instances-base haskell-data-default-class
    • Valid candidate
  • haskell-data-default-instances-containers (0.0.1-3 to 0.0.1-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-data-default-instances-containers ghc
    • Depends: haskell-data-default-instances-containers haskell-data-default-class
    • Valid candidate
  • haskell-data-default-instances-dlist (0.0.1-3 to 0.0.1-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-data-default-instances-dlist ghc
    • Depends: haskell-data-default-instances-dlist haskell-data-default-class
    • Depends: haskell-data-default-instances-dlist haskell-dlist
    • Valid candidate
  • haskell-data-default-instances-old-locale (0.0.1-3 to 0.0.1-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-data-default-instances-old-locale ghc
    • Depends: haskell-data-default-instances-old-locale haskell-data-default-class
    • Depends: haskell-data-default-instances-old-locale haskell-old-locale
    • Valid candidate
  • haskell-data-hash (0.2.0.0-3 to 0.2.0.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-data-hash ghc
    • Valid candidate
  • haskell-data-inttrie (0.1.0-2 to 0.1.0-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-data-inttrie ghc
    • Valid candidate
  • haskell-data-memocombinators (0.5.1-2b1 to 0.5.1-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-data-memocombinators ghc
    • Depends: haskell-data-memocombinators haskell-data-inttrie
    • Valid candidate
  • haskell-data-ordlist (0.4.7.0-1b1 to 0.4.7.0-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-data-ordlist ghc
    • Valid candidate
  • haskell-dav (1.0.7-1 to 1.2-1)
  • haskell-dbus (0.10.9-3b1 to 0.10.11-1)
  • haskell-debian (3.87.2-2 to 3.89-1)
  • haskell-decimal (0.4.2-2b1 to 0.4.2-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-decimal ghc
    • Valid candidate
  • haskell-deepseq-generics (0.1.1.2-2 to 0.1.1.2-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-deepseq-generics ghc
    • Valid candidate
  • haskell-dependent-map (0.1.1.2-3 to 0.2.1.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-dependent-map ghc
    • Depends: haskell-dependent-map haskell-dependent-sum
    • Valid candidate
  • haskell-dependent-sum (0.2.1.0-3 to 0.3.2.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-dependent-sum ghc
    • Valid candidate
  • haskell-dependent-sum-template (0.0.0.1-3 to 0.0.0.4-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-dependent-sum-template ghc
    • Depends: haskell-dependent-sum-template haskell-dependent-sum
    • Depends: haskell-dependent-sum-template haskell-th-extras
    • Valid candidate
  • haskell-derive (2.5.22-4b2 to 2.5.23-1)
  • haskell-descriptive (0.9.4-1 to 0.9.4-3)
  • haskell-devscripts (0.9.11 to 0.10.2.3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-devscripts ghc
    • Valid candidate
  • haskell-diagrams (1.2-2b7 to 1.3.0.1-1)
  • haskell-diagrams-cairo (1.2.0.7-3 to 1.3.0.5-1)
  • haskell-diagrams-core (1.2.0.6-3 to 1.3.0.4-1)
  • haskell-diagrams-gtk (1.0.1.3-4 to 1.3.0.1-1)
  • haskell-diagrams-lib (1.2.0.9-3 to 1.3.0.8-1)
  • haskell-diagrams-solve (- to 0.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-diagrams-solve ghc
    • Valid candidate
  • haskell-diagrams-svg (1.1.0.5-3 to 1.3.1.10-1)
  • haskell-dice (- to 0.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-dice ghc
    • Depends: haskell-dice haskell-parsec
    • Depends: haskell-dice haskell-random-fu
    • Valid candidate
  • haskell-diff (0.3.2-1 to 0.3.2-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-diff ghc
    • Valid candidate
  • haskell-digest (0.0.1.2-3 to 0.0.1.2-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-digest ghc
    • Valid candidate
  • haskell-dimensional (0.13.0.2-1b1 to 1.0.1.2-1)
  • haskell-directory-tree (0.12.0-1 to 0.12.0-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-directory-tree ghc
    • Valid candidate
  • haskell-disk-free-space (- to 0.1.0.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-disk-free-space ghc
    • Valid candidate
  • haskell-distributive (0.4.4-3 to 0.4.4-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-distributive ghc
    • Depends: haskell-distributive haskell-tagged
    • Valid candidate
  • haskell-djinn-ghc (0.0.2.3-2b2 to 0.0.2.3-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-djinn-ghc ghc
    • Depends: haskell-djinn-ghc haskell-async
    • Depends: haskell-djinn-ghc haskell-djinn-lib
    • Depends: haskell-djinn-ghc haskell-mtl
    • Valid candidate
  • haskell-djinn-lib (0.0.1.2-4b1 to 0.0.1.2-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-djinn-lib ghc
    • Depends: haskell-djinn-lib haskell-mtl
    • Valid candidate
  • haskell-dlist (0.7.1.1-2 to 0.7.1.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-dlist ghc
    • Valid candidate
  • haskell-dlist-instances (0.1-3 to 0.1-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-dlist-instances ghc
    • Depends: haskell-dlist-instances haskell-dlist
    • Depends: haskell-dlist-instances haskell-semigroups
    • Valid candidate
  • haskell-dns (1.3.0-4b1 to 2.0.1-1)
  • haskell-doctest (0.9.13-2 to 0.10.1-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-doctest ghc
    • Depends: haskell-doctest haskell-ghc-paths
    • Depends: haskell-doctest haskell-syb
    • Valid candidate
  • haskell-double-conversion (- to 2.0.1.0+ds1-2b1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-double-conversion ghc
    • Depends: haskell-double-conversion haskell-text
    • Valid candidate
  • haskell-dpkg (0.0.3-6b1 to 0.0.3-8)
  • haskell-drbg (0.5.4-3 to 0.5.4-5)
  • haskell-dual-tree (0.2.0.6-2 to 0.2.0.8-1)
  • haskell-dynamic-state (- to 0.2.0.0-2)
  • haskell-dyre (0.8.11-3 to 0.8.12-1)
  • haskell-easy-file (0.2.1-1b1 to 0.2.1-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-easy-file ghc
    • Valid candidate
  • haskell-ed25519 (- to 0.0.5.0-2b1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-ed25519 ghc
    • Valid candidate
  • haskell-edison-api (1.2.2.1-3 to 1.3-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-edison-api ghc
    • Depends: haskell-edison-api haskell-mtl
    • Valid candidate
  • haskell-edison-core (1.2.2.1-3b1 to 1.3-1)
  • haskell-edit-distance (0.2.2.1-1b1 to 0.2.2.1-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-edit-distance ghc
    • Depends: haskell-edit-distance haskell-random
    • Valid candidate
  • haskell-either (4.4.1-1 to 4.4.1-3)
  • haskell-ekg (- to 0.4.0.8-2)
  • haskell-ekg-core (0.1.0.2-2 to 0.1.1.0-2)
  • haskell-ekg-json (- to 0.1.0.0-2)
  • haskell-email-validate (2.0.1-2 to 2.1.3-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-email-validate ghc
    • Depends: haskell-email-validate haskell-attoparsec
    • Valid candidate
  • haskell-enclosed-exceptions (1.0.1.1-2 to 1.0.1.1-4)
  • haskell-entropy (0.3.7-1 to 0.3.7-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-entropy ghc
    • Valid candidate
  • haskell-enumerator (0.4.20-2 to 0.4.20-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-enumerator ghc
    • Depends: haskell-enumerator haskell-text
    • Valid candidate
  • haskell-equivalence (0.2.5-4 to 0.3.1-2)
  • haskell-erf (2.0.0.0-7 to 2.0.0.0-9)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-erf ghc
    • Valid candidate
  • haskell-errors (1.4.7-3 to 2.0.1-1)
  • haskell-esqueleto (2.1.3-1 to 2.4.1-2)
  • haskell-exact-pi (- to 0.4.1.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-exact-pi ghc
    • Depends: haskell-exact-pi haskell-numtype-dk
    • Valid candidate
  • haskell-exception-transformers (0.3.0.4-1b1 to 0.4.0.4-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-exception-transformers ghc
    • Depends: haskell-exception-transformers haskell-stm
    • Depends: haskell-exception-transformers haskell-transformers-compat
    • Valid candidate
  • haskell-exceptions (0.8.0.2-1b1 to 0.8.0.2-3)
  • haskell-executable-path (0.0.3-5 to 0.0.3-7)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-executable-path ghc
    • Valid candidate
  • haskell-extensible-exceptions (0.1.1.4-4 to 0.1.1.4-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-extensible-exceptions ghc
    • Valid candidate
  • haskell-extra (1.1-3b1 to 1.4.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-extra ghc
    • Valid candidate
  • haskell-fail (- to 4.9.0.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-fail ghc
    • Valid candidate
  • haskell-failure (0.2.0.3-3 to 0.2.0.3-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-failure ghc
    • Valid candidate
  • haskell-fast-logger (2.3.1-2b2 to 2.4.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-fast-logger ghc
    • Depends: haskell-fast-logger haskell-auto-update
    • Depends: haskell-fast-logger haskell-text
    • Valid candidate
  • haskell-fb (1.0.11-1 to 1.0.13-1)
  • haskell-fclabels (2.0.2.2-2b1 to 2.0.3-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-fclabels ghc
    • Depends: haskell-fclabels haskell-mtl
    • Valid candidate
  • haskell-fdo-notify (0.3.1-4b1 to 0.3.1-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-fdo-notify ghc
    • Depends: haskell-fdo-notify haskell-dbus
    • Valid candidate
  • haskell-feed (0.3.9.7-1 to 0.3.10.4-1)
  • haskell-fgl (5.5.1.0-2 to 5.5.2.3-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-fgl ghc
    • Valid candidate
  • haskell-file-embed (0.0.8.2-2 to 0.0.9-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-file-embed ghc
    • Valid candidate
  • haskell-file-location (0.4.9-1b2 to 0.4.9-3)
  • haskell-filelock (- to 0.1.0.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-filelock ghc
    • Valid candidate
  • haskell-filemanip (0.3.6.3-2 to 0.3.6.3-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-filemanip ghc
    • Depends: haskell-filemanip haskell-mtl
    • Depends: haskell-filemanip haskell-unix-compat
    • Valid candidate
  • haskell-filestore (0.6.0.6-2 to 0.6.0.6-4)
  • haskell-fingertree (0.1.1.0-1 to 0.1.1.0-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-fingertree ghc
    • Valid candidate
  • haskell-fixed (- to 0.2.1.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-fixed ghc
    • Valid candidate
  • haskell-flexible-defaults (0.0.1.1-1 to 0.0.1.1-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-flexible-defaults ghc
    • Depends: haskell-flexible-defaults haskell-th-extras
    • Valid candidate
  • haskell-fmlist (0.9-2b1 to 0.9-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-fmlist ghc
    • Valid candidate
  • haskell-foldl (1.1.0-1b1 to 1.1.2-1)
  • haskell-free (4.11-2 to 4.12.1-2)
  • haskell-fsnotify (0.1.0.3-2b1 to 0.2.1-2)
  • haskell-gd (3000.7.3-6 to 3000.7.3-8)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-gd ghc
    • Valid candidate
  • haskell-generic-deriving (1.7.0-2b1 to 1.9.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-generic-deriving ghc
    • Valid candidate
  • haskell-generic-trie (- to 0.3.0.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-generic-trie ghc
    • Valid candidate
  • haskell-generics-sop (0.2.0.0-1 to 0.2.0.0-1b1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-generics-sop ghc
    • Valid candidate
  • haskell-geniplate-mirror (- to 0.7.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-geniplate-mirror ghc
    • Depends: haskell-geniplate-mirror haskell-mtl
    • Valid candidate
  • haskell-ghc-events (0.4.3.0-2b1 to 0.4.4.0-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-ghc-events ghc
    • Depends: haskell-ghc-events haskell-mtl
    • Valid candidate
  • haskell-ghc-mtl (1.2.1.0-2b1 to 1.2.1.0-4)
  • haskell-ghc-paths (0.1.0.9-5 to 0.1.0.9-7)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-ghc-paths ghc
    • Valid candidate
  • haskell-ghc-syb-utils (0.2.3-2 to 0.2.3-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-ghc-syb-utils ghc
    • Depends: haskell-ghc-syb-utils haskell-syb
    • Valid candidate
  • haskell-gio (0.13.1.0-1b1 to 0.13.1.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-gio ghc
    • Depends: haskell-gio haskell-glib
    • Depends: haskell-gio haskell-mtl
    • Valid candidate
  • haskell-github (0.13.2-2 to 0.14.1-1)
  • haskell-gitlib (3.1.0.1-1 to 3.1.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • missing build on amd64: libghc-gitlib-dev, libghc-gitlib-doc, libghc-gitlib-prof (from 3.1.0.1-1)
    • missing build on i386: libghc-gitlib-dev, libghc-gitlib-doc, libghc-gitlib-prof (from 3.1.0.1-1)
    • Not considered
  • haskell-gitrev (1.0.0-1b1 to 1.1.0-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-gitrev ghc
    • Valid candidate
  • haskell-glib (0.13.2.1-2b1 to 0.13.2.2-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-glib ghc
    • Depends: haskell-glib haskell-text
    • Depends: haskell-glib haskell-utf8-string
    • Valid candidate
  • haskell-glob (0.7.5-4b2 to 0.7.5-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-glob ghc
    • Depends: haskell-glob haskell-dlist
    • Valid candidate
  • haskell-gloss (1.9.3.1-1b2 to 1.10.1.1-1)
  • haskell-gloss-rendering (1.9.3.1-1b2 to 1.10.1.1-1b1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-gloss-rendering ghc
    • Depends: haskell-gloss-rendering haskell-bmp
    • Depends: haskell-gloss-rendering haskell-glut
    • Depends: haskell-gloss-rendering haskell-opengl
    • Valid candidate
  • haskell-gluraw (1.5.0.1-1 to 2.0.0.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-gluraw ghc
    • Depends: haskell-gluraw haskell-openglraw
    • Valid candidate
  • haskell-glut (2.7.0.1-1b1 to 2.7.0.5-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-glut ghc
    • Depends: haskell-glut haskell-opengl
    • Depends: haskell-glut haskell-statevar
    • Valid candidate
  • haskell-gnuidn (0.2.1-2 to 0.2.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-gnuidn ghc
    • Depends: haskell-gnuidn haskell-text
    • Valid candidate
  • haskell-gnutls (- to 0.2-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-gnutls ghc
    • Depends: haskell-gnutls haskell-monads-tf
    • Valid candidate
  • haskell-graphscc (1.0.4-1 to 1.0.4-1b1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-graphscc ghc
    • Valid candidate
  • haskell-graphviz (2999.17.0.2-2 to 2999.18.0.2-1)
  • haskell-groups (0.4.0.0-3 to 0.4.0.0-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-groups ghc
    • Valid candidate
  • haskell-gsasl (0.3.5-4 to 0.3.6-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-gsasl ghc
    • Valid candidate
  • haskell-gtk (0.13.9-1b1 to 0.14.2-2)
  • haskell-gtk-traymanager (0.1.5-3b1 to 0.1.6-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-gtk-traymanager ghc
    • Depends: haskell-gtk-traymanager haskell-glib
    • Depends: haskell-gtk-traymanager haskell-gtk
    • Valid candidate
  • haskell-gtk3 (0.13.9-1b1 to 0.14.2-2)
  • haskell-haddock-library (1.1.1-2b1 to 1.2.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-haddock-library ghc
    • Valid candidate
  • haskell-hakyll (4.6.9.0-1 to 4.7.5.1-1)
  • haskell-half (- to 0.2.2.3-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-half ghc
    • Valid candidate
  • haskell-happstack-authenticate (2.1.4-1 to 2.3.4-1)
  • haskell-happstack-hsp (7.3.5-1b1 to 7.3.7-1)
  • haskell-happstack-jmacro (7.0.10-1b1 to 7.0.11-1)
  • haskell-happstack-server (7.4.2-1b1 to 7.4.5-1)
  • haskell-harp (0.4-8 to 0.4.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-harp ghc
    • Valid candidate
  • haskell-hashable (1.2.3.3-1b1 to 1.2.3.3-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hashable ghc
    • Depends: haskell-hashable haskell-text
    • Valid candidate
  • haskell-hashable-extras (0.2.2-1b1 to 0.2.2-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hashable-extras ghc
    • Depends: haskell-hashable-extras haskell-bifunctors
    • Depends: haskell-hashable-extras haskell-hashable
    • Valid candidate
  • haskell-hashmap (1.3.0.1-5 to 1.3.0.1-7)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hashmap ghc
    • Depends: haskell-hashmap haskell-hashable
    • Valid candidate
  • haskell-hashtables (1.2.0.2-2b1 to 1.2.1.0-1)
  • haskell-haskell-src (1.0.2.0-2 to 1.0.2.0-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-haskell-src ghc
    • Depends: haskell-haskell-src haskell-syb
    • Valid candidate
  • haskell-hastache (0.6.1-2 to 0.6.1-4)
  • haskell-haxr (3000.10.4.2-1b2 to 3000.11.1.4-1b1)
  • haskell-hedis (0.6.5-4b1 to 0.6.9-2)
  • haskell-heist (0.14.1.1-1 to 0.14.1.1-4)
  • haskell-heredoc (0.2.0.0-1 to 0.2.0.0-1b1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-heredoc ghc
    • Valid candidate
  • haskell-hex (- to 0.1.2-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hex ghc
    • Valid candidate
  • haskell-hgettext (0.1.30-9b2 to 0.1.30-11)
  • haskell-hierarchical-clustering (- to 0.4.6-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hierarchical-clustering ghc
    • Valid candidate
  • haskell-hinotify (0.3.8.1-1 to 0.3.8.1-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hinotify ghc
    • Valid candidate
  • haskell-hint (0.4.2.3-1 to 0.4.2.3-3)
  • haskell-hit (0.6.3-3 to 0.6.3-5)
  • haskell-hjsmin (0.1.5.0-1b1 to 0.1.5.1-1)
  • haskell-hledger (0.24.1-1b3 to 0.27-1)
  • haskell-hledger-lib (0.24.1-1b2 to 0.27-1)
  • haskell-hmatrix (0.16.1.5-1b1 to 0.17.0.1-1)
  • haskell-hoauth2 (0.4.8-1 to 0.5.3-1)
  • haskell-hoogle (4.2.41-1 to 4.2.43-3)
  • haskell-hopenpgp (2.2.1-1 to 2.4.4-1)
  • haskell-hostname (1.0-8 to 1.0-10)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hostname ghc
    • Valid candidate
  • haskell-hourglass (0.2.9-3 to 0.2.9-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hourglass ghc
    • Valid candidate
  • haskell-hs-bibutils (5.5-1b1 to 5.5-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hs-bibutils ghc
    • Depends: haskell-hs-bibutils haskell-syb
    • Valid candidate
  • haskell-hsemail (1.7.2-4 to 1.7.7-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hsemail ghc
    • Depends: haskell-hsemail haskell-mtl
    • Depends: haskell-hsemail haskell-old-time
    • Depends: haskell-hsemail haskell-parsec
    • Valid candidate
  • haskell-hsh (2.1.2-1 to 2.1.2-3)
  • haskell-hslua (0.3.13-2 to 0.4.1-8)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hslua ghc
    • Valid candidate
  • haskell-hsopenssl (- to 0.11.1.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hsopenssl ghc
    • Depends: haskell-hsopenssl haskell-network
    • Depends: haskell-hsopenssl haskell-old-locale
    • Valid candidate
  • haskell-hsp (0.10.0-1 to 0.10.0-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hsp ghc
    • Depends: haskell-hsp haskell-mtl
    • Depends: haskell-hsp haskell-text
    • Valid candidate
  • haskell-hspec (2.1.7-2b2 to 2.2.1-1)
  • haskell-hspec-attoparsec (- to 0.1.0.2-1)
  • haskell-hspec-contrib (- to 0.3.0-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hspec-contrib ghc
    • Depends: haskell-hspec-contrib haskell-hspec-core
    • Depends: haskell-hspec-contrib haskell-hunit
    • Valid candidate
  • haskell-hspec-core (2.1.7-1b2 to 2.2.1-1)
  • haskell-hspec-discover (2.1.7-1b1 to 2.2.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Valid candidate
  • haskell-hspec-expectations (0.6.1.1-2 to 0.7.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hspec-expectations ghc
    • Depends: haskell-hspec-expectations haskell-hunit
    • Valid candidate
  • haskell-hstatsd (- to 0.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hstatsd ghc
    • Depends: haskell-hstatsd haskell-mtl
    • Depends: haskell-hstatsd haskell-network
    • Depends: haskell-hstatsd haskell-text
    • Valid candidate
  • haskell-hstringtemplate (0.8.3-2b2 to 0.8.3-4)
  • haskell-hsx-jmacro (7.3.6-1b2 to 7.3.7-1)
  • haskell-hsx2hs (0.13.3.1-6b3 to 0.13.4-1b1)
  • haskell-hsyslog (2.0-2 to 2.0-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hsyslog ghc
    • Valid candidate
  • haskell-html (1.0.1.2-9 to 1.0.1.2-11)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-html ghc
    • Valid candidate
  • haskell-html-conduit (1.1.1.2-1 to 1.2.1-1)
  • haskell-http (1:4000.2.20-1 to 1:4000.2.23-1)
  • haskell-http-api-data (- to 0.2.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-http-api-data ghc
    • Depends: haskell-http-api-data haskell-text
    • Depends: haskell-http-api-data haskell-time-locale-compat
    • Valid candidate
  • haskell-http-client (0.4.18.1-1 to 0.4.26.2-1)
  • haskell-http-client-tls (0.2.2-6 to 0.2.2-8)
  • haskell-http-common (- to 0.8.2.0-2)
  • haskell-http-conduit (2.1.7.2-1 to 2.1.8-4)
  • haskell-http-date (0.0.6.1-1 to 0.0.6.1-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-http-date ghc
    • Depends: haskell-http-date haskell-attoparsec
    • Valid candidate
  • haskell-http-link-header (- to 1.0.1-1)
  • haskell-http-media (- to 0.6.3-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-http-media ghc
    • Depends: haskell-http-media haskell-case-insensitive
    • Valid candidate
  • haskell-http-reverse-proxy (0.4.2-1 to 0.4.3-1)
  • haskell-http-streams (- to 0.8.3.3-2)
  • haskell-http-types (0.8.6-1b1 to 0.9-2)
  • haskell-http2 (- to 1.5.3-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-http2 ghc
    • Depends: haskell-http2 haskell-psqueues
    • Depends: haskell-http2 haskell-stm
    • Valid candidate
  • haskell-hunit (1.2.5.2-3 to 1.3.0.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hunit ghc
    • Valid candidate
  • haskell-hxt (9.3.1.15-2b1 to 9.3.1.15-4)
  • haskell-hxt-charproperties (9.2.0.1-2 to 9.2.0.1-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hxt-charproperties ghc
    • Valid candidate
  • haskell-hxt-curl (9.1.1.1-2b1 to 9.1.1.1-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hxt-curl ghc
    • Depends: haskell-hxt-curl haskell-curl
    • Depends: haskell-hxt-curl haskell-hxt
    • Depends: haskell-hxt-curl haskell-parsec
    • Valid candidate
  • haskell-hxt-http (9.1.5.2-3b2 to 9.1.5.2-5)
  • haskell-hxt-regex-xmlschema (9.2.0.2-2 to 9.2.0.2-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hxt-regex-xmlschema ghc
    • Depends: haskell-hxt-regex-xmlschema haskell-hxt-charproperties
    • Depends: haskell-hxt-regex-xmlschema haskell-parsec
    • Depends: haskell-hxt-regex-xmlschema haskell-text
    • Valid candidate
  • haskell-hxt-relaxng (9.1.5.5-4b1 to 9.1.5.5-6)
  • haskell-hxt-tagsoup (9.1.3-3 to 9.1.3-5)
  • haskell-hxt-unicode (9.0.2.4-2b1 to 9.0.2.4-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-hxt-unicode ghc
    • Depends: haskell-hxt-unicode haskell-hxt-charproperties
    • Valid candidate
  • haskell-icalendar (0.4.0.2-2b1 to 0.4.0.3-2)
  • haskell-iconv (0.4.1.3-1 to 0.4.1.3-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-iconv ghc
    • Valid candidate
  • haskell-idna (0.3.0-2b1 to 0.3.0-4)
  • haskell-ieee754 (0.7.6-4 to 0.7.8-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-ieee754 ghc
    • Valid candidate
  • haskell-ifelse (0.85-9 to 0.85-11)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-ifelse ghc
    • Valid candidate
  • haskell-incremental-parser (0.2.3.4-3b1 to 0.2.4.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-incremental-parser ghc
    • Depends: haskell-incremental-parser haskell-monoid-subclasses
    • Valid candidate
  • haskell-intervals (0.7.1-2 to 0.7.1-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-intervals ghc
    • Depends: haskell-intervals haskell-distributive
    • Valid candidate
  • haskell-io-choice (0.0.5-3 to 0.0.5-5)
  • haskell-io-storage (0.3-7 to 0.3-9)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-io-storage ghc
    • Valid candidate
  • haskell-io-streams (- to 1.3.4.0-1)
  • haskell-iospec (0.2.5-6b1 to 0.3-2)
  • haskell-iproute (1.3.2-3 to 1.7.0-1)
  • haskell-irc (0.6.1.0-2 to 0.6.1.0-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-irc ghc
    • Depends: haskell-irc haskell-attoparsec
    • Valid candidate
  • haskell-irc-core (1.1.0.1-1 to 1.1.3-1)
  • haskell-ircbot (0.6.2-3b1 to 0.6.4-2)
  • haskell-iso8601-time (- to 0.1.4-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-iso8601-time ghc
    • Valid candidate
  • haskell-ixset (1.0.6-2b1 to 1.0.6.1-1b2)
  • haskell-ixset-typed (0.3-1 to 0.3-3b2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-ixset-typed ghc
    • Depends: haskell-ixset-typed haskell-safecopy
    • Depends: haskell-ixset-typed haskell-syb
    • Valid candidate
  • haskell-jmacro (0.6.13-1 to 0.6.13-3)
  • haskell-js-flot (0.8.3-2b2 to 0.8.3-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-js-flot ghc
    • Valid candidate
  • haskell-js-jquery (1.11.3-2b1 to 1.11.3-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-js-jquery ghc
    • Valid candidate
  • haskell-json (0.9.1-1 to 0.9.1-3)
  • haskell-juicypixels (3.2.5.3-1b1 to 3.2.6.4-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-juicypixels ghc
    • Depends: haskell-juicypixels haskell-mtl
    • Depends: haskell-juicypixels haskell-primitive
    • Depends: haskell-juicypixels haskell-vector
    • Depends: haskell-juicypixels haskell-zlib
    • Valid candidate
  • haskell-jwt (0.6.0-1 to 0.6.0-3)
  • haskell-kan-extensions (4.2.2-1 to 4.2.3-1)
  • haskell-keys (3.10.2-1 to 3.10.2-3)
  • haskell-knob (0.1.1-6 to 0.1.1-8)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-knob ghc
    • Valid candidate
  • haskell-lambdabot-core (- to 5.0.3-4)
  • haskell-lambdabot-haskell-plugins (- to 5.0.3-5)
  • haskell-lambdabot-irc-plugins (- to 5.0.3-3)
  • haskell-lambdabot-misc-plugins (- to 5.0.1-3)
  • haskell-lambdabot-novelty-plugins (- to 5.0.3-3)
  • haskell-lambdabot-reference-plugins (- to 5.0.3-3b1)
  • haskell-lambdabot-social-plugins (- to 5.0.1-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-lambdabot-social-plugins ghc
    • Depends: haskell-lambdabot-social-plugins haskell-lambdabot-core
    • Depends: haskell-lambdabot-social-plugins haskell-mtl
    • Depends: haskell-lambdabot-social-plugins haskell-split
    • Valid candidate
  • haskell-lambdabot-trusted (- to 5.0.2.1-3b1)
  • haskell-language-c (0.4.7-2 to 0.5.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-language-c ghc
    • Depends: haskell-language-c haskell-syb
    • Valid candidate
  • haskell-language-haskell-extract (0.2.4-3 to 0.2.4-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-language-haskell-extract ghc
    • Depends: haskell-language-haskell-extract haskell-regex-posix
    • Valid candidate
  • haskell-language-javascript (0.5.14.2-1b1 to 0.5.14.2-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-language-javascript ghc
    • Depends: haskell-language-javascript haskell-blaze-builder
    • Depends: haskell-language-javascript haskell-mtl
    • Depends: haskell-language-javascript haskell-utf8-string
    • Valid candidate
  • haskell-language-python (0.4.1-2 to 0.5.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-language-python ghc
    • Depends: haskell-language-python haskell-monads-tf
    • Depends: haskell-language-python haskell-utf8-string
    • Valid candidate
  • haskell-lazysmallcheck (0.6-5 to 0.6-7)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-lazysmallcheck ghc
    • Valid candidate
  • haskell-lens (4.7.0.1-1 to 4.13-1)
  • haskell-lens-action (0.1.0.1-1 to 0.2.0.2-1)
  • haskell-lens-aeson (1.0.0.4-1 to 1.0.0.5-2)
  • haskell-lexer (1.0-7 to 1.0-9)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-lexer ghc
    • Valid candidate
  • haskell-libxml-sax (0.7.5-2b2 to 0.7.5-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-libxml-sax ghc
    • Depends: haskell-libxml-sax haskell-text
    • Depends: haskell-libxml-sax haskell-xml-types
    • Valid candidate
  • haskell-lifted-async (0.7.0.1-2b2 to 0.7.0.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • libghc-lifted-async-dev/amd64 unsatisfiable Depends: libghc-constraints-dev-0.4.1.3-9fb5b
    • libghc-lifted-async-prof/amd64 unsatisfiable Depends: libghc-constraints-prof-0.4.1.3-9fb5b
    • libghc-lifted-async-dev/i386 unsatisfiable Depends: libghc-constraints-dev-0.4.1.3-86dfd
    • libghc-lifted-async-prof/i386 unsatisfiable Depends: libghc-constraints-prof-0.4.1.3-86dfd
    • Depends: haskell-lifted-async ghc
    • Depends: haskell-lifted-async haskell-async
    • Depends: haskell-lifted-async haskell-lifted-base
    • Depends: haskell-lifted-async haskell-monad-control
    • Depends: haskell-lifted-async haskell-transformers-base
    • Valid candidate
  • haskell-lifted-base (0.2.3.6-2b1 to 0.2.3.6-4)
  • haskell-linear (- to 1.20.3-1)
  • haskell-listlike (4.2.0-3b2 to 4.2.1-1)
  • haskell-log-domain (0.10.2-1 to 0.10.3.1-3)
  • haskell-logging-facade (0.0.0-1 to 0.1.0-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-logging-facade ghc
    • Valid candidate
  • haskell-logict (0.6.0.2-3 to 0.6.0.2-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-logict ghc
    • Depends: haskell-logict haskell-mtl
    • Valid candidate
  • haskell-lrucache (1.2.0.0-2b1 to 1.2.0.0-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-lrucache ghc
    • Depends: haskell-lrucache haskell-contravariant
    • Valid candidate
  • haskell-lucid (- to 2.9.4-1)
  • haskell-lucid-svg (- to 0.6.0.1-1)
  • haskell-map-syntax (0.2-1b1 to 0.2-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-map-syntax ghc
    • Depends: haskell-map-syntax haskell-mtl
    • Valid candidate
  • haskell-markdown (0.1.13.2-1b1 to 0.1.13.2-3)
  • haskell-math-functions (0.1.5.2-3 to 0.1.5.2-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-math-functions ghc
    • Depends: haskell-math-functions haskell-erf
    • Depends: haskell-math-functions haskell-vector
    • Depends: haskell-math-functions haskell-vector-th-unbox
    • Valid candidate
  • haskell-maths (0.4.5-3b1 to 0.4.8-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-maths ghc
    • Depends: haskell-maths haskell-random
    • Valid candidate
  • haskell-mbox (0.3.1-1 to 0.3.1-3)
  • haskell-memoize (0.7-2 to 0.7-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-memoize ghc
    • Valid candidate
  • haskell-memory (0.7-2b2 to 0.10-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-memory ghc
    • Valid candidate
  • haskell-memotrie (0.6.2-3 to 0.6.4-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-memotrie ghc
    • Valid candidate
  • haskell-mersenne-random-pure64 (0.2.0.4-3b1 to 0.2.0.4-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-mersenne-random-pure64 ghc
    • Depends: haskell-mersenne-random-pure64 haskell-old-time
    • Depends: haskell-mersenne-random-pure64 haskell-random
    • Valid candidate
  • haskell-microlens (- to 0.4.4.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-microlens ghc
    • Valid candidate
  • haskell-microlens-mtl (- to 0.1.7.1-1)
  • haskell-microlens-th (- to 0.4.0.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-microlens-th ghc
    • Depends: haskell-microlens-th haskell-microlens
    • Valid candidate
  • haskell-mime (0.4.0.1-2b1 to 0.4.0.2-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-mime ghc
    • Depends: haskell-mime haskell-text
    • Valid candidate
  • haskell-mime-mail (0.4.9-1b1 to 0.4.11-1)
  • haskell-mime-mail-ses (0.3.2.2-1 to 0.3.2.2-3)
  • haskell-mime-types (0.1.0.6-1 to 0.1.0.6-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-mime-types ghc
    • Depends: haskell-mime-types haskell-text
    • Valid candidate
  • haskell-misfortune (- to 0.1.1.2-3)
  • haskell-mmap (0.5.9-1 to 0.5.9-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-mmap ghc
    • Valid candidate
  • haskell-mmorph (1.0.4-1 to 1.0.4-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-mmorph ghc
    • Valid candidate
  • haskell-mockery (0.3.2-1b1 to 0.3.2-4)
  • haskell-monad-control (1.0.0.4-1 to 1.0.0.4-3)
  • haskell-monad-journal (0.7.1-1 to 0.7.1-3)
  • haskell-monad-logger (0.3.13.2-4b1 to 0.3.16-1)
  • haskell-monad-loops (0.4.3-1 to 0.4.3-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-monad-loops ghc
    • Valid candidate
  • haskell-monad-par (0.3.4.7-5b1 to 0.3.4.7-7)
  • haskell-monad-par-extras (0.3.3-3 to 0.3.3-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-monad-par-extras ghc
    • Depends: haskell-monad-par-extras haskell-abstract-par
    • Depends: haskell-monad-par-extras haskell-cereal
    • Depends: haskell-monad-par-extras haskell-mtl
    • Depends: haskell-monad-par-extras haskell-random
    • Valid candidate
  • haskell-monadcryptorandom (0.6.1-3 to 0.7.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-monadcryptorandom ghc
    • Depends: haskell-monadcryptorandom haskell-crypto-api
    • Depends: haskell-monadcryptorandom haskell-mtl
    • Depends: haskell-monadcryptorandom haskell-tagged
    • Valid candidate
  • haskell-monadlib (3.7.3-1 to 3.7.3-1b1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-monadlib ghc
    • Valid candidate
  • haskell-monadplus (- to 1.4.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-monadplus ghc
    • Valid candidate
  • haskell-monadprompt (1.0.0.5-2 to 1.0.0.5-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-monadprompt ghc
    • Depends: haskell-monadprompt haskell-mtl
    • Valid candidate
  • haskell-monadrandom (0.3.0.2-2 to 0.4.1-1)
  • haskell-monads-tf (0.1.0.2-3 to 0.1.0.2-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-monads-tf ghc
    • Valid candidate
  • haskell-mono-traversable (0.9.2.1-1 to 0.10.0.1-1)
  • haskell-monoid-extras (0.3.3.5-2 to 0.4.0.3-1)
  • haskell-monoid-subclasses (0.4.1.2-1b1 to 0.4.1.2-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-monoid-subclasses ghc
    • Depends: haskell-monoid-subclasses haskell-primes
    • Depends: haskell-monoid-subclasses haskell-text
    • Depends: haskell-monoid-subclasses haskell-vector
    • Valid candidate
  • haskell-mountpoints (- to 1.0.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-mountpoints ghc
    • Valid candidate
  • haskell-mtl (2.1.3.1-3 to 2.2.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-mtl ghc
    • Valid candidate
  • haskell-mtl-compat (0.2.1.3-1b1 to 0.2.1.3-1b2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • missing build on amd64: libghc-mtl-compat-dev, libghc-mtl-compat-doc, libghc-mtl-compat-prof (from 0.2.1.3-1b1)
    • missing build on i386: libghc-mtl-compat-dev, libghc-mtl-compat-doc, libghc-mtl-compat-prof (from 0.2.1.3-1b1)
    • Not considered
  • haskell-mtlparse (0.1.4.0-2 to 0.1.4.0-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-mtlparse ghc
    • Depends: haskell-mtlparse haskell-mtl
    • Valid candidate
  • haskell-mueval (0.9.1.1.2-2b1 to 0.9.1.1.2-5)
  • haskell-multipart (0.1.2-1b1 to 0.1.2-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-multipart ghc
    • Depends: haskell-multipart haskell-parsec
    • Valid candidate
  • haskell-musicbrainz (0.2.4-2 to 0.2.4-4)
  • haskell-mutable-containers (0.3.0-1 to 0.3.2-1)
  • haskell-mwc-random (0.13.3.2-1 to 0.13.3.2-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-mwc-random ghc
    • Depends: haskell-mwc-random haskell-primitive
    • Depends: haskell-mwc-random haskell-vector
    • Valid candidate
  • haskell-nats (1-1 to 1-1b1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • missing build on amd64: libghc-nats-dev, libghc-nats-doc, libghc-nats-prof (from 1-1)
    • Not considered
  • haskell-ncurses (0.2.11-1 to 0.2.15-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-ncurses ghc
    • Depends: haskell-ncurses haskell-text
    • Valid candidate
  • haskell-nettle (0.1.1-1b2 to 0.2.0-1)
  • haskell-netwire (5.0.0-3b1 to 5.0.0-5)
  • haskell-network (2.6.2.1-1b1 to 2.6.2.1-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-network ghc
    • Valid candidate
  • haskell-network-conduit-tls (1.1.2-1 to 1.2.0.1-2)
  • haskell-network-info (0.2.0.7-1 to 0.2.0.8-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-network-info ghc
    • Valid candidate
  • haskell-network-multicast (0.0.11-3 to 0.1.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-network-multicast ghc
    • Depends: haskell-network-multicast haskell-network
    • Valid candidate
  • haskell-network-protocol-xmpp (- to 0.4.8-3)
  • haskell-network-uri (2.6.0.3-1b1 to 2.6.0.3-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-network-uri ghc
    • Depends: haskell-network-uri haskell-parsec
    • Valid candidate
  • haskell-newtype (0.2-5 to 0.2-7)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-newtype ghc
    • Valid candidate
  • haskell-newtype-generics (0.4.0.1-1b1 to 0.4.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-newtype-generics ghc
    • Valid candidate
  • haskell-nonce (1.0.2-1b2 to 1.0.2-3)
  • haskell-numbers (3000.2.0.1-2 to 3000.2.0.1-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-numbers ghc
    • Valid candidate
  • haskell-numeric-extras (0.0.3-3 to 0.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-numeric-extras ghc
    • Valid candidate
  • haskell-numinstances (1.4-2 to 1.4-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-numinstances ghc
    • Valid candidate
  • haskell-numtype (1.1-2b1 to 1.1-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-numtype ghc
    • Valid candidate
  • haskell-numtype-dk (- to 0.5.0.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-numtype-dk ghc
    • Valid candidate
  • haskell-objectname (1.1.0.0-2 to 1.1.0.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-objectname ghc
    • Valid candidate
  • haskell-oeis (0.3.6-2b2 to 0.3.6-4)
  • haskell-ofx (0.4.0.2-3 to 0.4.0.4-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-ofx ghc
    • Depends: haskell-ofx haskell-parsec
    • Valid candidate
  • haskell-old-locale (- to 1.0.0.7-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-old-locale ghc
    • Valid candidate
  • haskell-old-time (- to 1.1.0.3-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-old-time ghc
    • Depends: haskell-old-time haskell-old-locale
    • Valid candidate
  • haskell-oo-prototypes (0.1.0.0-1b1 to 0.1.0.0-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-oo-prototypes ghc
    • Valid candidate
  • haskell-open-browser (- to 0.2.1.0-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-open-browser ghc
    • Valid candidate
  • haskell-opengl (2.12.0.1-1b2 to 3.0.0.0-1b2)
  • haskell-openglraw (2.4.1.0-3 to 3.0.0.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-openglraw ghc
    • Depends: haskell-openglraw haskell-fixed
    • Depends: haskell-openglraw haskell-half
    • Depends: haskell-openglraw haskell-text
    • Valid candidate
  • haskell-openpgp-asciiarmor (0.1-5 to 0.1-7)
  • haskell-openssl-streams (- to 1.2.1.0-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-openssl-streams ghc
    • Depends: haskell-openssl-streams haskell-hsopenssl
    • Depends: haskell-openssl-streams haskell-io-streams
    • Depends: haskell-openssl-streams haskell-network
    • Valid candidate
  • haskell-operational (0.2.3.2-3 to 0.2.3.2-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-operational ghc
    • Depends: haskell-operational haskell-mtl
    • Valid candidate
  • haskell-options (1.2.1.1-2 to 1.2.1.1-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-options ghc
    • Depends: haskell-options haskell-monads-tf
    • Valid candidate
  • haskell-optparse-applicative (0.11.0.2-4 to 0.12.0.0-1)
  • haskell-optparse-simple (0.0.3-1 to 0.0.3-3)
  • haskell-pandoc-citeproc (0.6.0.1-1 to 0.9-1)
  • haskell-pandoc-types (1.12.4.5-1 to 1.16.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-pandoc-types ghc
    • Depends: haskell-pandoc-types haskell-aeson
    • Depends: haskell-pandoc-types haskell-syb
    • Valid candidate
  • haskell-pango (0.13.1.0-2b1 to 0.13.1.1-2)
  • haskell-parallel (3.2.0.6-2 to 3.2.1.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-parallel ghc
    • Valid candidate
  • haskell-parseargs (0.1.5.2-2b1 to 0.2.0.4-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-parseargs ghc
    • Valid candidate
  • haskell-parsec (3.1.9-2 to 3.1.9-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-parsec ghc
    • Depends: haskell-parsec haskell-mtl
    • Depends: haskell-parsec haskell-text
    • Valid candidate
  • haskell-parsers (0.12.2.1-1b2 to 0.12.3-1)
  • haskell-path (0.5.2-1 to 0.5.3-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-path ghc
    • Depends: haskell-path haskell-exceptions
    • Valid candidate
  • haskell-path-pieces (0.2.0-1 to 0.2.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-path-pieces ghc
    • Depends: haskell-path-pieces haskell-text
    • Valid candidate
  • haskell-patience (0.1.1-5 to 0.1.1-7)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-patience ghc
    • Valid candidate
  • haskell-pcap (0.4.5.2-7 to 0.4.5.2-9)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-pcap ghc
    • Depends: haskell-pcap haskell-network
    • Valid candidate
  • haskell-pcre-light (0.4.0.3-2 to 0.4.0.4-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-pcre-light ghc
    • Valid candidate
  • haskell-pem (0.2.2-3 to 0.2.2-5)
  • haskell-persistent (2.1.6-2 to 2.2.4-1)
  • haskell-persistent-postgresql (2.1.6-1 to 2.2.1.2-1)
  • haskell-persistent-sqlite (2.1.4.2-1 to 2.2-2)
  • haskell-persistent-template (2.1.3.4-1 to 2.1.5-1)
  • haskell-pipes (4.1.6-1b1 to 4.1.7-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-pipes ghc
    • Depends: haskell-pipes haskell-mmorph
    • Depends: haskell-pipes haskell-mtl
    • Valid candidate
  • haskell-pipes-aeson (0.4.1.3-1 to 0.4.1.5-1)
  • haskell-pipes-attoparsec (0.5.1.2-1b1 to 0.5.1.2-3)
  • haskell-pipes-bytestring (2.1.1-2 to 2.1.1-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-pipes-bytestring ghc
    • Depends: haskell-pipes-bytestring haskell-pipes
    • Depends: haskell-pipes-bytestring haskell-pipes-group
    • Depends: haskell-pipes-bytestring haskell-pipes-parse
    • Valid candidate
  • haskell-pipes-group (1.0.2-2 to 1.0.3-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-pipes-group ghc
    • Depends: haskell-pipes-group haskell-free
    • Depends: haskell-pipes-group haskell-pipes
    • Depends: haskell-pipes-group haskell-pipes-parse
    • Valid candidate
  • haskell-pipes-parse (3.0.3-1 to 3.0.3-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-pipes-parse ghc
    • Depends: haskell-pipes-parse haskell-pipes
    • Valid candidate
  • haskell-pipes-safe (2.2.3-1b1 to 2.2.3-3)
  • haskell-pipes-zlib (0.4.0.1-3 to 0.4.0.1-5)
  • haskell-pointed (4.2.0.2-1b1 to 4.2.0.2-3)
  • haskell-pointedlist (0.6.1-2 to 0.6.1-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-pointedlist ghc
    • Valid candidate
  • haskell-polyparse (1.11-2 to 1.11-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-polyparse ghc
    • Depends: haskell-polyparse haskell-text
    • Valid candidate
  • haskell-postgresql-libpq (0.9.1.1-1b1 to 0.9.1.1-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-postgresql-libpq ghc
    • Valid candidate
  • haskell-postgresql-simple (0.4.10.0-3b2 to 0.5.1.2-1)
  • haskell-pqueue (1.3.1-1 to 1.3.1-1b1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-pqueue ghc
    • Valid candidate
  • haskell-prelude-extras (0.4-3 to 0.4.0.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-prelude-extras ghc
    • Valid candidate
  • haskell-presburger (1.3.1-1 to 1.3.1-1b1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-presburger ghc
    • Valid candidate
  • haskell-pretty-show (1.6.8.2-2 to 1.6.9-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-pretty-show ghc
    • Depends: haskell-pretty-show haskell-lexer
    • Valid candidate
  • haskell-prettyclass (1.0.0.0-2b1 to 1.0.0.0-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-prettyclass ghc
    • Valid candidate
  • haskell-primes (0.2.1.0-6 to 0.2.1.0-8)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-primes ghc
    • Valid candidate
  • haskell-primitive (0.6-1b1 to 0.6.1.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-primitive ghc
    • Valid candidate
  • haskell-process-extras (0.3.3.5-1 to 0.3.3.5-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-process-extras ghc
    • Depends: haskell-process-extras haskell-listlike
    • Depends: haskell-process-extras haskell-text
    • Valid candidate
  • haskell-profunctors (4.4.1-2 to 5.1.2-1)
  • haskell-project-template (0.1.4.2-3 to 0.2.0-2)
  • haskell-psqueue (1.1-6 to 1.1-8)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-psqueue ghc
    • Valid candidate
  • haskell-psqueues (- to 0.2.0.3-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-psqueues ghc
    • Depends: haskell-psqueues haskell-hashable
    • Valid candidate
  • haskell-publicsuffixlist (0.1-5b1 to 0.1-7)
  • haskell-punycode (2.0-4 to 2.0-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-punycode ghc
    • Depends: haskell-punycode haskell-cereal
    • Depends: haskell-punycode haskell-mtl
    • Depends: haskell-punycode haskell-text
    • Valid candidate
  • haskell-puremd5 (2.1.2.1-6 to 2.1.2.1-8)
  • haskell-pwstore-fast (2.4.4-3 to 2.4.4-5)
  • haskell-qrencode (1.0.4-4 to 1.0.4-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-qrencode ghc
    • Valid candidate
  • haskell-quickcheck (2.7.6-7 to 2.8.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-quickcheck ghc
    • Depends: haskell-quickcheck haskell-random
    • Depends: haskell-quickcheck haskell-tf-random
    • Valid candidate
  • haskell-quickcheck-instances (0.3.11-1b1 to 0.3.11-3)
  • haskell-quickcheck-io (0.1.1-1b1 to 0.1.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-quickcheck-io ghc
    • Depends: haskell-quickcheck-io haskell-hunit
    • Depends: haskell-quickcheck-io haskell-quickcheck
    • Valid candidate
  • haskell-quickcheck-safe (- to 0.1.0.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-quickcheck-safe ghc
    • Depends: haskell-quickcheck-safe haskell-quickcheck
    • Valid candidate
  • haskell-quickcheck-unicode (1.0.0.1-2b2 to 1.0.0.1-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-quickcheck-unicode ghc
    • Depends: haskell-quickcheck-unicode haskell-quickcheck
    • Valid candidate
  • haskell-random (1.1-1 to 1.1-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-random ghc
    • Valid candidate
  • haskell-random-fu (0.2.6.2-1 to 0.2.6.2-3)
  • haskell-random-shuffle (0.0.4-4b1 to 0.0.4-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-random-shuffle ghc
    • Depends: haskell-random-shuffle haskell-monadrandom
    • Depends: haskell-random-shuffle haskell-random
    • Valid candidate
  • haskell-random-source (0.3.0.6-1 to 0.3.0.6-3b2)
  • haskell-reactive-banana (0.7.1.3-3b2 to 1.1.0.0-1)
  • haskell-readargs (1.2.2-3 to 1.2.2-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-readargs ghc
    • Depends: haskell-readargs haskell-system-filepath
    • Depends: haskell-readargs haskell-text
    • Valid candidate
  • haskell-recaptcha (0.1.0.3-1b2 to 0.1.0.3-3)
  • haskell-reducers (3.10.3.2-1 to 3.12.1-1)
  • haskell-refact (0.3.0.2-1 to 0.3.0.2-1b1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-refact ghc
    • Valid candidate
  • haskell-reflection (1.5.2.1-1 to 2.1.1.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-reflection ghc
    • Valid candidate
  • haskell-reform (0.2.6-2 to 0.2.7.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-reform ghc
    • Depends: haskell-reform haskell-mtl
    • Depends: haskell-reform haskell-text
    • Valid candidate
  • haskell-reform-happstack (0.2.5-1b1 to 0.2.5.1-1)
  • haskell-reform-hsp (0.2.5-2 to 0.2.6.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-reform-hsp ghc
    • Depends: haskell-reform-hsp haskell-hsp
    • Depends: haskell-reform-hsp haskell-hsx2hs
    • Depends: haskell-reform-hsp haskell-reform
    • Depends: haskell-reform-hsp haskell-text
    • Valid candidate
  • haskell-regex-applicative (0.3.2.1-1 to 0.3.3-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-regex-applicative ghc
    • Valid candidate
  • haskell-regex-base (0.93.2-6 to 0.93.2-8)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-regex-base ghc
    • Depends: haskell-regex-base haskell-mtl
    • Valid candidate
  • haskell-regex-compat (0.95.1-6 to 0.95.1-8)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-regex-compat ghc
    • Depends: haskell-regex-compat haskell-regex-base
    • Depends: haskell-regex-compat haskell-regex-posix
    • Valid candidate
  • haskell-regex-compat-tdfa (0.95.1.4-1b1 to 0.95.1.4-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-regex-compat-tdfa ghc
    • Depends: haskell-regex-compat-tdfa haskell-regex-base
    • Depends: haskell-regex-compat-tdfa haskell-regex-tdfa
    • Valid candidate
  • haskell-regex-pcre (0.94.4-5 to 0.94.4-7)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-regex-pcre ghc
    • Depends: haskell-regex-pcre haskell-regex-base
    • Valid candidate
  • haskell-regex-posix (0.95.2-5 to 0.95.2-7)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-regex-posix ghc
    • Depends: haskell-regex-posix haskell-regex-base
    • Valid candidate
  • haskell-regex-tdfa (1.2.0-4 to 1.2.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-regex-tdfa ghc
    • Depends: haskell-regex-tdfa haskell-mtl
    • Depends: haskell-regex-tdfa haskell-parsec
    • Depends: haskell-regex-tdfa haskell-regex-base
    • Valid candidate
  • haskell-regexpr (0.5.4-7 to 0.5.4-9)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-regexpr ghc
    • Depends: haskell-regexpr haskell-hunit
    • Depends: haskell-regexpr haskell-mtl
    • Depends: haskell-regexpr haskell-mtlparse
    • Valid candidate
  • haskell-repa (3.3.1.2-2b2 to 3.4.0.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-repa ghc
    • Depends: haskell-repa haskell-quickcheck
    • Depends: haskell-repa haskell-vector
    • Valid candidate
  • haskell-resource-pool (0.2.3.2-2 to 0.2.3.2-4)
  • haskell-resourcet (1.1.6-1 to 1.1.7-1)
  • haskell-retry (- to 0.7.0.1-1)
  • haskell-rsa (2.1.0.1-3b1 to 2.2.0-1)
  • haskell-rvar (0.2.0.2-1 to 0.2.0.2-3)
  • haskell-safe (0.3.9-1 to 0.3.9-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-safe ghc
    • Valid candidate
  • haskell-safecopy (0.8.5-1 to 0.8.6-1)
  • haskell-safesemaphore (0.10.1-3b1 to 0.10.1-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-safesemaphore ghc
    • Depends: haskell-safesemaphore haskell-stm
    • Valid candidate
  • haskell-sandi (0.3.5-2b2 to 0.3.6-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-sandi ghc
    • Depends: haskell-sandi haskell-conduit
    • Depends: haskell-sandi haskell-exceptions
    • Valid candidate
  • haskell-sbv (- to 5.9-1)
  • haskell-scientific (0.3.3.8-2b1 to 0.3.4.4-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-scientific ghc
    • Depends: haskell-scientific haskell-hashable
    • Depends: haskell-scientific haskell-text
    • Depends: haskell-scientific haskell-vector
    • Valid candidate
  • haskell-sdl (0.6.5-2 to 0.6.5-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-sdl ghc
    • Valid candidate
  • haskell-sdl-gfx (0.6.0-7 to 0.6.0-9)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-sdl-gfx ghc
    • Depends: haskell-sdl-gfx haskell-sdl
    • Valid candidate
  • haskell-sdl-image (0.6.1-7 to 0.6.1-9)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-sdl-image ghc
    • Depends: haskell-sdl-image haskell-sdl
    • Valid candidate
  • haskell-sdl-mixer (0.6.1-7 to 0.6.1-9)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-sdl-mixer ghc
    • Depends: haskell-sdl-mixer haskell-sdl
    • Valid candidate
  • haskell-sdl-ttf (0.6.2-4 to 0.6.2-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-sdl-ttf ghc
    • Depends: haskell-sdl-ttf haskell-sdl
    • Valid candidate
  • haskell-securemem (0.1.9-1 to 0.1.9-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-securemem ghc
    • Depends: haskell-securemem haskell-byteable
    • Depends: haskell-securemem haskell-memory
    • Valid candidate
  • haskell-semigroupoids (4.3-1b1 to 5.0.0.4-1)
  • haskell-semigroups (0.16.2.2-1b1 to 0.18.0.1-1)
  • haskell-sendfile (0.7.9-4 to 0.7.9-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-sendfile ghc
    • Depends: haskell-sendfile haskell-network
    • Valid candidate
  • haskell-set-extra (1.3.1-3 to 1.4-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-set-extra ghc
    • Depends: haskell-set-extra haskell-mtl
    • Depends: haskell-set-extra haskell-syb
    • Valid candidate
  • haskell-setenv (0.1.1.3-2 to 0.1.1.3-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-setenv ghc
    • Valid candidate
  • haskell-setlocale (1.0.0.3-1b1 to 1.0.0.3-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-setlocale ghc
    • Valid candidate
  • haskell-sha (1.6.4.2-2 to 1.6.4.2-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-sha ghc
    • Valid candidate
  • haskell-shake (0.15.2+dfsg-2b1 to 0.15.5+dfsg-6)
  • haskell-shakespeare (2.0.5-1b1 to 2.0.7-1)
  • haskell-show (0.6-3b1 to 0.6-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-show ghc
    • Depends: haskell-show haskell-syb
    • Valid candidate
  • haskell-silently (1.2.5-1 to 1.2.5-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-silently ghc
    • Valid candidate
  • haskell-simple (- to 0.11.1-1)
  • haskell-simple-reflect (0.3.2-3 to 0.3.2-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-simple-reflect ghc
    • Valid candidate
  • haskell-simple-sendfile (0.2.21-1 to 0.2.21-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-simple-sendfile ghc
    • Depends: haskell-simple-sendfile haskell-network
    • Valid candidate
  • haskell-simple-smt (- to 0.6.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-simple-smt ghc
    • Valid candidate
  • haskell-simple-templates (- to 0.8.0.1-1)
  • haskell-skein (1.0.9.3-1 to 1.0.9.4-1)
  • haskell-smallcheck (1.1.1-3 to 1.1.1-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-smallcheck ghc
    • Depends: haskell-smallcheck haskell-logict
    • Depends: haskell-smallcheck haskell-mtl
    • Valid candidate
  • haskell-smtlib (1.0.7-1 to 1.0.8-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-smtlib ghc
    • Valid candidate
  • haskell-snap (0.14.0.6-1 to 0.14.0.6-4)
  • haskell-snap-core (0.9.7.2-1b1 to 0.9.8.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • libghc-snap-core-dev/amd64 unsatisfiable Depends: libghc-monadcatchio-transformers-dev-0.3.1.3-3f6f0
    • libghc-snap-core-dev/amd64 unsatisfiable Depends: libghc-blaze-builder-enumerator-dev-0.2.1.0-257d8
    • libghc-snap-core-dev/amd64 unsatisfiable Depends: libghc-zlib-enum-dev-0.2.3.1-54a11
    • libghc-snap-core-prof/amd64 unsatisfiable Depends: libghc-monadcatchio-transformers-prof-0.3.1.3-3f6f0
    • libghc-snap-core-prof/amd64 unsatisfiable Depends: libghc-blaze-builder-enumerator-prof-0.2.1.0-257d8
    • libghc-snap-core-prof/amd64 unsatisfiable Depends: libghc-zlib-enum-prof-0.2.3.1-54a11
    • libghc-snap-core-dev/i386 unsatisfiable Depends: libghc-monadcatchio-transformers-dev-0.3.1.3-20288
    • libghc-snap-core-dev/i386 unsatisfiable Depends: libghc-blaze-builder-enumerator-dev-0.2.1.0-10f34
    • libghc-snap-core-dev/i386 unsatisfiable Depends: libghc-zlib-enum-dev-0.2.3.1-51aa9
    • libghc-snap-core-prof/i386 unsatisfiable Depends: libghc-monadcatchio-transformers-prof-0.3.1.3-20288
    • libghc-snap-core-prof/i386 unsatisfiable Depends: libghc-blaze-builder-enumerator-prof-0.2.1.0-10f34
    • libghc-snap-core-prof/i386 unsatisfiable Depends: libghc-zlib-enum-prof-0.2.3.1-51aa9
    • Depends: haskell-snap-core ghc
    • Depends: haskell-snap-core haskell-attoparsec
    • Depends: haskell-snap-core haskell-attoparsec-enumerator
    • Depends: haskell-snap-core haskell-blaze-builder
    • Depends: haskell-snap-core haskell-bytestring-mmap
    • Depends: haskell-snap-core haskell-case-insensitive
    • Depends: haskell-snap-core haskell-enumerator
    • Depends: haskell-snap-core haskell-hashable
    • Depends: haskell-snap-core haskell-hunit
    • Depends: haskell-snap-core haskell-mtl
    • Depends: haskell-snap-core haskell-old-locale
    • Depends: haskell-snap-core haskell-random
    • Depends: haskell-snap-core haskell-regex-posix
    • Depends: haskell-snap-core haskell-text
    • Depends: haskell-snap-core haskell-unix-compat
    • Depends: haskell-snap-core haskell-unordered-containers
    • Depends: haskell-snap-core haskell-vector
    • Valid candidate
  • haskell-snap-server (0.9.5.1-1b1 to 0.9.5.1-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • libghc-snap-server-dev/amd64 unsatisfiable Depends: libghc-monadcatchio-transformers-dev-0.3.1.3-3f6f0
    • libghc-snap-server-dev/amd64 unsatisfiable Depends: libghc-blaze-builder-enumerator-dev-0.2.1.0-257d8
    • libghc-snap-server-prof/amd64 unsatisfiable Depends: libghc-monadcatchio-transformers-prof-0.3.1.3-3f6f0
    • libghc-snap-server-prof/amd64 unsatisfiable Depends: libghc-blaze-builder-enumerator-prof-0.2.1.0-257d8
    • libghc-snap-server-dev/i386 unsatisfiable Depends: libghc-monadcatchio-transformers-dev-0.3.1.3-20288
    • libghc-snap-server-dev/i386 unsatisfiable Depends: libghc-blaze-builder-enumerator-dev-0.2.1.0-10f34
    • libghc-snap-server-prof/i386 unsatisfiable Depends: libghc-monadcatchio-transformers-prof-0.3.1.3-20288
    • libghc-snap-server-prof/i386 unsatisfiable Depends: libghc-blaze-builder-enumerator-prof-0.2.1.0-10f34
    • Depends: haskell-snap-server ghc
    • Depends: haskell-snap-server haskell-attoparsec
    • Depends: haskell-snap-server haskell-attoparsec-enumerator
    • Depends: haskell-snap-server haskell-blaze-builder
    • Depends: haskell-snap-server haskell-case-insensitive
    • Depends: haskell-snap-server haskell-enumerator
    • Depends: haskell-snap-server haskell-mtl
    • Depends: haskell-snap-server haskell-network
    • Depends: haskell-snap-server haskell-old-locale
    • Depends: haskell-snap-server haskell-snap-core
    • Depends: haskell-snap-server haskell-text
    • Depends: haskell-snap-server haskell-unix-compat
    • Valid candidate
  • haskell-sockaddr (0.0.0-4 to 0.0.0-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-sockaddr ghc
    • Depends: haskell-sockaddr haskell-byteorder
    • Depends: haskell-sockaddr haskell-network
    • Valid candidate
  • haskell-socks (0.5.4-4 to 0.5.4-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-socks ghc
    • Depends: haskell-socks haskell-cereal
    • Depends: haskell-socks haskell-network
    • Valid candidate
  • haskell-split (0.2.2-3 to 0.2.2-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-split ghc
    • Valid candidate
  • haskell-src-exts (1.16.0.1-3b1 to 1.17.1-1b2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-src-exts cpphs
    • Depends: haskell-src-exts ghc
    • Valid candidate
  • haskell-src-meta (0.6.0.10-1b3 to 0.6.0.13-1)
  • haskell-stack (0.1.2.0-2 to 1.1.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • missing build on amd64: haskell-stack (from 0.1.2.0-2)
    • missing build on i386: haskell-stack (from 0.1.2.0-2)
    • Not considered
  • haskell-stateref (0.3-1 to 0.3-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-stateref ghc
    • Depends: haskell-stateref haskell-mtl
    • Depends: haskell-stateref haskell-stm
    • Valid candidate
  • haskell-statestack (0.2.0.4-1b1 to 0.2.0.4-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-statestack ghc
    • Depends: haskell-statestack haskell-mtl
    • Depends: haskell-statestack haskell-transformers-compat
    • Valid candidate
  • haskell-statevar (1.1.0.1-1 to 1.1.0.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-statevar ghc
    • Depends: haskell-statevar haskell-stm
    • Valid candidate
  • haskell-static-hash (0.0.1-7 to 0.0.1-9)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-static-hash ghc
    • Depends: haskell-static-hash haskell-hashable
    • Depends: haskell-static-hash haskell-primes
    • Valid candidate
  • haskell-statistics (0.13.2.3-2 to 0.13.2.3-4)
  • haskell-stm (2.4.4-2 to 2.4.4.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-stm ghc
    • Valid candidate
  • haskell-stm-chans (3.0.0.4-1b1 to 3.0.0.4-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-stm-chans ghc
    • Depends: haskell-stm-chans haskell-stm
    • Valid candidate
  • haskell-stmonadtrans (0.3.2-3 to 0.3.3-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-stmonadtrans ghc
    • Depends: haskell-stmonadtrans haskell-mtl
    • Valid candidate
  • haskell-storable-complex (0.2.2-2 to 0.2.2-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-storable-complex ghc
    • Valid candidate
  • haskell-stream (0.4.6-6b1 to 0.4.7.2-2)
  • haskell-streaming-commons (0.1.12.1-1b1 to 0.1.15-1)
  • haskell-strict (0.3.2-9 to 0.3.2-11)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-strict ghc
    • Valid candidate
  • haskell-string-conversions (- to 0.4-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-string-conversions ghc
    • Depends: haskell-string-conversions haskell-text
    • Depends: haskell-string-conversions haskell-utf8-string
    • Valid candidate
  • haskell-stringbuilder (0.5.0-2 to 0.5.0-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-stringbuilder ghc
    • Valid candidate
  • haskell-stringprep (1.0.0-3b2 to 1.0.0-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-stringprep ghc
    • Depends: haskell-stringprep haskell-text
    • Depends: haskell-stringprep haskell-text-icu
    • Valid candidate
  • haskell-stringsearch (0.3.6.6-2 to 0.3.6.6-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-stringsearch ghc
    • Valid candidate
  • haskell-swish (0.9.1.5-2 to 0.9.1.7-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • missing build on amd64: libghc-swish-dev, libghc-swish-doc, libghc-swish-prof, swish (from 0.9.1.5-2)
    • missing build on i386: libghc-swish-dev, libghc-swish-doc, libghc-swish-prof, swish (from 0.9.1.5-2)
    • Not considered
  • haskell-syb (0.4.4-2 to 0.6-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-syb ghc
    • Valid candidate
  • haskell-syb-with-class (0.6.1.6-1 to 0.6.1.6-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-syb-with-class ghc
    • Valid candidate
  • haskell-system-fileio (0.3.16.3-1 to 0.3.16.3-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-system-fileio ghc
    • Depends: haskell-system-fileio haskell-system-filepath
    • Depends: haskell-system-fileio haskell-text
    • Valid candidate
  • haskell-system-filepath (0.4.13.4-1 to 0.4.13.4-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-system-filepath ghc
    • Depends: haskell-system-filepath haskell-text
    • Valid candidate
  • haskell-tabular (0.2.2.7-2 to 0.2.2.7-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-tabular ghc
    • Depends: haskell-tabular haskell-csv
    • Depends: haskell-tabular haskell-html
    • Depends: haskell-tabular haskell-mtl
    • Valid candidate
  • haskell-tagged (0.7.3-2 to 0.8.2-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-tagged ghc
    • Valid candidate
  • haskell-tagsoup (0.13.3-3 to 0.13.6-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-tagsoup ghc
    • Depends: haskell-tagsoup haskell-network
    • Depends: haskell-tagsoup haskell-text
    • Valid candidate
  • haskell-tagstream-conduit (0.5.5.3-3 to 0.5.5.3-5)
  • haskell-tar (0.4.1.0-2 to 0.5.0.3-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-tar ghc
    • Valid candidate
  • haskell-tasty (0.10.1.2-1b2 to 0.11.0.2-1)
  • haskell-tasty-golden (2.3.0.1-3 to 2.3.1-1)
  • haskell-tasty-hspec (0.1.0.1-4b1 to 1.1.2-1)
  • haskell-tasty-hunit (0.9.2-3 to 0.9.2-5b1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-tasty-hunit ghc
    • Depends: haskell-tasty-hunit haskell-tasty
    • Valid candidate
  • haskell-tasty-kat (0.0.3-3b2 to 0.0.3-5b1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-tasty-kat ghc
    • Depends: haskell-tasty-kat haskell-tasty
    • Valid candidate
  • haskell-tasty-quickcheck (0.8.3.2-3 to 0.8.4-1b1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-tasty-quickcheck ghc
    • Depends: haskell-tasty-quickcheck haskell-quickcheck
    • Depends: haskell-tasty-quickcheck haskell-tagged
    • Depends: haskell-tasty-quickcheck haskell-tasty
    • Valid candidate
  • haskell-tasty-rerun (1.1.3-2b1 to 1.1.5-1)
  • haskell-tasty-smallcheck (0.8.0.1-1b2 to 0.8.1-1b1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-tasty-smallcheck ghc
    • Depends: haskell-tasty-smallcheck haskell-async
    • Depends: haskell-tasty-smallcheck haskell-smallcheck
    • Depends: haskell-tasty-smallcheck haskell-tagged
    • Depends: haskell-tasty-smallcheck haskell-tasty
    • Valid candidate
  • haskell-tasty-th (0.1.3-3 to 0.1.3-5b1)
  • haskell-template (0.2.0.10-2 to 0.2.0.10-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-template ghc
    • Depends: haskell-template haskell-mtl
    • Depends: haskell-template haskell-text
    • Valid candidate
  • haskell-temporary (1.2.0.3-3 to 1.2.0.3-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-temporary ghc
    • Depends: haskell-temporary haskell-exceptions
    • Valid candidate
  • haskell-terminal-progress-bar (0.0.1.4-3 to 0.0.1.4-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-terminal-progress-bar ghc
    • Depends: haskell-terminal-progress-bar haskell-base-unicode-symbols
    • Depends: haskell-terminal-progress-bar haskell-stm
    • Depends: haskell-terminal-progress-bar haskell-stm-chans
    • Valid candidate
  • haskell-terminal-size (- to 0.3.2.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-terminal-size ghc
    • Valid candidate
  • haskell-test-framework (0.8.1.1-2 to 0.8.1.1-4)
  • haskell-test-framework-hunit (0.3.0.1-4b1 to 0.3.0.2-1)
  • haskell-test-framework-quickcheck2 (0.3.0.3-4b1 to 0.3.0.3-6)
  • haskell-test-framework-th (0.2.4-5b2 to 0.2.4-7)
  • haskell-test-framework-th-prime (- to 0.0.8-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-test-framework-th-prime cpphs
    • Depends: haskell-test-framework-th-prime ghc
    • Depends: haskell-test-framework-th-prime haskell-src-exts
    • Depends: haskell-test-framework-th-prime haskell-test-framework
    • Valid candidate
  • haskell-texmath (0.8.2.2-1 to 0.8.4.1-1)
  • haskell-text (1.2.0.6-1 to 1.2.2.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-text ghc
    • Valid candidate
  • haskell-text-binary (- to 0.2.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-text-binary ghc
    • Depends: haskell-text-binary haskell-text
    • Valid candidate
  • haskell-text-icu (0.7.0.1-2 to 0.7.0.1-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-text-icu ghc
    • Depends: haskell-text-icu haskell-text
    • Valid candidate
  • haskell-text-show (- to 2.1.2-1)
  • haskell-text-zipper (- to 0.3.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-text-zipper ghc
    • Depends: haskell-text-zipper haskell-text
    • Depends: haskell-text-zipper haskell-vector
    • Valid candidate
  • haskell-tf-random (0.5-3 to 0.5-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-tf-random ghc
    • Depends: haskell-tf-random haskell-primitive
    • Depends: haskell-tf-random haskell-random
    • Valid candidate
  • haskell-th-expand-syns (0.3.0.6-2b1 to 0.3.0.6-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-th-expand-syns ghc
    • Depends: haskell-th-expand-syns haskell-syb
    • Valid candidate
  • haskell-th-extras (0.0.0.2-5 to 0.0.0.2-7)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-th-extras ghc
    • Depends: haskell-th-extras haskell-syb
    • Valid candidate
  • haskell-th-lift (0.7.2-2b1 to 0.7.5-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-th-lift ghc
    • Valid candidate
  • haskell-th-orphans (0.11.1-2b1 to 0.13.0-1)
  • haskell-th-reify-many (0.1.3-2b1 to 0.1.3-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-th-reify-many ghc
    • Depends: haskell-th-reify-many haskell-mtl
    • Depends: haskell-th-reify-many haskell-safe
    • Depends: haskell-th-reify-many haskell-th-expand-syns
    • Valid candidate
  • haskell-these (- to 0.6.2.1-1)
  • haskell-threads (0.5.1.3-2b1 to 0.5.1.3-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-threads ghc
    • Depends: haskell-threads haskell-stm
    • Valid candidate
  • haskell-time-compat (0.1.0.3-3 to 0.1.0.3-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-time-compat ghc
    • Depends: haskell-time-compat haskell-old-time
    • Valid candidate
  • haskell-time-locale-compat (0.1.0.1-1b1 to 0.1.1.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-time-locale-compat ghc
    • Valid candidate
  • haskell-time-parsers (- to 0.1.0.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-time-parsers ghc
    • Depends: haskell-time-parsers haskell-parsers
    • Valid candidate
  • haskell-tls (1.2.18-1 to 1.3.4-1)
  • haskell-torrent (10000.0.0-4 to 10000.0.0-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-torrent ghc
    • Depends: haskell-torrent haskell-bencode
    • Depends: haskell-torrent haskell-syb
    • Valid candidate
  • haskell-transformers-base (0.4.4-2b1 to 0.4.4-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-transformers-base ghc
    • Depends: haskell-transformers-base haskell-stm
    • Depends: haskell-transformers-base haskell-transformers-compat
    • Valid candidate
  • haskell-transformers-compat (0.4.0.4-3 to 0.4.0.4-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-transformers-compat ghc
    • Valid candidate
  • haskell-trifecta (1.5.1.3-5 to 1.5.2-1)
  • haskell-uglymemo (- to 0.1.0.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-uglymemo ghc
    • Valid candidate
  • haskell-unbounded-delays (0.1.0.9-2 to 0.1.0.9-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-unbounded-delays ghc
    • Valid candidate
  • haskell-unexceptionalio (- to 0.3.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-unexceptionalio ghc
    • Valid candidate
  • haskell-uniplate (1.6.12-2 to 1.6.12-4)
  • haskell-universe-base (1.0-3 to 1.0.2.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-universe-base ghc
    • Valid candidate
  • haskell-unix-compat (0.4.1.4-2b1 to 0.4.1.4-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-unix-compat ghc
    • Valid candidate
  • haskell-unix-time (0.3.5-2 to 0.3.6-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-unix-time ghc
    • Depends: haskell-unix-time haskell-old-time
    • Valid candidate
  • haskell-unixutils (1.53-3 to 1.54.1-2)
  • haskell-unlambda (0.1.3-6 to 0.1.4.1-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-unlambda ghc
    • Depends: haskell-unlambda haskell-mtl
    • Valid candidate
  • haskell-unordered-containers (0.2.5.1-2 to 0.2.5.1-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-unordered-containers ghc
    • Depends: haskell-unordered-containers haskell-hashable
    • Valid candidate
  • haskell-uri (0.1.6.2-3 to 0.1.6.2-5)
  • haskell-url (2.1.3-2 to 2.1.3-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-url ghc
    • Depends: haskell-url haskell-utf8-string
    • Valid candidate
  • haskell-userid (- to 0.1.2.3-1)
  • haskell-utf8-light (0.4.2-2b1 to 0.4.2-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-utf8-light ghc
    • Valid candidate
  • haskell-utf8-string (1-1 to 1.0.1.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-utf8-string ghc
    • Valid candidate
  • haskell-utility-ht (0.0.10-3 to 0.0.11-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-utility-ht ghc
    • Valid candidate
  • haskell-uuagc-cabal (1.0.4.0-5 to 1.0.4.0-7)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-uuagc-cabal ghc
    • Depends: haskell-uuagc-cabal haskell-cabal
    • Depends: haskell-uuagc-cabal haskell-mtl
    • Depends: haskell-uuagc-cabal haskell-uulib
    • Valid candidate
  • haskell-uuid (1.3.11-1b2 to 1.3.11-4)
  • haskell-uuid-types (1.0.2-1b1 to 1.0.2-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-uuid-types ghc
    • Depends: haskell-uuid-types haskell-hashable
    • Depends: haskell-uuid-types haskell-random
    • Depends: haskell-uuid-types haskell-text
    • Valid candidate
  • haskell-uulib (0.9.16-2 to 0.9.20-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-uulib ghc
    • Valid candidate
  • haskell-vault (0.3.0.4-2 to 0.3.0.5-1)
  • haskell-vector (0.10.12.3-2 to 0.11.0.0-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-vector ghc
    • Depends: haskell-vector haskell-primitive
    • Valid candidate
  • haskell-vector-algorithms (0.6.0.4-2b1 to 0.7.0.1-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-vector-algorithms ghc
    • Depends: haskell-vector-algorithms haskell-primitive
    • Depends: haskell-vector-algorithms haskell-vector
    • Valid candidate
  • haskell-vector-binary-instances (0.2.1.0-3b1 to 0.2.1.0-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-vector-binary-instances ghc
    • Depends: haskell-vector-binary-instances haskell-cereal
    • Depends: haskell-vector-binary-instances haskell-vector
    • Valid candidate
  • haskell-vector-instances (3.3.0.1-1 to 3.3.1-2)
  • haskell-vector-space (0.9-1b1 to 0.10.2-2)
  • haskell-vector-space-points (0.2.1.1-1b1 to 0.2.1.1-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-vector-space-points ghc
    • Depends: haskell-vector-space-points haskell-vector-space
    • Valid candidate
  • haskell-vector-th-unbox (0.2.1.2-1 to 0.2.1.3-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-vector-th-unbox ghc
    • Depends: haskell-vector-th-unbox haskell-vector
    • Valid candidate
  • haskell-void (0.7-1 to 0.7.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-void ghc
    • Depends: haskell-void haskell-hashable
    • Depends: haskell-void haskell-semigroups
    • Valid candidate
  • haskell-vty (5.2.8-3 to 5.4.0-1)
  • haskell-wai (3.0.3.0-1b2 to 3.2.0-1)
  • haskell-wai-app-file-cgi (3.0.7-1 to 3.1.0-1)
  • haskell-wai-app-static (3.0.1.1-1 to 3.1.4.1-1)
  • haskell-wai-conduit (3.0.0.2-3b1 to 3.0.0.3-1)
  • haskell-wai-extra (3.0.10-1 to 3.0.13.1-1)
  • haskell-wai-handler-launch (3.0.0.4-1 to 3.0.0.5-1)
  • haskell-wai-logger (2.2.4.1-1b2 to 2.2.4.1-3)
  • haskell-wai-websockets (3.0.0.6-1b2 to 3.0.0.8-1)
  • haskell-warp (3.0.13.1-1 to 3.2.3-1)
  • haskell-warp-tls (3.0.4.2-1 to 3.2.1-1)
  • haskell-web-routes (0.27.9-3b1 to 0.27.10-2)
  • haskell-web-routes-boomerang (0.28.3-3b1 to 0.28.4-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-web-routes-boomerang ghc
    • Depends: haskell-web-routes-boomerang haskell-boomerang
    • Depends: haskell-web-routes-boomerang haskell-mtl
    • Depends: haskell-web-routes-boomerang haskell-parsec
    • Depends: haskell-web-routes-boomerang haskell-text
    • Depends: haskell-web-routes-boomerang haskell-web-routes
    • Valid candidate
  • haskell-web-routes-happstack (0.23.9-1b1 to 0.23.10-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-web-routes-happstack ghc
    • Depends: haskell-web-routes-happstack haskell-happstack-server
    • Depends: haskell-web-routes-happstack haskell-text
    • Depends: haskell-web-routes-happstack haskell-web-routes
    • Valid candidate
  • haskell-web-routes-hsp (0.24.5-3b1 to 0.24.6.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-web-routes-hsp ghc
    • Depends: haskell-web-routes-hsp haskell-hsp
    • Depends: haskell-web-routes-hsp haskell-text
    • Depends: haskell-web-routes-hsp haskell-web-routes
    • Valid candidate
  • haskell-web-routes-th (0.22.1-4b1 to 0.22.4-1)
  • haskell-websockets (0.9.5.0-1b1 to 0.9.6.1-1)
  • haskell-wizards (1.0.2-2 to 1.0.2-4)
  • haskell-wl-pprint-extras (3.5.0.5-1b1 to 3.5.0.5-3)
  • haskell-wl-pprint-terminfo (3.7.1.3-2 to 3.7.1.3-4)
  • haskell-wl-pprint-text (1.1.0.4-2 to 1.1.0.4-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-wl-pprint-text ghc
    • Depends: haskell-wl-pprint-text haskell-text
    • Valid candidate
  • haskell-word-trie (0.3.0-2b2 to 0.3.0-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-word-trie ghc
    • Valid candidate
  • haskell-word8 (0.1.2-2 to 0.1.2-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-word8 ghc
    • Valid candidate
  • haskell-x11 (1.6.1.2-3 to 1.6.1.2-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-x11 ghc
    • Depends: haskell-x11 haskell-data-default
    • Valid candidate
  • haskell-x11-xft (0.3.1-7 to 0.3.1-9)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-x11-xft ghc
    • Depends: haskell-x11-xft haskell-utf8-string
    • Depends: haskell-x11-xft haskell-x11
    • Valid candidate
  • haskell-x509 (1.5.1-1b1 to 1.6.3-1)
  • haskell-x509-store (1.5.0-3 to 1.6.1-1)
  • haskell-x509-system (1.5.0-3 to 1.6.3-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-x509-system ghc
    • Depends: haskell-x509-system haskell-mtl
    • Depends: haskell-x509-system haskell-pem
    • Depends: haskell-x509-system haskell-x509
    • Depends: haskell-x509-system haskell-x509-store
    • Valid candidate
  • haskell-x509-validation (1.5.2-1 to 1.6.3-1)
  • haskell-xcb-types (0.7.1-1 to 0.7.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-xcb-types ghc
    • Depends: haskell-xcb-types haskell-mtl
    • Depends: haskell-xcb-types haskell-xml
    • Valid candidate
  • haskell-xdg-basedir (0.2.2-4 to 0.2.2-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-xdg-basedir ghc
    • Valid candidate
  • haskell-xml (1.3.14-2 to 1.3.14-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-xml ghc
    • Depends: haskell-xml haskell-text
    • Valid candidate
  • haskell-xml-conduit (1.2.6-1b1 to 1.3.3-1)
  • haskell-xml-hamlet (0.4.0.11-1 to 0.4.0.11-3)
  • haskell-xml-types (0.3.6-1 to 0.3.6-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-xml-types ghc
    • Depends: haskell-xml-types haskell-text
    • Valid candidate
  • haskell-xmlhtml (0.2.3.4-3b1 to 0.2.3.4-5)
  • haskell-xss-sanitize (0.3.5.6-1b1 to 0.3.5.6-3)
  • haskell-yaml (0.8.12-3b2 to 0.8.15.2-1)
  • haskell-yesod (1.4.1.5-1 to 1.4.2-1)
  • haskell-yesod-auth (1.4.6-1 to 1.4.11-1)
  • haskell-yesod-auth-hashdb (1.4.2.2-1 to 1.4.2.2-3)
  • haskell-yesod-auth-oauth (1.4.0.2-1 to 1.4.0.2-3)
  • haskell-yesod-core (1.4.12-1b1 to 1.4.18.1-1)
  • haskell-yesod-default (1.2.0-4 to 1.2.0-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-yesod-default ghc
    • Depends: haskell-yesod-default haskell-yesod-core
    • Valid candidate
  • haskell-yesod-form (1.4.4.1-3 to 1.4.6-1)
  • haskell-yesod-newsfeed (1.4.0.1-2 to 1.5-1)
  • haskell-yesod-persistent (1.4.0.3-1 to 1.4.0.3-3)
  • haskell-yesod-static (1.4.0.4-1 to 1.5.0.3-1)
  • haskell-yesod-test (1.4.3.1-3 to 1.5.0.1-1)
  • haskell-yi-language (0.1.1.0-1 to 0.2.0-1)
  • haskell-yi-rope (0.7.0.1-1 to 0.7.0.1-3)
  • haskell-zeromq4-haskell (0.6.3-2b1 to 0.6.4-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-zeromq4-haskell ghc
    • Depends: haskell-zeromq4-haskell haskell-async
    • Depends: haskell-zeromq4-haskell haskell-exceptions
    • Depends: haskell-zeromq4-haskell haskell-semigroups
    • Valid candidate
  • haskell-zip-archive (0.2.3.7-2 to 0.2.3.7-4)
  • haskell-zlib (0.5.4.2-2 to 0.6.1.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-zlib ghc
    • Valid candidate
  • haskell-zlib-bindings (0.1.1.5-3b1 to 0.1.1.5-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: haskell-zlib-bindings ghc
    • Depends: haskell-zlib-bindings haskell-zlib
    • Valid candidate
  • hawtbuf (1.10-1b1 to 1.10-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libhawtbuf-java (from 1.10-1b1)
    • missing build on i386: libhawtbuf-java (from 1.10-1b1)
    • Not considered
  • hawtjni (1.0~+git0c502e20c4-3 to 1.11-1)
  • haxml (1:1.25.3-2 to 1:1.25.3-4)
  • hdbc (2.4.0.0-3 to 2.4.0.1-2b2)
  • hdbc-odbc (2.3.1.1-4 to 2.3.1.1-6)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: hdbc-odbc ghc
    • Depends: hdbc-odbc haskell-mtl
    • Depends: hdbc-odbc haskell-utf8-string
    • Depends: hdbc-odbc hdbc
    • Valid candidate
  • hdbc-postgresql (2.3.2.2-3 to 2.3.2.3-2)
  • hdbc-sqlite3 (2.3.3.0-5 to 2.3.3.1-2)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: hdbc-sqlite3 ghc
    • Depends: hdbc-sqlite3 haskell-mtl
    • Depends: hdbc-sqlite3 haskell-utf8-string
    • Depends: hdbc-sqlite3 hdbc
    • Valid candidate
  • hdevtools (0.1.0.9-1b1 to 0.1.3.1-1)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: hdevtools ghc
    • Valid candidate
  • hdf-eos5 (5.1.15.dfsg.1-4b1 to 5.1.15.dfsg.1-8)
    • Maintainer: Alastair McKinstry
    • 359 days old (needed 0 days)
    • Depends: hdf-eos5 hdf5
    • Valid candidate
  • hdf5 (1.8.13+docs-15.1 to 1.8.16+docs-8)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • old binaries left on amd64: libhdf5-8, libhdf5-8-dbg, libhdf5-cpp-8, libhdf5-cpp-8-dbg, libhdf5-mpich-8, libhdf5-mpich-8-dbg, libhdf5-mpich2-dev, libhdf5-openmpi-8, libhdf5-openmpi-8-dbg (from 1.8.13+docs-15.1) (but ignoring cruft, so nevermind)
    • old binaries left on i386: libhdf5-8, libhdf5-8-dbg, libhdf5-cpp-8, libhdf5-cpp-8-dbg, libhdf5-mpich-8, libhdf5-mpich-8-dbg, libhdf5-mpich2-dev, libhdf5-openmpi-8, libhdf5-openmpi-8-dbg (from 1.8.13+docs-15.1) (but ignoring cruft, so nevermind)
    • Depends: hdf5 openmpi
    • Valid candidate
  • headache (1.03-25 to 1.03-25b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: headache ocaml
    • Valid candidate
  • healpix-cxx (- to 3.30.0-2)
    • Maintainer: Debian Astro Team
    • 359 days old (needed 0 days)
    • Depends: healpix-cxx cfitsio
    • Valid candidate
  • healpy (- to 1.9.1-3)
    • Maintainer: Debian Astro Team
    • 359 days old (needed 0 days)
    • Depends: healpy cfitsio
    • Depends: healpy healpix-cxx
    • Valid candidate
  • heartbeat (- to 1:3.0.6-2b2)
    • Maintainer: Debian HA Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: heartbeat, heartbeat-dev, libheartbeat2, libheartbeat2-dev (from 1:3.0.6-2)
    • missing build on i386: heartbeat, heartbeat-dev, libheartbeat2, libheartbeat2-dev (from 1:3.0.6-2)
    • Not considered
  • heat (- to 1:6.0.0-2)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • heat has no binaries on any arch
    • Not considered
  • heimdal (1.6~rc2+dfsg-9 to 1.7~git20150920+dfsg-4)
    • Maintainer: Brian May
    • 359 days old (needed 0 days)
    • missing build on amd64: heimdal-clients, heimdal-clients-x, heimdal-dbg, heimdal-dev, heimdal-docs, heimdal-kcm, heimdal-kdc, heimdal-multidev, heimdal-servers, heimdal-servers-x, libasn1-8-heimdal, libgssapi3-heimdal, libhcrypto4-heimdal, libhdb9-heimdal, libheimbase1-heimdal, libheimntlm0-heimdal, libhx509-5-heimdal, libkadm5clnt7-heimdal, libkadm5srv8-heimdal, libkafs0-heimdal, libkdc2-heimdal, libkrb5-26-heimdal, libotp0-heimdal, libroken18-heimdal, libsl0-heimdal, libwind0-heimdal (from 1.6~rc2+dfsg-9)
    • Not considered
  • herelib (112.35.00-1 to 112.35.00-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: herelib camlp4
    • Depends: herelib ocaml
    • Valid candidate
  • herold (6.1.0-1 to 8.0.1-1)
    • Maintainer: Debian XML/SGML Group
    • 359 days old (needed 0 days)
    • herold has no binaries on any arch
    • Not considered
  • hevea (2.23-2 to 2.28-1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: hevea ocaml
    • Valid candidate
  • highlighting-kate (0.5.12-2 to 0.6.1-1)
  • hivex (- to 1.3.13-2)
    • Maintainer: Debian Libvirt Maintainers
    • 359 days old (needed 0 days)
    • Depends: hivex ocaml
    • Valid candidate
  • hlins (0.39-21 to 0.39-21b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: hlins ocaml
    • Valid candidate
  • hlint (1.9.21-1b2 to 1.9.26-1)
  • hol-light (20131026-1b1 to 20131026-1b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: hol-light camlp5
    • Depends: hol-light ocaml
    • Valid candidate
  • homesick (1.1.2-3 to 1.1.3-1)
    • Maintainer: Debian Ruby Extras Maintainers
    • 359 days old (needed 0 days)
    • homesick has no binaries on any arch
    • Not considered
  • horizon (- to 3:9.0.1-2)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • horizon has no binaries on any arch
    • Not considered
  • hpcc (1.4.3-1 to 1.4.3-1b2)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: hpcc openmpi
    • Valid candidate
  • hscolour (1.22-2 to 1.23-3)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: hscolour ghc
    • Valid candidate
  • hslogger (1.2.9+dfsg1-1 to 1.2.9+dfsg1-3)
  • hsqldb (2.3.3+dfsg2-1 to 2.3.4-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libhsqldb-java (from 2.3.3+dfsg2-1)
    • missing build on i386: libhsqldb-java (from 2.3.3+dfsg2-1)
    • Not considered
  • html2wml (- to 0.4.11-1.1)
    • Maintainer: Werner Heuser
    • 359 days old (needed 0 days)
    • html2wml has no binaries on any arch
    • Not considered
  • htmldoc (1.8.27-8b3 to 1.8.27-8b4)
    • Maintainer: Jeff Licquia
    • 359 days old (needed 0 days)
    • missing build on amd64: htmldoc, htmldoc-common (from 1.8.27-8b3)
    • Not considered
  • htrace (3.1.0-1b1 to 3.1.0-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • htrace has no binaries on any arch
    • Not considered
  • httpcomponents-client (4.5.1-1 to 4.5.2-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libhttpclient-java, libhttpmime-java (from 4.5.1-1)
    • missing build on i386: libhttpclient-java, libhttpmime-java (from 4.5.1-1)
    • Not considered
  • httpcomponents-core (4.4.4-1 to 4.4.5-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libhttpcore-java (from 4.4.4-1)
    • missing build on i386: libhttpcore-java (from 4.4.4-1)
    • Not considered
  • hugin (- to 2016.0.0+dfsg-1)
    • Maintainer: Debian PhotoTools Maintainers
    • 359 days old (needed 0 days)
    • Depends: hugin enblend-enfuse
    • Depends: hugin libvigraimpex
    • Valid candidate
  • hugo (0.15+git20160206.203.ed23711-1 to 0.16-1)
  • hwloc (1.11.2-3 to 1.11.3-2)
    • Maintainer: Samuel Thibault
    • 359 days old (needed 0 days)
    • missing build on amd64: hwloc, hwloc-nox, libhwloc-common, libhwloc-dev, libhwloc-doc, libhwloc-plugins, libhwloc5 (from 1.11.2-3)
    • missing build on i386: hwloc, hwloc-nox, libhwloc-common, libhwloc-dev, libhwloc-doc, libhwloc-plugins, libhwloc5 (from 1.11.2-3)
    • Not considered
  • hwloc-contrib (1.11.1-1 to 1.11.3-2)
    • Maintainer: Samuel Thibault
    • Section: contrib/misc
    • 359 days old (needed 0 days)
    • missing build on amd64: libhwloc-contrib-plugins (from 1.11.1-1)
    • missing build on i386: libhwloc-contrib-plugins (from 1.11.1-1)
    • Not considered
  • hyphy (2.2.6+dfsg-3 to 2.2.6+dfsg-3b4)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • Depends: hyphy openmpi
    • Valid candidate
  • hypre (2.8.0b-2b2 to 2.8.0b-3)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: hypre openmpi
    • Valid candidate
  • i3status (2.10-1 to 2.10-1b1)
    • Maintainer: Michael Stapelberg
    • 359 days old (needed 0 days)
    • Depends: i3status confuse
    • Valid candidate
  • icu4j (4.2.1.1-3 to 57.1-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libicu4j-java (from 4.2.1.1-3)
    • missing build on i386: libicu4j-java (from 4.2.1.1-3)
    • Not considered
  • icu4j-4.2 (- to 4.2.1.1-5)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • icu4j-4.2 has no binaries on any arch
    • Not considered
  • idlastro (- to 2016.05.25+dfsg-1)
    • Maintainer: Debian Astronomy Team
    • 359 days old (needed 0 days)
    • idlastro has no binaries on any arch
    • Not considered
  • ifrit (- to 4.1.2-5)
    • Maintainer: Debian QA Group
    • 359 days old (needed 0 days)
    • Depends: ifrit gl2ps
    • Depends: ifrit hdf5
    • Depends: ifrit netcdf
    • Depends: ifrit openmpi
    • Depends: ifrit vtk6
    • Valid candidate
  • ignition-math2 (2.2.3+dfsg1-1 to 2.3.0-1)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libignition-math2, libignition-math2-dbg, libignition-math2-dev (from 2.2.3+dfsg1-1)
    • missing build on i386: libignition-math2, libignition-math2-dbg, libignition-math2-dev (from 2.2.3+dfsg1-1)
    • Not considered
  • ignition-transport (0.8.1+dfsg1-1 to 0.9.0-3)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libignition-transport-dev, libignition-transport0, libignition-transport0-dbg (from 0.8.1+dfsg1-1)
    • missing build on i386: libignition-transport-dev, libignition-transport0, libignition-transport0-dbg (from 0.8.1+dfsg1-1)
    • Not considered
  • igraph (0.7.1-2.1b1 to 0.7.1-2.1b3)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • Depends: igraph glpk
    • Valid candidate
  • imview (1.1.9c-12b3 to 1.1.9c-16)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: imview (from 1.1.9c-12b3)
    • Not considered
  • influxdb-python (2.8.0-1 to 3.0.0-1)
    • Maintainer: Alexandre Viau
    • 359 days old (needed 0 days)
    • influxdb-python has no binaries on any arch
    • Not considered
  • inkscape (0.91-6 to 0.91-9)
    • Maintainer: Debian Multimedia Maintainers
    • 359 days old (needed 0 days)
    • Impossible dependency: inkscape -> poppler/amd64
    • Impossible dependency: inkscape -> poppler/i386
    • Depends: inkscape poppler
    • Valid candidate
  • insighttoolkit4 (- to 4.9.1-1)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • insighttoolkit4 has no binaries on any arch
    • Not considered
  • insubstantial (- to 7.3+dfsg3-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • insubstantial has no binaries on any arch
    • Not considered
  • intel-vaapi-driver (1.7.0-1 to 1.7.1-1)
    • Maintainer: Debian Multimedia Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: i965-va-driver (from 1.7.0-1)
    • missing build on i386: i965-va-driver (from 1.7.0-1)
    • Not considered
  • ip4r (2.0.2-3 to 2.0.2-4)
    • Maintainer: Debian PostgreSQL Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: postgresql-9.4-ip4r (from 2.0.2-3)
    • missing build on i386: postgresql-9.4-ip4r (from 2.0.2-3)
    • Not considered
  • ipe-tools (20150406-3b1 to 20150406-3b3)
    • Maintainer: Debian Science Team
    • 359 days old (needed 0 days)
    • Impossible dependency: ipe-tools -> poppler/amd64
    • Impossible dependency: ipe-tools -> poppler/i386
    • Depends: ipe-tools poppler
    • Valid candidate
  • ironic (- to 1:5.1.2-1)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • ironic has no binaries on any arch
    • Not considered
  • ironic-inspector (- to 3.2.0-2)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • ironic-inspector has no binaries on any arch
    • Not considered
  • ismrmrd (- to 1.3.2-3)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • Depends: ismrmrd hdf5
    • Valid candidate
  • isorelax (20041111-8 to 20041111-9)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libisorelax-java (from 20041111-8)
    • missing build on i386: libisorelax-java (from 20041111-8)
    • Not considered
  • itksnap (- to 3.4.0-2)
    • Maintainer: NeuroDebian Team
    • 359 days old (needed 0 days)
    • itksnap has no binaries on any arch
    • Not considered
  • iulib (0.3-3.1tanglu1 to 0.3-3.1tanglu2)
    • Maintainer: Jeffrey Ratcliffe
    • 359 days old (needed 0 days)
    • missing build on amd64: libiulib-dev, libiulib0 (from 0.3-3.1tanglu1)
    • missing build on i386: libiulib-dev, libiulib0 (from 0.3-3.1tanglu1)
    • Not considered
  • ivy-debian-helper (- to 1.0)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • ivy-debian-helper has no binaries on any arch
    • Not considered
  • ivyplusplus (1.14-3 to 1.14-5)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: ivyplusplus (from 1.14-3)
    • missing build on i386: ivyplusplus (from 1.14-3)
    • Not considered
  • jackrabbit (2.10.1-2 to 2.12.1-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjackrabbit-java (from 2.10.1-2)
    • missing build on i386: libjackrabbit-java (from 2.10.1-2)
    • Not considered
  • jackson-annotations (2.4.2-2 to 2.7.3-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjackson2-annotations-java, libjackson2-annotations-java-doc (from 2.4.2-2)
    • missing build on i386: libjackson2-annotations-java, libjackson2-annotations-java-doc (from 2.4.2-2)
    • Not considered
  • jackson-core (2.4.2-2 to 2.7.3-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjackson2-core-java, libjackson2-core-java-doc (from 2.4.2-2)
    • missing build on i386: libjackson2-core-java, libjackson2-core-java-doc (from 2.4.2-2)
    • Not considered
  • jackson-databind (2.4.2-2 to 2.7.4-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjackson2-databind-java, libjackson2-databind-java-doc (from 2.4.2-2)
    • missing build on i386: libjackson2-databind-java, libjackson2-databind-java-doc (from 2.4.2-2)
    • Not considered
  • jackson-dataformat-cbor (2.4.3-1 to 2.7.3-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjackson2-dataformat-cbor (from 2.4.3-1)
    • missing build on i386: libjackson2-dataformat-cbor (from 2.4.3-1)
    • Not considered
  • jackson-dataformat-smile (2.4.2-1 to 2.7.3-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjackson2-dataformat-smile (from 2.4.2-1)
    • missing build on i386: libjackson2-dataformat-smile (from 2.4.2-1)
    • Not considered
  • jackson-dataformat-xml (2.5.3+dfsg-1b1 to 2.7.4-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjackson2-dataformat-xml-java (from 2.5.3+dfsg-1b1)
    • missing build on i386: libjackson2-dataformat-xml-java (from 2.5.3+dfsg-1b1)
    • Not considered
  • jackson-dataformat-yaml (2.4.3-2 to 2.7.3-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjackson2-dataformat-yaml (from 2.4.3-2)
    • missing build on i386: libjackson2-dataformat-yaml (from 2.4.3-2)
    • Not considered
  • jackson-datatype-guava (2.4.2+dfsg-1b1 to 2.7.3-1)
    • Maintainer: Debian Java maintainers
    • 359 days old (needed 0 days)
    • jackson-datatype-guava has no binaries on any arch
    • Not considered
  • jackson-datatype-joda (2.4.3-2 to 2.7.3-1)
    • Maintainer: Debian Java maintainers
    • 359 days old (needed 0 days)
    • jackson-datatype-joda has no binaries on any arch
    • Not considered
  • jackson-jaxrs-providers (2.4.2-1 to 2.7.3-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjackson2-jaxrs-providers-java (from 2.4.2-1)
    • missing build on i386: libjackson2-jaxrs-providers-java (from 2.4.2-1)
    • Not considered
  • jackson-module-jaxb-annotations (2.4.2-1 to 2.7.3-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjackson2-module-jaxb-annotations-java (from 2.4.2-1)
    • missing build on i386: libjackson2-module-jaxb-annotations-java (from 2.4.2-1)
    • Not considered
  • jacksum (1.7.0-2 to 1.7.0-4)
    • Maintainer: Anuradha Weeraman (anu)
    • 359 days old (needed 0 days)
    • jacksum has no binaries on any arch
    • Not considered
  • jadetex (3.13-16 to 3.13-17)
    • Maintainer: Debian TeX Task Force
    • 359 days old (needed 0 days)
    • Depends: jadetex texlive-extra
    • Valid candidate
  • jajuk (- to 1:1.10.9+dfsg2-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • jajuk has no binaries on any arch
    • Not considered
  • jakarta-jmeter (2.11-5 to 2.13-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • jakarta-jmeter has no binaries on any arch
    • Not considered
  • janest-core (- to 113.00.00-4b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • libcore-ocaml-dev/amd64 unsatisfiable Depends: libpa-test-camlp4-dev-857u1
    • libcore-ocaml-dev/amd64 unsatisfiable Depends: libcustom-printf-camlp4-dev
    • libcore-ocaml-dev/amd64 unsatisfiable Depends: libpa-test-camlp4-dev
    • libcore-ocaml-dev/i386 unsatisfiable Depends: libpa-test-camlp4-dev-6o6i5
    • libcore-ocaml-dev/i386 unsatisfiable Depends: libcustom-printf-camlp4-dev
    • libcore-ocaml-dev/i386 unsatisfiable Depends: libpa-test-camlp4-dev
    • Depends: janest-core bin-prot
    • Depends: janest-core fieldslib
    • Depends: janest-core janest-core-kernel (not considered)
    • Depends: janest-core ocaml
    • Depends: janest-core pa-bench
    • Depends: janest-core pa-ounit
    • Depends: janest-core pa-structural-sexp
    • Depends: janest-core sexplib310
    • Depends: janest-core typerep
    • Depends: janest-core variantslib
    • Not considered
  • janest-core-extended (- to 113.00.00-2b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • libcore-extended-ocaml-dev/amd64 unsatisfiable Depends: libpa-test-camlp4-dev-857u1
    • libcore-extended-ocaml-dev/i386 unsatisfiable Depends: libpa-test-camlp4-dev-6o6i5
    • Depends: janest-core-extended bin-prot
    • Depends: janest-core-extended fieldslib
    • Depends: janest-core-extended janest-core (not considered)
    • Depends: janest-core-extended janest-core-kernel (not considered)
    • Depends: janest-core-extended ocaml
    • Depends: janest-core-extended ocaml-re2 (not considered)
    • Depends: janest-core-extended ocaml-textutils (not considered)
    • Depends: janest-core-extended pa-bench
    • Depends: janest-core-extended pa-ounit
    • Depends: janest-core-extended sexplib310
    • Depends: janest-core-extended typerep
    • Not considered
  • janest-core-kernel (- to 113.00.00-3b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • libcore-kernel-ocaml-dev/amd64 unsatisfiable Depends: libpa-test-camlp4-dev-857u1
    • libcore-kernel-ocaml-dev/i386 unsatisfiable Depends: libpa-test-camlp4-dev-6o6i5
    • Depends: janest-core-kernel bin-prot
    • Depends: janest-core-kernel fieldslib
    • Depends: janest-core-kernel ocaml
    • Depends: janest-core-kernel pa-bench
    • Depends: janest-core-kernel pa-ounit
    • Depends: janest-core-kernel sexplib310
    • Depends: janest-core-kernel typerep
    • Depends: janest-core-kernel variantslib
    • Not considered
  • jansi-native (1.0-3 to 1.0-4)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjansi-native-java (from 1.0-3)
    • missing build on i386: libjansi-native-java (from 1.0-3)
    • Not considered
  • japi-compliance-checker (1.3.4-1 to 1.7-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • japi-compliance-checker has no binaries on any arch
    • Not considered
  • jasypt (1.8-3 to 1.9.2-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjasypt-java, libjasypt-java-doc (from 1.8-3)
    • missing build on i386: libjasypt-java, libjasypt-java-doc (from 1.8-3)
    • Not considered
  • jaxb (2.2.5-1 to 2.2.5-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjaxb-java (from 2.2.5-1)
    • missing build on i386: libjaxb-java (from 2.2.5-1)
    • Not considered
  • jayway-jsonpath (- to 0.9.1-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • jayway-jsonpath has no binaries on any arch
    • Not considered
  • jboss-jdeparser2 (2.0.0-1 to 2.0.2-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjboss-jdeparser2-java (from 2.0.0-1)
    • missing build on i386: libjboss-jdeparser2-java (from 2.0.0-1)
    • Not considered
  • jboss-modules (1.4.4-1 to 1.5.2-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjboss-modules-java, libjboss-modules-java-doc (from 1.4.4-1)
    • missing build on i386: libjboss-modules-java, libjboss-modules-java-doc (from 1.4.4-1)
    • Not considered
  • jboss-xnio (3.3.2-1 to 3.3.7-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjboss-xnio-java, libjboss-xnio-java-doc (from 3.3.2-1)
    • missing build on i386: libjboss-xnio-java, libjboss-xnio-java-doc (from 3.3.2-1)
    • Not considered
  • jcifs (1.3.18-2 to 1.3.18-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjcifs-java (from 1.3.18-2)
    • missing build on i386: libjcifs-java (from 1.3.18-2)
    • Not considered
  • jdeb (1.0.2~git20130829-4 to 1.5-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • jdeb has no binaries on any arch
    • Not considered
  • jdependency (0.7-1b2 to 1.1-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjdependency-java (from 0.7-1b2)
    • missing build on i386: libjdependency-java (from 0.7-1b2)
    • Not considered
  • jeepyb (- to 0+20151217-1)
    • Maintainer: Mathieu Parent
    • 359 days old (needed 0 days)
    • jeepyb has no binaries on any arch
    • Not considered
  • jekyll (- to 3.1.6+dfsg-1)
    • Maintainer: Debian Ruby Extras Maintainers
    • 359 days old (needed 0 days)
    • jekyll has no binaries on any arch
    • Not considered
  • jenkins-json (2.4-jenkins-3-4 to 2.4-jenkins-3-5)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • jenkins-json has no binaries on any arch
    • Not considered
  • jersey1 (- to 1.19.1-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • jersey1 has no binaries on any arch
    • Not considered
  • jetty9 (- to 9.2.16-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • jetty9 has no binaries on any arch
    • Not considered
  • jffi (1.2.7-8 to 1.2.7-9)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjffi-java, libjffi-jni (from 1.2.7-8)
    • missing build on i386: libjffi-java, libjffi-jni (from 1.2.7-8)
    • Not considered
  • jflex (1.4.3-3 to 1.4.3+dfsg-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: jflex (from 1.4.3-3)
    • missing build on i386: jflex (from 1.4.3-3)
    • Not considered
  • jgit (3.7.1-1 to 3.7.1-4)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjgit-java (from 3.7.1-1)
    • missing build on i386: libjgit-java (from 3.7.1-1)
    • Not considered
  • jhdf (2.9-3b2 to 2.11.0+dfsg-1)
    • Maintainer: Debian Science Team
    • 359 days old (needed 0 days)
    • Depends: jhdf hdf5
    • Valid candidate
  • jhighlight (- to 1.0-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • jhighlight has no binaries on any arch
    • Not considered
  • joptsimple (4.5-2 to 4.5-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjoptsimple-java (from 4.5-2)
    • missing build on i386: libjoptsimple-java (from 4.5-2)
    • Not considered
  • jq (1.4-2.1 to 1.5+dfsg-1)
    • Maintainer: Simon Elsbrock
    • 359 days old (needed 0 days)
    • missing build on amd64: jq (from 1.4-2.1)
    • missing build on i386: jq (from 1.4-2.1)
    • Not considered
  • jquery (1.11.3+dfsg-4 to 1.12.3-1)
    • Maintainer: Debian Javascript Maintainers
    • 359 days old (needed 0 days)
    • Valid candidate
  • jruby (1.5.6-9 to 1.7.22-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: jruby (from 1.5.6-9)
    • missing build on i386: jruby (from 1.5.6-9)
    • Not considered
  • jruby-joni (2.1.9-1 to 2.1.10-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjruby-joni-java (from 2.1.9-1)
    • missing build on i386: libjruby-joni-java (from 2.1.9-1)
    • Not considered
  • jruby-maven-plugins (- to 1.0.10.ds1-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • jruby-maven-plugins has no binaries on any arch
    • Not considered
  • jruby-openssl (- to 0.9.11-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • jruby-openssl has no binaries on any arch
    • Not considered
  • js-of-ocaml (2.2-2b1 to 2.5-2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: js-of-ocaml, libjs-of-ocaml, libjs-of-ocaml-dev, libjs-of-ocaml-doc (from 2.2-2b1)
    • missing build on i386: js-of-ocaml, libjs-of-ocaml, libjs-of-ocaml-dev, libjs-of-ocaml-doc (from 2.2-2b1)
    • Not considered
  • jsap (2.1-1 to 2.1-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjsap-java, libjsap-java-doc (from 2.1-1)
    • missing build on i386: libjsap-java, libjsap-java-doc (from 2.1-1)
    • Not considered
  • jsmpp (2.1.2-2 to 2.1.2-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • jsmpp has no binaries on any arch
    • Not considered
  • json-smart (- to 1.2-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • json-smart has no binaries on any arch
    • Not considered
  • jsonlint (1.3.1-2 to 1.4.0-2)
    • Maintainer: Debian PHP PEAR Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: jsonlint (from 1.3.1-2)
    • missing build on i386: jsonlint (from 1.3.1-2)
    • Not considered
  • jsonm (0.9.1-1 to 0.9.1-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: jsonm ocaml
    • Depends: jsonm uutf
    • Valid candidate
  • jsoup (1.8.3-1 to 1.9.2-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjsoup-java (from 1.8.3-1)
    • missing build on i386: libjsoup-java (from 1.8.3-1)
    • Not considered
  • jts (1.13+ds-1 to 1.14+ds-1)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • missing build on amd64: libjts-java (from 1.13+ds-1)
    • missing build on i386: libjts-java (from 1.13+ds-1)
    • Not considered
  • julia (0.3.12-2 to 0.4.6-1)
    • Maintainer: Debian Julia Team
    • 359 days old (needed 0 days)
    • missing build on amd64: julia, julia-common, julia-dbg, julia-doc (from 0.3.12-2b2)
    • julia/i386 unsatisfiable Depends: julia-common (= 0.4.6-1)
    • Not considered
  • junit4 (4.12-2 to 4.12-4)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: junit4, junit4-doc (from 4.12-2)
    • missing build on i386: junit4, junit4-doc (from 4.12-2)
    • Not considered
  • jython (2.5.3-9 to 2.5.3-10)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: jython, jython-doc (from 2.5.3-9)
    • missing build on i386: jython, jython-doc (from 2.5.3-9)
    • Not considered
  • k3b (- to 2.0.3a-1b1)
    • Maintainer: Debian KDE Extras Team
    • 359 days old (needed 0 days)
    • missing build on amd64: k3b, k3b-data, k3b-dbg, k3b-extrathemes, k3b-i18n, libk3b-dev, libk3b6, libk3b6-extracodecs (from 2.0.3a-1)
    • missing build on i386: k3b, k3b-data, k3b-dbg, k3b-extrathemes, k3b-i18n, libk3b-dev, libk3b6, libk3b6-extracodecs (from 2.0.3a-1)
    • Not considered
  • kamailio (- to 4.4.1-1b1)
    • Maintainer: Debian VoIP Team
    • 359 days old (needed 0 days)
    • kamailio-dnssec-modules/amd64 unsatisfiable Depends: libval15
    • kamailio-dnssec-modules/i386 unsatisfiable Depends: libval15
    • Depends: kamailio mono
    • Not considered
  • kde-runtime (4:15.08.3-1 to 4:16.04.2-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 359 days old (needed 0 days)
    • old binaries left on amd64: kde-runtime-dbg, kdebase-runtime-dbg (from 4:15.08.3-1) (but ignoring cruft, so nevermind)
    • old binaries left on i386: kde-runtime-dbg, kdebase-runtime-dbg (from 4:15.08.3-1) (but ignoring cruft, so nevermind)
    • Valid candidate
  • kde4libs (4:4.14.14-1b2 to 4:4.14.21-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 359 days old (needed 0 days)
    • old binaries left on amd64: kdelibs5-dbg (from 4:4.14.14-1b2) (but ignoring cruft, so nevermind)
    • old binaries left on i386: kdelibs5-dbg (from 4:4.14.14-1b2) (but ignoring cruft, so nevermind)
    • Valid candidate
  • keepass2 (2.31+dfsg-1 to 2.33+dfsg-1)
    • Maintainer: Debian CLI Applications Team
    • 359 days old (needed 0 days)
    • Depends: keepass2 mono
    • Valid candidate
  • keystone (- to 2:9.0.2-1)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • keystone has no binaries on any arch
    • Not considered
  • khronos-api (0~svn29577-2 to 0~svn29735-1)
    • Maintainer: Michael Gilbert
    • 359 days old (needed 0 days)
    • missing build on amd64: khronos-api (from 0~svn29577-2)
    • missing build on i386: khronos-api (from 0~svn29577-2)
    • Not considered
  • kineticstools (- to 0.5.1+20150828+git3aa3d96+dfsg-2)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • Depends: kineticstools h5py
    • Depends: kineticstools python-pbcore
    • Valid candidate
  • kissplice (2.1.0-1 to 2.3.1-1)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • missing build on i386: kissplice (from 2.1.0-1)
    • Not considered
  • kodi (- to 16.1+dfsg1-1)
    • Maintainer: Debian Multimedia Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: kodi, kodi-addons-dev, kodi-bin, kodi-data, kodi-eventclients-common, kodi-eventclients-dev, kodi-eventclients-j2me, kodi-eventclients-kodi-send, kodi-eventclients-ps3, kodi-eventclients-wiiremote (from 16.0+dfsg1-1)
    • missing build on i386: kodi, kodi-addons-dev, kodi-bin, kodi-data, kodi-eventclients-common, kodi-eventclients-dev, kodi-eventclients-j2me, kodi-eventclients-kodi-send, kodi-eventclients-ps3, kodi-eventclients-wiiremote (from 16.0+dfsg1-1)
    • Not considered
  • kryo-serializers (- to 0.22-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • kryo-serializers has no binaries on any arch
    • Not considered
  • kst (2.0.3-4b1 to 2.0.3-5b2)
    • Maintainer: Debian QA Group
    • 359 days old (needed 0 days)
    • Depends: kst cfitsio
    • Valid candidate
  • kstars (- to 4:16.04.1-1)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: kstars, kstars-data, kstars-dbg (from 4:15.08.3-1b2)
    • missing build on i386: kstars, kstars-data, kstars-dbg (from 4:15.08.3-1b2)
    • Not considered
  • lablgl (1:1.05-1 to 1:1.05-2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: lablgl labltk
    • Depends: lablgl ocaml
    • Valid candidate
  • lablgtk-extras (- to 1.5-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: lablgtk-extras lablgtk2
    • Depends: lablgtk-extras ocaml
    • Depends: lablgtk-extras ocaml-config-file
    • Depends: lablgtk-extras xmlm
    • Valid candidate
  • lablgtk2 (2.18.3+dfsg-1 to 2.18.3+dfsg-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: lablgtk2 lablgl
    • Depends: lablgtk2 ocaml
    • Valid candidate
  • lablgtkmathview (- to 0.7.8-6b6)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: lablgtkmathview gmetadom
    • Depends: lablgtkmathview lablgtk2
    • Depends: lablgtkmathview ocaml
    • Valid candidate
  • labltk (- to 8.06.0+dfsg-3)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: labltk ocaml
    • Valid candidate
  • lambda-term (- to 1.10-1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • lambda-term has no binaries on any arch
    • Not considered
  • lava-dispatcher (2016.4-2 to 2016.6-2)
    • Maintainer: Debian LAVA team
    • 359 days old (needed 0 days)
    • lava-dispatcher/amd64 unsatisfiable Depends: python-guestfs
    • lava-dispatcher/i386 unsatisfiable Depends: python-guestfs
    • Valid candidate
  • lava-server (- to 2016.6-2)
    • Maintainer: Debian LAVA team
    • 359 days old (needed 0 days)
    • lava-dev/amd64 unsatisfiable Depends: python-guestfs
    • lava-dev/i386 unsatisfiable Depends: python-guestfs
    • Depends: lava-server lava-dispatcher
    • Depends: lava-server uwsgi
    • Not considered
  • lcgdm (1.8.10-1b1 to 1.8.11-1)
    • Maintainer: Mattias Ellert
    • 359 days old (needed 0 days)
    • missing build on amd64: dpm, dpm-copy-server-mysql, dpm-copy-server-postgres, dpm-name-server-mysql, dpm-name-server-postgres, dpm-rfio-server, dpm-server-mysql, dpm-server-postgres, dpm-srm-server-mysql, dpm-srm-server-postgres, lcgdm-dbg, lfc, lfc-dli, lfc-server-mysql, lfc-server-postgres, libdpm-dev, libdpm-perl, libdpm1, liblcgdm-dev, liblcgdm1, liblfc-dev, liblfc-perl, liblfc1, python-dpm, python-lfc (from 1.8.10-1b1)
    • missing build on i386: dpm, dpm-copy-server-mysql, dpm-copy-server-postgres, dpm-name-server-mysql, dpm-name-server-postgres, dpm-rfio-server, dpm-server-mysql, dpm-server-postgres, dpm-srm-server-mysql, dpm-srm-server-postgres, lcgdm-dbg, lfc, lfc-dli, lfc-server-mysql, lfc-server-postgres, libdpm-dev, libdpm-perl, libdpm1, liblcgdm-dev, liblcgdm1, liblfc-dev, liblfc-perl, liblfc1, python-dpm, python-lfc (from 1.8.10-1b1)
    • Not considered
  • ldap-haskell (0.6.10-3 to 0.6.10-5)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: ldap-haskell ghc
    • Valid candidate
  • ledit (2.03-4 to 2.03-4b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ledit camlp5
    • Depends: ledit ocaml
    • Valid candidate
  • lhapdf (- to 5.9.1-4b2)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: lhapdf octave
    • Valid candidate
  • libandroid-json-org-java (20121204-20090211-1 to 20121204-20090211-2)
  • libanyevent-feed-perl (- to 0.3-1)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • libanyevent-feed-perl has no binaries on any arch
    • Not considered
  • libanyevent-yubico-perl (- to 0.9.3-1)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • libanyevent-yubico-perl has no binaries on any arch
    • Not considered
  • libapp-cpants-lint-perl (- to 0.05-5)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • missing build on amd64: libapp-cpants-lint-perl (from 0.05-3)
    • missing build on i386: libapp-cpants-lint-perl (from 0.05-3)
    • Not considered
  • libastro-fits-cfitsio-perl (1.10-1b3 to 1.10-1b5)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • Depends: libastro-fits-cfitsio-perl cfitsio
    • Valid candidate
  • libaunit (- to 3.7.1-2)
    • Maintainer: Nicolas Boulenguez
    • 359 days old (needed 0 days)
    • libaunit has no binaries on any arch
    • Not considered
  • libaws (- to 3.2.0-4)
    • Maintainer: Ludovic Brenta
    • 359 days old (needed 0 days)
    • libaws has no binaries on any arch
    • Not considered
  • libaxiom-java (1.2.8-1 to 1.2.8-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • libaxiom-java has no binaries on any arch
    • Not considered
  • libcatmandu-store-mongodb-perl (- to 0.0403-1)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • libcatmandu-store-mongodb-perl has no binaries on any arch
    • Not considered
  • libcbor-xs-perl (- to 1.50-1)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • missing build on amd64: libcbor-xs-perl (from 1.41-1)
    • missing build on i386: libcbor-xs-perl (from 1.41-1)
    • Not considered
  • libcitygml (- to 2.0-3)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • libcitygml2/amd64 unsatisfiable Depends: gdal-abi-2-0-2
    • libcitygml2/i386 unsatisfiable Depends: gdal-abi-2-0-2
    • Depends: libcitygml gdal
    • Not considered
  • libcommons-cli-java (1.3.1-2 to 1.3.1-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libcommons-cli-java (from 1.3.1-2)
    • missing build on i386: libcommons-cli-java (from 1.3.1-2)
    • Not considered
  • libcommons-compress-java (1.10-2 to 1.11-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libcommons-compress-java (from 1.10-2)
    • missing build on i386: libcommons-compress-java (from 1.10-2)
    • Not considered
  • libcommons-fileupload-java (1.3.1-2 to 1.3.2-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libcommons-fileupload-java, libcommons-fileupload-java-doc (from 1.3.1-2)
    • missing build on i386: libcommons-fileupload-java, libcommons-fileupload-java-doc (from 1.3.1-2)
    • Not considered
  • libcommons-jexl2-java (2.1.1-2 to 2.1.1-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libcommons-jexl2-java (from 2.1.1-2)
    • missing build on i386: libcommons-jexl2-java (from 2.1.1-2)
    • Not considered
  • libcommons-jxpath-java (1.3-8 to 1.3-9)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libcommons-jxpath-java, libcommons-jxpath-java-doc (from 1.3-8)
    • missing build on i386: libcommons-jxpath-java, libcommons-jxpath-java-doc (from 1.3-8)
    • Not considered
  • libcommons-lang-java (2.6-3 to 2.6-6)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libcommons-lang-java, libcommons-lang-java-doc (from 2.6-3)
    • missing build on i386: libcommons-lang-java, libcommons-lang-java-doc (from 2.6-3)
    • Not considered
  • libcommons-net-java (3.4-1 to 3.4-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libcommons-net-java, libcommons-net-java-doc (from 3.4-1)
    • missing build on i386: libcommons-net-java, libcommons-net-java-doc (from 3.4-1)
    • Not considered
  • libcommons-validator-java (1:1.5.0-1 to 1:1.5.1-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libcommons-validator-java (from 1:1.5.0-1)
    • missing build on i386: libcommons-validator-java (from 1:1.5.0-1)
    • Not considered
  • libconfig-model-dpkg-perl (2.069 to 2.080)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • libconfig-model-dpkg-perl/amd64 unsatisfiable Depends: devscripts (>= 2.15.10)
    • libconfig-model-dpkg-perl/i386 unsatisfiable Depends: devscripts (>= 2.15.10)
    • Valid candidate
  • libcoro-perl (- to 6.490-1)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • libcoro-perl has no binaries on any arch
    • Not considered
  • libcoro-twiggy-perl (- to 0.03-1)
    • Maintainer: Dmitry E. Oboukhov
    • 359 days old (needed 0 days)
    • libcoro-twiggy-perl has no binaries on any arch
    • Not considered
  • libcorona-perl (- to 0.1004-3)
    • Maintainer: Dmitry E. Oboukhov
    • 359 days old (needed 0 days)
    • libcorona-perl has no binaries on any arch
    • Not considered
  • libcpanel-json-xs-perl (3.0211-1 to 3.0213-1)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • missing build on amd64: libcpanel-json-xs-perl (from 3.0211-1)
    • missing build on i386: libcpanel-json-xs-perl (from 3.0211-1)
    • Not considered
  • libdancer2-perl (0.166001+dfsg-1 to 0.200000+dfsg-1)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • missing build on amd64: libdancer2-perl (from 0.166001+dfsg-1)
    • missing build on i386: libdancer2-perl (from 0.166001+dfsg-1)
    • Not considered
  • libdbi-drivers (0.9.0-3 to 0.9.0-4)
    • Maintainer: Laszlo Boszormenyi (GCS)
    • 359 days old (needed 0 days)
    • missing build on amd64: libdbd-freetds, libdbd-mysql, libdbd-pgsql, libdbd-sqlite, libdbd-sqlite3 (from 0.9.0-3)
    • missing build on i386: libdbd-freetds, libdbd-mysql, libdbd-pgsql, libdbd-sqlite, libdbd-sqlite3 (from 0.9.0-3)
    • Not considered
  • libdogleg (0.09-2 to 0.09-2b2)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Impossible dependency: libdogleg -> suitesparse/i386
    • Impossible dependency: libdogleg -> suitesparse/amd64
    • Depends: libdogleg suitesparse
    • Valid candidate
  • libejml-java (- to 0.28-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • libejml-java has no binaries on any arch
    • Not considered
  • libfile-changenotify-perl (0.24-2 to 0.26-1)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • missing build on amd64: libfile-changenotify-perl (from 0.24-2)
    • missing build on i386: libfile-changenotify-perl (from 0.24-2)
    • Not considered
  • libfile-sync-perl (- to 0.11-2)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • libfile-sync-perl has no binaries on any arch
    • Not considered
  • libflorist (- to 2014-2)
    • Maintainer: Ludovic Brenta
    • 359 days old (needed 0 days)
    • libflorist has no binaries on any arch
    • Not considered
  • libfreemarker-java (2.3.23-1 to 2.3.23-4)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libfreemarker-java (from 2.3.23-1)
    • missing build on i386: libfreemarker-java (from 2.3.23-1)
    • Not considered
  • libgdal-grass (- to 2.1.0-1)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • Depends: libgdal-grass gdal
    • Depends: libgdal-grass grass
    • Valid candidate
  • libgdf (- to 0.1.2-2)
    • Maintainer: NeuroDebian Team
    • 359 days old (needed 0 days)
    • Depends: libgdf octave
    • Valid candidate
  • libgettext-commons-java (0.9.6-2 to 0.9.6-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libgettext-commons-java (from 0.9.6-2)
    • missing build on i386: libgettext-commons-java (from 0.9.6-2)
    • Not considered
  • libgmpada (- to 0.0.20131223-4)
    • Maintainer: Nicolas Boulenguez
    • 359 days old (needed 0 days)
    • libgmpada has no binaries on any arch
    • Not considered
  • libgnatcoll (- to 1.6gpl2014-9)
    • Maintainer: Nicolas Boulenguez
    • 359 days old (needed 0 days)
    • libgnatcoll has no binaries on any arch
    • Not considered
  • libgpars-groovy-java (1.2.1-3 to 1.2.1-6)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • libgpars-groovy-java has no binaries on any arch
    • Not considered
  • libgpod (- to 0.8.3-1.1tanglu6)
    • Maintainer: gtkpod Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libgpod-cil, libgpod-cil-dev, libgpod-common, libgpod-dev, libgpod-doc, libgpod-nogtk-dev, libgpod4, libgpod4-nogtk, python-gpod (from 0.8.3-1.1tanglu4)
    • missing build on i386: libgpod-cil, libgpod-cil-dev, libgpod-common, libgpod-dev, libgpod-doc, libgpod-nogtk-dev, libgpod4, libgpod4-nogtk, python-gpod (from 0.8.3-1.1tanglu4)
    • Not considered
  • libgroboutils-java (- to 5-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • libgroboutils-java has no binaries on any arch
    • Not considered
  • libgtkada (- to 2.24.4dfsg-1)
    • Maintainer: Ludovic Brenta
    • 359 days old (needed 0 days)
    • libgtkada has no binaries on any arch
    • Not considered
  • libguestfs (- to 1:1.32.4-2)
    • Maintainer: Debian Libvirt Maintainers
    • 359 days old (needed 0 days)
    • libguestfs has no binaries on any arch
    • Not considered
  • libhibernate-validator-java (4.2.1-2 to 4.3.2-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libhibernate-validator-java (from 4.2.1-2)
    • missing build on i386: libhibernate-validator-java (from 4.2.1-2)
    • Not considered
  • libhmsbeagle (2.1.2-1 to 2.1.2+20150609-1.1)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: libhmsbeagle-dev, libhmsbeagle-java, libhmsbeagle1 (from 2.1.2-1)
    • missing build on i386: libhmsbeagle-dev, libhmsbeagle-java, libhmsbeagle1 (from 2.1.2-1)
    • Not considered
  • libhtml5parser-java (- to 1.4+r1.3.1-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • libhtml5parser-java has no binaries on any arch
    • Not considered
  • libiio (0.6.40-1 to 0.6.187-1)
    • Maintainer: Paul Cercueil
    • 359 days old (needed 0 days)
    • Depends: libiio mono
    • Valid candidate
  • libindi (1.0.0-3 to 1.2.0-1)
    • Maintainer: Debian Krap Maintainers
    • 359 days old (needed 0 days)
    • Depends: libindi cfitsio
    • Valid candidate
  • libindicate (0.6.92-2 to 0.6.92-3)
    • Maintainer: Debian QA Group
    • 359 days old (needed 0 days)
    • Depends: libindicate mono
    • Valid candidate
  • libjackson-json-java (1.9.2-2 to 1.9.2-7)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjackson-json-java (from 1.9.2-2)
    • missing build on i386: libjackson-json-java (from 1.9.2-2)
    • Not considered
  • libjamon-java (2.7-5 to 2.7-6)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjamon-java (from 2.7-5)
    • missing build on i386: libjamon-java (from 2.7-5)
    • Not considered
  • libjava-jdbc-clojure (0.2.2-1 to 0.2.2-2)
    • Maintainer: Daigo Moriwaki
    • 359 days old (needed 0 days)
    • libjava-jdbc-clojure has no binaries on any arch
    • Not considered
  • libjbcrypt-java (0.3-4 to 0.4-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • libjbcrypt-java has no binaries on any arch
    • Not considered
  • libjdo-api-java (2.2-2 to 3.1-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjdo-api-java (from 2.2-2)
    • missing build on i386: libjdo-api-java (from 2.2-2)
    • Not considered
  • libjdom2-java (- to 2.0.6-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • libjdom2-java has no binaries on any arch
    • Not considered
  • libjgoodies-animation-java (1.2.0-5 to 1.4.3-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjgoodies-animation-java (from 1.2.0-5)
    • missing build on i386: libjgoodies-animation-java (from 1.2.0-5)
    • Not considered
  • libjgoodies-binding-java (2.1.0-1 to 2.13.0-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • libjgoodies-binding-java has no binaries on any arch
    • Not considered
  • libjoda-time-java (2.9.2-1 to 2.9.4-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libjoda-time-java (from 2.9.2-1)
    • missing build on i386: libjoda-time-java (from 2.9.2-1)
    • Not considered
  • libjsonp-java (- to 1.0.4-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • libjsonp-java has no binaries on any arch
    • Not considered
  • libkf5kgeomap (16.04.0-1 to 16.04.0-2)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libkf5kgeomap-data, libkf5kgeomap-dev, libkf5kgeomap10.0.0 (from 16.04.0-1)
    • missing build on i386: libkf5kgeomap-data, libkf5kgeomap-dev, libkf5kgeomap10.0.0 (from 16.04.0-1)
    • Not considered
  • libkryo-java (2.20-3 to 2.20-5)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libkryo-java (from 2.20-3)
    • missing build on i386: libkryo-java (from 2.20-3)
    • Not considered
  • liblas (- to 1.8.0-10)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • Depends: liblas gdal
    • Valid candidate
  • libmatio (1.5.2-3b1 to 1.5.6-2)
    • Maintainer: Debian Science Team
    • 359 days old (needed 0 days)
    • Depends: libmatio hdf5
    • Valid candidate
  • libminc (2.3.00-1 to 2.3.00-2b2)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • Depends: libminc hdf5
    • Depends: libminc netcdf
    • Valid candidate
  • libminlog-java (1.2-2 to 1.2-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libminlog-java (from 1.2-2)
    • missing build on i386: libminlog-java (from 1.2-2)
    • Not considered
  • libmnemonicsetter-java (- to 0.5-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • libmnemonicsetter-java has no binaries on any arch
    • Not considered
  • libmoo-perl (2.001001-1 to 2.002003-1)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • missing build on amd64: libmoo-perl (from 2.001001-1)
    • missing build on i386: libmoo-perl (from 2.001001-1)
    • Not considered
  • libmstoolkit (- to 77.0.0-1b2)
    • Maintainer: The Debichem Group
    • 359 days old (needed 0 days)
    • Depends: libmstoolkit hdf5
    • Valid candidate
  • libnb-platform18-java (7.4+dfsg1-2 to 8.1+dfsg1-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libnb-org-openide-modules-java, libnb-org-openide-util-java, libnb-org-openide-util-lookup-java, libnb-platform-devel-java, libnb-platform18-java (from 7.4+dfsg1-2)
    • missing build on i386: libnb-org-openide-modules-java, libnb-org-openide-util-java, libnb-org-openide-util-lookup-java, libnb-platform-devel-java, libnb-platform18-java (from 7.4+dfsg1-2)
    • Not considered
  • libncursesada (- to 5.9.20140726-1)
    • Maintainer: Nicolas Boulenguez
    • 359 days old (needed 0 days)
    • libncursesada has no binaries on any arch
    • Not considered
  • libnet-dns-perl (0.81-2b2 to 1.06-1)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • missing build on amd64: libnet-dns-perl (from 0.81-2b2)
    • missing build on i386: libnet-dns-perl (from 0.81-2b2)
    • Not considered
  • libnet-dns-sec-perl (0.21-1 to 1.02-1)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • Valid candidate
  • libnet-server-coro-perl (- to 1.3-1)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • libnet-server-coro-perl has no binaries on any arch
    • Not considered
  • libowasp-esapi-java (2.1.0-2 to 2.1.0-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • libowasp-esapi-java has no binaries on any arch
    • Not considered
  • libparanamer-java (2.7+repack-1b1 to 2.8-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libparanamer-java, libparanamer-maven-plugin-java (from 2.7+repack-1b1)
    • missing build on i386: libparanamer-java, libparanamer-maven-plugin-java (from 2.7+repack-1b1)
    • Not considered
  • libpdfbox-java (1:1.8.11+dfsg-1 to 1:1.8.12-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libfontbox-java, libjempbox-java, libpdfbox-java (from 1:1.8.11+dfsg-1)
    • missing build on i386: libfontbox-java, libjempbox-java, libpdfbox-java (from 1:1.8.11+dfsg-1)
    • Not considered
  • libpdl-io-hdf5-perl (- to 1:0.73-1)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • Depends: libpdl-io-hdf5-perl hdf5
    • Depends: libpdl-io-hdf5-perl pdl
    • Valid candidate
  • libpdl-io-matlab-perl (0.005-1b3 to 0.005-2)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • Depends: libpdl-io-matlab-perl libmatio
    • Depends: libpdl-io-matlab-perl pdl
    • Valid candidate
  • libpdl-linearalgebra-perl (0.12-1b1 to 0.12-2)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • Depends: libpdl-linearalgebra-perl pdl
    • Valid candidate
  • libpdl-netcdf-perl (4.20-1.1b1 to 4.20-4)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • Depends: libpdl-netcdf-perl netcdf
    • Depends: libpdl-netcdf-perl pdl
    • Valid candidate
  • libpdl-stats-perl (0.6.5.1-1b1 to 0.75-1)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • Depends: libpdl-stats-perl pdl
    • Valid candidate
  • libperl-apireference-perl (- to 0.22-3)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • libperl-apireference-perl has no binaries on any arch
    • Not considered
  • libpgplot-perl (- to 1:2.21-6)
    • Maintainer: Debian Perl Group
    • Section: contrib/misc
    • 359 days old (needed 0 days)
    • libpgplot-perl has no binaries on any arch
    • Not considered
  • libphonenumber (7.1.0-2 to 7.1.0-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libgeocoding7, libphonenumber-dev, libphonenumber7, libphonenumber7-java (from 7.1.0-2)
    • missing build on i386: libgeocoding7, libphonenumber-dev, libphonenumber7, libphonenumber7-java (from 7.1.0-2)
    • Not considered
  • libproxy (0.4.11-4.2b1 to 0.4.11-5)
    • Maintainer: Emilio Pozuelo Monfort
    • 359 days old (needed 0 days)
    • Depends: libproxy mono
    • Valid candidate
  • libquartz2-java (- to 2.2.3-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • libquartz2-java has no binaries on any arch
    • Not considered
  • libradsec (0.0.5-2b1 to 0.0.5-2b2)
    • Maintainer: Sam Hartman
    • 359 days old (needed 0 days)
    • Depends: libradsec confuse
    • Valid candidate
  • librarian-puppet (- to 2.2.3-1)
    • Maintainer: Debian Ruby Extras Maintainers
    • 359 days old (needed 0 days)
    • librarian-puppet has no binaries on any arch
    • Not considered
  • libreflectasm-java (1.05-2 to 1.05-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libreflectasm-java (from 1.05-2)
    • missing build on i386: libreflectasm-java (from 1.05-2)
    • Not considered
  • libsbml (- to 5.12.0+dfsg-3)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • Depends: libsbml mono
    • Depends: libsbml octave
    • Valid candidate
  • libshr-glib (2011.03.08.2~git20110930-3 to 2011.03.08.2~git20110930-4)
  • libsimple-validation-java (0.9-1 to 0.9-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libsimple-validation-java (from 0.9-1)
    • missing build on i386: libsimple-validation-java (from 0.9-1)
    • Not considered
  • libsis-base-java (- to 14.12.0-4)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • libsis-base-java has no binaries on any arch
    • Not considered
  • libsis-jhdf5-java (- to 14.12.1-2)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • libsis-jhdf5-java has no binaries on any arch
    • Not considered
  • libskinlf-java (6.7-8 to 6.7-9)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libskinlf-java (from 6.7-8)
    • missing build on i386: libskinlf-java (from 6.7-8)
    • Not considered
  • libslf4j-java (1.7.13-1 to 1.7.21-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libslf4j-java (from 1.7.13-1)
    • missing build on i386: libslf4j-java (from 1.7.13-1)
    • Not considered
  • libsmali-java (- to 2.1.2-1)
    • Maintainer: Android Tools Maintainers
    • 359 days old (needed 0 days)
    • libsmali-java has no binaries on any arch
    • Not considered
  • libsnmp-mib-compiler-perl (0.06-2 to 0.06-2.1)
    • Maintainer: Deepak Tripathi
    • 359 days old (needed 0 days)
    • libsnmp-mib-compiler-perl has no binaries on any arch
    • Not considered
  • libspring-java (3.0.6.RELEASE-17 to 4.1.9-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libspring-aop-java, libspring-beans-java, libspring-context-java, libspring-core-java, libspring-expression-java, libspring-jdbc-java, libspring-jms-java, libspring-test-java, libspring-transaction-java, libspring-web-java, libspring-web-servlet-java (from 3.0.6.RELEASE-17)
    • missing build on i386: libspring-aop-java, libspring-beans-java, libspring-context-java, libspring-core-java, libspring-expression-java, libspring-jdbc-java, libspring-jms-java, libspring-test-java, libspring-transaction-java, libspring-web-java, libspring-web-servlet-java (from 3.0.6.RELEASE-17)
    • Not considered
  • libstdc++-arm-none-eabi (- to 8)
    • Maintainer: Agustin Henze
    • 359 days old (needed 0 days)
    • libstdc++-arm-none-eabi has no binaries on any arch
    • Not considered
  • libsys-virt-perl (1.2.19-1b2 to 1.3.5-1)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • missing build on amd64: libsys-virt-perl (from 1.2.19-1b2)
    • missing build on i386: libsys-virt-perl (from 1.2.19-1b2)
    • Not considered
  • libtemplates-parser (- to 11.8.2014-5)
    • Maintainer: Ludovic Brenta
    • 359 days old (needed 0 days)
    • libtemplates-parser has no binaries on any arch
    • Not considered
  • libtexttools (- to 2.1.0-6)
    • Maintainer: Nicolas Boulenguez
    • 359 days old (needed 0 days)
    • libtexttools has no binaries on any arch
    • Not considered
  • libtfbs-perl (0.7.0+dfsg-1b1 to 0.7.0+dfsg-1.1)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • Depends: libtfbs-perl pdl
    • Valid candidate
  • libtools-logging-clojure (0.2.3-3 to 0.2.3-4)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • libtools-logging-clojure has no binaries on any arch
    • Not considered
  • libtools-macro-clojure (0.1.1-1 to 0.1.1-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • libtools-macro-clojure has no binaries on any arch
    • Not considered
  • libvigraimpex (1.9.0+dfsg-10b2 to 1.10.0+git20160211.167be93+dfsg-2)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: libvigraimpex hdf5
    • Valid candidate
  • libvirt (1.2.19-1b2 to 1.3.5-1)
    • Maintainer: Debian Libvirt Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libvirt-bin, libvirt-clients, libvirt-daemon, libvirt-daemon-system, libvirt-dev, libvirt-doc, libvirt-sanlock, libvirt0, libvirt0-dbg (from 1.2.19-1b2)
    • missing build on i386: libvirt-bin, libvirt-clients, libvirt-daemon, libvirt-daemon-system, libvirt-dev, libvirt-doc, libvirt-sanlock, libvirt0, libvirt0-dbg (from 1.2.19-1b2)
    • Not considered
  • libvirt-php (0.4.8-1 to 0.5.2~30-g64dca6f-1)
    • Maintainer: Debian PHP PECL Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: php5-libvirt-php (from 0.4.8-1)
    • missing build on i386: php5-libvirt-php (from 0.4.8-1)
    • Not considered
  • libvisio (0.1.3-1b1 to 0.1.5-1)
    • Maintainer: Rene Engelhard
    • 359 days old (needed 0 days)
    • missing build on amd64: libvisio-0.1-1, libvisio-dev, libvisio-doc, libvisio-tools (from 0.1.3-1b1)
    • missing build on i386: libvisio-0.1-1, libvisio-dev, libvisio-doc, libvisio-tools (from 0.1.3-1b1)
    • Not considered
  • libvm-ec2-perl (- to 1.28-2)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • missing build on amd64: libvm-ec2-perl (from 1.28-1)
    • missing build on i386: libvm-ec2-perl (from 1.28-1)
    • Not considered
  • libweb-machine-perl (- to 0.16-2)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • libweb-machine-perl has no binaries on any arch
    • Not considered
  • libweb-mrest-cli-perl (- to 0.280-1)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • libweb-mrest-cli-perl has no binaries on any arch
    • Not considered
  • libweb-mrest-perl (- to 0.284-1)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • libweb-mrest-perl has no binaries on any arch
    • Not considered
  • libxbean-java (4.4-1 to 4.5-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libxbean-java, libxbean-java-doc (from 4.4-1)
    • missing build on i386: libxbean-java, libxbean-java-doc (from 4.4-1)
    • Not considered
  • libxmlada (- to 4.4.2014-1b1)
    • Maintainer: Ludovic Brenta
    • 359 days old (needed 0 days)
    • libxmlada has no binaries on any arch
    • Not considered
  • libxmlezout (- to 1.06.1-7b1)
    • Maintainer: Xavier Grave
    • 359 days old (needed 0 days)
    • libxmlezout has no binaries on any arch
    • Not considered
  • libxmlrpc3-java (3.1.3-7 to 3.1.3-8)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libxmlrpc3-client-java, libxmlrpc3-common-java, libxmlrpc3-server-java (from 3.1.3-7)
    • missing build on i386: libxmlrpc3-client-java, libxmlrpc3-common-java, libxmlrpc3-server-java (from 3.1.3-7)
    • Not considered
  • libxs (1.2.0-1.1b1 to 1.2.0-2)
    • Maintainer: Robert Edmonds
    • 359 days old (needed 0 days)
    • old binaries left on amd64: libxs-compat-libzmq-dev, libxs-compat-libzmq1, libxs2-dbg (from 1.2.0-1.1b1) (but ignoring cruft, so nevermind)
    • old binaries left on i386: libxs-compat-libzmq-dev, libxs-compat-libzmq1, libxs2-dbg (from 1.2.0-1.1b1) (but ignoring cruft, so nevermind)
    • Valid candidate
  • libxstream-java (1.4.4-1 to 1.4.9-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libxstream-java (from 1.4.4-1)
    • missing build on i386: libxstream-java (from 1.4.4-1)
    • Not considered
  • license-reconcile (- to 0.10)
    • Maintainer: Debian Perl Group
    • 359 days old (needed 0 days)
    • license-reconcile has no binaries on any arch
    • Not considered
  • liggghts (- to 3.3.1+repack1-1)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: liggghts openmpi
    • Depends: liggghts vtk6
    • Valid candidate
  • lightbeam (- to 1.3.0+dfsg-1)
    • Maintainer: Debian Mozilla Extension Maintainers
    • 359 days old (needed 0 days)
    • xul-ext-lightbeam/amd64 unsatisfiable Depends: iceweasel (>= 38.0~a1)
    • xul-ext-lightbeam/i386 unsatisfiable Depends: iceweasel (>= 38.0~a1)
    • Not considered
  • limnoria (- to 2016.05.06-2)
    • Maintainer: Mattia Rizzolo
    • 359 days old (needed 0 days)
    • limnoria has no binaries on any arch
    • Not considered
  • liquidsoap (1.1.1-7.1 to 1.1.1-7.1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • missing build on i386: liquidsoap, liquidsoap-plugin-all, liquidsoap-plugin-alsa, liquidsoap-plugin-ao, liquidsoap-plugin-camlimages, liquidsoap-plugin-dssi, liquidsoap-plugin-faad, liquidsoap-plugin-flac, liquidsoap-plugin-frei0r, liquidsoap-plugin-gavl, liquidsoap-plugin-gd, liquidsoap-plugin-graphics, liquidsoap-plugin-gstreamer, liquidsoap-plugin-icecast, liquidsoap-plugin-jack, liquidsoap-plugin-ladspa, liquidsoap-plugin-lame, liquidsoap-plugin-lastfm, liquidsoap-plugin-lo, liquidsoap-plugin-mad, liquidsoap-plugin-ogg, liquidsoap-plugin-opus, liquidsoap-plugin-oss, liquidsoap-plugin-portaudio, liquidsoap-plugin-pulseaudio, liquidsoap-plugin-samplerate, liquidsoap-plugin-schroedinger, liquidsoap-plugin-sdl, liquidsoap-plugin-shine, liquidsoap-plugin-soundtouch, liquidsoap-plugin-speex, liquidsoap-plugin-taglib, liquidsoap-plugin-theora, liquidsoap-plugin-voaacenc, liquidsoap-plugin-vorbis, liquidsoap-plugin-xmlplaylist (from 1.1.1-7.1)
    • Not considered
  • lmfit-py (0.9.2+dfsg-2 to 0.9.3+dfsg-1)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: python-lmfit (from 0.9.2+dfsg-2)
    • missing build on i386: python-lmfit (from 0.9.2+dfsg-2)
    • Not considered
  • logback (1:1.1.3-2 to 1:1.1.7-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: liblogback-java (from 1:1.1.3-2)
    • missing build on i386: liblogback-java (from 1:1.1.3-2)
    • Not considered
  • lombok (1.16.6-1 to 1.16.8+ds-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: liblombok-java (from 1.16.6-1)
    • missing build on i386: liblombok-java (from 1.16.6-1)
    • Not considered
  • lombok-ast (- to 0.2+ds-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • lombok-ast has no binaries on any arch
    • Not considered
  • lombok-patcher (- to 0.20-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • lombok-patcher has no binaries on any arch
    • Not considered
  • lsb (4.1+Debian13+nmu1 to 9.20160601)
    • Maintainer: Debian LSB Team
    • 359 days old (needed 0 days)
    • missing build on amd64: lsb, lsb-base, lsb-core, lsb-cxx, lsb-desktop, lsb-graphics, lsb-invalid-mta, lsb-languages, lsb-multimedia, lsb-printing, lsb-release, lsb-security (from 4.1+Debian13+nmu1)
    • missing build on i386: lsb, lsb-base, lsb-core, lsb-cxx, lsb-desktop, lsb-graphics, lsb-invalid-mta, lsb-languages, lsb-multimedia, lsb-printing, lsb-release, lsb-security (from 4.1+Debian13+nmu1)
    • Not considered
  • lucene2 (2.9.4+ds1-4 to 2.9.4+ds1-5)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: liblucene2-java (from 2.9.4+ds1-4)
    • missing build on i386: liblucene2-java (from 2.9.4+ds1-4)
    • Not considered
  • luminance-hdr (- to 2.4.0-8b2)
    • Maintainer: Debian PhotoTools Maintainers
    • 359 days old (needed 0 days)
    • Depends: luminance-hdr hugin
    • Valid candidate
  • lwt (2.4.3-4b2 to 2.5.0+1-1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: liblwt-glib-ocaml, liblwt-glib-ocaml-dev, liblwt-ocaml, liblwt-ocaml-dev, liblwt-ocaml-doc, liblwt-ssl-ocaml, liblwt-ssl-ocaml-dev (from 2.4.3-4b2)
    • missing build on i386: liblwt-glib-ocaml, liblwt-glib-ocaml-dev, liblwt-ocaml, liblwt-ocaml-dev, liblwt-ocaml-doc, liblwt-ssl-ocaml, liblwt-ssl-ocaml-dev (from 2.4.3-4b2)
    • Not considered
  • m-tx (0.61.ctan20151217-1 to 0.61.ctan20151217-2)
  • magic-haskell (1.1-2 to 1.1-4)
    • Maintainer: Debian Haskell Group
    • 359 days old (needed 0 days)
    • Depends: magic-haskell ghc
    • Valid candidate
  • magics++ (2.24.7-7 to 2.28.0-2)
    • Maintainer: Alastair McKinstry
    • 359 days old (needed 0 days)
    • Depends: magics++ hdf5
    • Depends: magics++ netcdf
    • Valid candidate
  • magnum (- to 2.0.0-5)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • magnum has no binaries on any arch
    • Not considered
  • maim (- to 3.3.41-1)
    • Maintainer: Patrick O'Doherty
    • 359 days old (needed 0 days)
    • maim has no binaries on any arch
    • Not considered
  • manila (- to 1:2.0.0-4)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • manila has no binaries on any arch
    • Not considered
  • manila-ui (- to 2.1.0-1)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • manila-ui has no binaries on any arch
    • Not considered
  • mapcache (- to 1.4.1-3)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • Depends: mapcache gdal
    • Valid candidate
  • mapnik (- to 3.0.11+ds-1)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • libmapnik3.0/amd64 unsatisfiable Depends: gdal-abi-2-0-2
    • libmapnik3.0/i386 unsatisfiable Depends: gdal-abi-2-0-2
    • Depends: mapnik gdal
    • Not considered
  • mapnik-vector-tile (- to 1.1.2+dfsg-1)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: mapnik-vector-tile mapnik (not considered)
    • Not considered
  • mapserver (- to 7.0.1-3)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • Depends: mapserver gdal
    • Valid candidate
  • marble (4:15.08.3-1.1 to 4:16.04.1-3)
    • Maintainer: Debian/Kubuntu Qt/KDE Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libastro-dev, libastro1, libmarble-dev, libmarblewidget-qt5-22, marble, marble-data, marble-dbg, marble-mobile, marble-plugins, marble-qt, marble-touch (from 4:15.08.3-1.1)
    • missing build on i386: libastro-dev, libastro1, libmarble-dev, libmarblewidget-qt5-22, marble, marble-data, marble-dbg, marble-mobile, marble-plugins, marble-qt, marble-touch (from 4:15.08.3-1.1)
    • Not considered
  • mathgl (- to 2.3.4-1b2)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: mathgl hdf5
    • Depends: mathgl openmpi
    • Valid candidate
  • maven (3.0.5-3 to 3.3.9-4)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: maven (from 3.0.5-3)
    • missing build on i386: maven (from 3.0.5-3)
    • Not considered
  • maven-bundle-plugin (2.4.0-2 to 2.5.4-3)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmaven-bundle-plugin-java (from 2.4.0-2)
    • missing build on i386: libmaven-bundle-plugin-java (from 2.4.0-2)
    • Not considered
  • maven-compiler-plugin (2.5.1-1b2 to 3.2-5)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmaven-compiler-plugin-java (from 2.5.1-1b2)
    • missing build on i386: libmaven-compiler-plugin-java (from 2.5.1-1b2)
    • Not considered
  • maven-debian-helper (- to 2.0.6)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: maven-debian-helper (from 1.7)
    • missing build on i386: maven-debian-helper (from 1.7)
    • Not considered
  • maven-dependency-analyzer (1.4-1b1 to 1.6-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmaven-dependency-analyzer-java (from 1.4-1b1)
    • missing build on i386: libmaven-dependency-analyzer-java (from 1.4-1b1)
    • Not considered
  • maven-dependency-plugin (2.7-2 to 2.8-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmaven-dependency-plugin-java (from 2.7-2)
    • missing build on i386: libmaven-dependency-plugin-java (from 2.7-2)
    • Not considered
  • maven-dependency-tree (2.0-1b1 to 2.1-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmaven-dependency-tree-java (from 2.0-1b1)
    • missing build on i386: libmaven-dependency-tree-java (from 2.0-1b1)
    • Not considered
  • maven-ear-plugin (2.3.2-3 to 2.8-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • maven-ear-plugin has no binaries on any arch
    • Not considered
  • maven-enforcer (1.0-1b2 to 1.0.1-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmaven-enforcer-plugin-java (from 1.0-1b2)
    • missing build on i386: libmaven-enforcer-plugin-java (from 1.0-1b2)
    • Not considered
  • maven-indexer (5.1.1-2 to 5.1.1-4)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • maven-indexer has no binaries on any arch
    • Not considered
  • maven-invoker (2.1.1-1b1 to 2.2-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmaven-invoker-java (from 2.1.1-1b1)
    • missing build on i386: libmaven-invoker-java (from 2.1.1-1b1)
    • Not considered
  • maven-invoker-plugin (1.5-4 to 2.0.0-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmaven-invoker-plugin-java (from 1.5-4)
    • missing build on i386: libmaven-invoker-plugin-java (from 1.5-4)
    • Not considered
  • maven-plugin-tools (3.3-3 to 3.3-5)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmaven-plugin-tools-java (from 3.3-3)
    • missing build on i386: libmaven-plugin-tools-java (from 3.3-3)
    • Not considered
  • maven-script-interpreter (- to 1.1-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • maven-script-interpreter has no binaries on any arch
    • Not considered
  • maven-shade-plugin (1.7.1-1b2 to 2.4.3-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmaven-shade-plugin-java (from 1.7.1-1b2)
    • missing build on i386: libmaven-shade-plugin-java (from 1.7.1-1b2)
    • Not considered
  • maven-shared-jar (1.1-1 to 1.2-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • maven-shared-jar has no binaries on any arch
    • Not considered
  • maven-shared-utils (0.9-1 to 3.0.0-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmaven-shared-utils-java (from 0.9-1)
    • missing build on i386: libmaven-shared-utils-java (from 0.9-1)
    • Not considered
  • maven-site-plugin (2.1-3 to 2.1-4)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmaven-site-plugin-java (from 2.1-3)
    • missing build on i386: libmaven-site-plugin-java (from 2.1-3)
    • Not considered
  • maven-source-plugin (2.2.1-1b2 to 2.4-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmaven-source-plugin-java (from 2.2.1-1b2)
    • missing build on i386: libmaven-source-plugin-java (from 2.2.1-1b2)
    • Not considered
  • maven-war-plugin (2.1.1-2 to 2.2-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmaven-war-plugin-java (from 2.1.1-2)
    • missing build on i386: libmaven-war-plugin-java (from 2.1.1-2)
    • Not considered
  • maven2-core (2.2.1-24 to 2.2.1-26)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmaven2-core-java, libmaven2-core-java-doc (from 2.2.1-24)
    • missing build on i386: libmaven2-core-java, libmaven2-core-java-doc (from 2.2.1-24)
    • Not considered
  • mayavi2 (- to 4.4.3-2.1)
    • Maintainer: Python Applications Packaging Team
    • 359 days old (needed 0 days)
    • Depends: mayavi2 vtk6
    • Valid candidate
  • mdp-src (- to 1.0.6-1)
    • Maintainer: Lev Lamberov
    • 359 days old (needed 0 days)
    • mdp-src has no binaries on any arch
    • Not considered
  • meep-mpich2 (1.3-2b1 to 1.3-3b2)
    • Maintainer: Thorsten Alteholz
    • 359 days old (needed 0 days)
    • Depends: meep-mpich2 hdf5
    • Valid candidate
  • menhir (20140422.dfsg-1 to 20151112.dfsg-1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: menhir ocaml
    • Valid candidate
  • merkaartor (- to 0.18.2-7)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • merkaartor/amd64 unsatisfiable Depends: gdal-abi-2-0-2
    • merkaartor/i386 unsatisfiable Depends: gdal-abi-2-0-2
    • Depends: merkaartor gdal
    • Not considered
  • metainf-services (1.6-1 to 1.7-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmetainf-services-java, libmetainf-services-java-doc (from 1.6-1)
    • missing build on i386: libmetainf-services-java, libmetainf-services-java-doc (from 1.6-1)
    • Not considered
  • metapixel (1.0.2-7.1 to 1.0.2-7.4)
    • Maintainer: Chris Vanden Berghe
    • 359 days old (needed 0 days)
    • missing build on amd64: metapixel (from 1.0.2-7.1)
    • missing build on i386: metapixel (from 1.0.2-7.1)
    • Not considered
  • metview (- to 4.6.5-4)
    • Maintainer: Alastair McKinstry
    • 359 days old (needed 0 days)
    • metview has no binaries on any arch
    • Not considered
  • mia (- to 2.2.7-6)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: libmia-2.2-4, libmia-2.2-4-dbg, libmia-2.2-dev, libmia-2.2-doc, mia-tools, mia-tools-dbg, mia-tools-doc (from 2.2.7-3b1)
    • missing build on i386: libmia-2.2-4, libmia-2.2-4-dbg, libmia-2.2-dev, libmia-2.2-doc, mia-tools, mia-tools-dbg, mia-tools-doc (from 2.2.7-3b1)
    • Not considered
  • miaviewit (- to 1.0.2-2)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • missing build on amd64: libmiaviewit-dev, libmiaviewit0, libmiaviewit0-dbg, mia-viewit, mia-viewit-dbg (from 1.0.2-1)
    • missing build on i386: libmiaviewit-dev, libmiaviewit0, libmiaviewit0-dbg, mia-viewit, mia-viewit-dbg (from 1.0.2-1)
    • Not considered
  • migrate (0.9.6-1 to 0.10.0-4)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • missing build on amd64: python-migrate (from 0.9.6-1)
    • missing build on i386: python-migrate (from 0.9.6-1)
    • Not considered
  • mikmatch (1.0.7-1 to 1.0.7-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: mikmatch camlp4
    • Depends: mikmatch ocaml
    • Depends: mikmatch pcre-ocaml
    • Valid candidate
  • milter-greylist (- to 4.5.11-1b1)
    • Maintainer: Paul Martin
    • 359 days old (needed 0 days)
    • milter-greylist has no binaries on any arch
    • Not considered
  • mimeo (- to 1.4.1-1)
    • Maintainer: Debian PostgreSQL Maintainers
    • 359 days old (needed 0 days)
    • mimeo has no binaries on any arch
    • Not considered
  • mina2 (2.0.9-1 to 2.0.13-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmina2-java, libmina2-java-doc (from 2.0.9-1)
    • missing build on i386: libmina2-java, libmina2-java-doc (from 2.0.9-1)
    • Not considered
  • mipp (- to 0.9.1-3)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • Depends: mipp gdal
    • Valid candidate
  • missingh (1.3.0.1-3 to 1.3.0.1-5)
  • mistral (- to 2.0.0-2)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • mistral has no binaries on any arch
    • Not considered
  • mlgmp (20021123-18 to 20021123-18b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: mlgmp ocaml
    • Valid candidate
  • mlpcap (0.9-16b4 to 0.9-16b5)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: mlpcap ocaml
    • Valid candidate
  • mlpost (- to 0.8.1-6b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: mlpost cairo-ocaml
    • Depends: mlpost ocaml
    • Depends: mlpost ocaml-bitstring
    • Valid candidate
  • mock (- to 1.2.18-1)
    • Maintainer: Tzafrir Cohen
    • 359 days old (needed 0 days)
    • mock/amd64 unsatisfiable Depends: usermode
    • mock/i386 unsatisfiable Depends: usermode
    • Not considered
  • modello (1.8.3-1 to 1.8.3-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmodello-java, libmodello-java-doc (from 1.8.3-1)
    • missing build on i386: libmodello-java, libmodello-java-doc (from 1.8.3-1)
    • Not considered
  • molds (0.3.1-1b1 to 0.3.1-1b3)
    • Maintainer: Debichem Team
    • 359 days old (needed 0 days)
    • Depends: molds openmpi
    • Valid candidate
  • mono (3.2.8+dfsg-10 to 4.2.1.102+dfsg2-8)
    • Maintainer: Debian Mono Group
    • 359 days old (needed 0 days)
    • Valid candidate
  • mono-reference-assemblies (- to 3.12.1+dfsg-1)
    • Maintainer: Debian Mono Group
    • 359 days old (needed 0 days)
    • Depends: mono-reference-assemblies mono
    • Valid candidate
  • montage (4.0+dfsg-3 to 4.0+dfsg-3b2)
    • Maintainer: Debian Astronomy Maintainers
    • 359 days old (needed 0 days)
    • Depends: montage cfitsio
    • Valid candidate
  • mopidy-mpris (- to 1.3.1-1)
    • Maintainer: Stein Magnus Jodal
    • 359 days old (needed 0 days)
    • mopidy-mpris has no binaries on any arch
    • Not considered
  • mpfi (1.5.1+ds-2 to 1.5.1+ds-4)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • old binaries left on amd64: libmpfi0-dbg, libmpfi0-dev-common (from 1.5.1+ds-2) (but ignoring cruft, so nevermind)
    • old binaries left on i386: libmpfi0-dbg, libmpfi0-dev-common (from 1.5.1+ds-2) (but ignoring cruft, so nevermind)
    • Valid candidate
  • mpfit (- to 1.84+2016.05.19-1)
    • Maintainer: Debian Astro Team
    • 359 days old (needed 0 days)
    • mpfit has no binaries on any arch
    • Not considered
  • mpi4py (- to 1.3.1+hg20131106-2b2)
    • Maintainer: NeuroDebian Team
    • 359 days old (needed 0 days)
    • Depends: mpi4py openmpi
    • Valid candidate
  • mpich (3.1-6b1 to 3.2-6)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • old binaries left on amd64: libmpich2-dev, libmpl-dev, libmpl1, libopa-dev, libopa1, mpich2, mpich2-doc (from 3.1-6b1) (but ignoring cruft, so nevermind)
    • old binaries left on i386: libmpich2-dev, libmpl-dev, libmpl1, libopa-dev, libopa1, mpich2, mpich2-doc (from 3.1-6b1) (but ignoring cruft, so nevermind)
    • Valid candidate
  • mpqc (2.3.1-16.1b1 to 2.3.1-16.1b3)
    • Maintainer: Debichem Team
    • 359 days old (needed 0 days)
    • Depends: mpqc openmpi
    • Valid candidate
  • mpqc3 (0.0~git20160216-3 to 0.0~git20160216-3b2)
    • Maintainer: Debichem Team
    • 359 days old (needed 0 days)
    • Depends: mpqc3 openmpi
    • Valid candidate
  • mqtt-client (1.10-1 to 1.13-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmqtt-client-java (from 1.10-1)
    • missing build on i386: libmqtt-client-java (from 1.10-1)
    • Not considered
  • mrbayes (3.2.6+dfsg-1 to 3.2.6+dfsg-1b2)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • Depends: mrbayes openmpi
    • Valid candidate
  • mrmpi (1.0~20140404-1b1 to 1.0~20140404-1b3)
    • Maintainer: Debian Science Team
    • 359 days old (needed 0 days)
    • Depends: mrmpi openmpi
    • Valid candidate
  • mrpt (- to 1:1.3.0-1b2)
    • Maintainer: Jose Luis Blanco (University of Malaga)
    • 359 days old (needed 0 days)
    • missing build on amd64: libmrpt-base1.3, libmrpt-dbg, libmrpt-detectors1.3, libmrpt-dev, libmrpt-gui1.3, libmrpt-hmtslam1.3, libmrpt-hwdrivers1.3, libmrpt-kinematics1.3, libmrpt-maps1.3, libmrpt-nav1.3, libmrpt-obs1.3, libmrpt-opengl1.3, libmrpt-slam1.3, libmrpt-tfest1.3, libmrpt-topography1.3, libmrpt-vision1.3, mrpt-apps, mrpt-doc (from 1:1.3.0-1b1)
    • missing build on i386: libmrpt-base1.3, libmrpt-dbg, libmrpt-detectors1.3, libmrpt-dev, libmrpt-gui1.3, libmrpt-hmtslam1.3, libmrpt-hwdrivers1.3, libmrpt-kinematics1.3, libmrpt-maps1.3, libmrpt-nav1.3, libmrpt-obs1.3, libmrpt-opengl1.3, libmrpt-slam1.3, libmrpt-tfest1.3, libmrpt-topography1.3, libmrpt-vision1.3, mrpt-apps, mrpt-doc (from 1:1.3.0-1b1)
    • Not considered
  • mtpaint (3.40-2b1 to 3.40-3)
    • Maintainer: Muammar El Khatib
    • 359 days old (needed 0 days)
    • missing build on amd64: mtpaint (from 3.40-2b1)
    • missing build on i386: mtpaint (from 3.40-2b1)
    • Not considered
  • mumble (1.2.15-1 to 1.2.16-1)
    • Maintainer: Christopher Knadle
    • 359 days old (needed 0 days)
    • missing build on amd64: mumble, mumble-dbg, mumble-server (from 1.2.15-1)
    • missing build on i386: mumble, mumble-dbg, mumble-server (from 1.2.15-1)
    • Not considered
  • mumps (4.10.0.dfsg-3b3 to 4.10.0.dfsg-4)
    • Maintainer: Debian Science Maintainers
    • 359 days old (needed 0 days)
    • Depends: mumps openmpi
    • Valid candidate
  • murano (- to 1:2.0.0-2)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • murano has no binaries on any arch
    • Not considered
  • murano-agent (- to 1:2.0.0-1)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • murano-agent has no binaries on any arch
    • Not considered
  • murano-dashboard (- to 1:2.0.0-4)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • murano-dashboard has no binaries on any arch
    • Not considered
  • murasaki (1.68.6-4 to 1.68.6-5)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • Depends: murasaki openmpi
    • Valid candidate
  • musixtex (1:1.20.ctan20151216-2 to 1:1.20.ctan20151216-3)
  • mustache-java (- to 0.8.17-5)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • mustache-java has no binaries on any arch
    • Not considered
  • mvel (2.0.18-4 to 2.2.7-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libmvel-java (from 2.0.18-4)
    • missing build on i386: libmvel-java (from 2.0.18-4)
    • Not considered
  • mysql-ocaml (1.2.0-2 to 1.2.0-2b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: mysql-ocaml ocaml
    • Valid candidate
  • mysql-workbench (- to 6.3.4+dfsg-3b1)
    • Maintainer: Dmitry Smirnov
    • 359 days old (needed 0 days)
    • mysql-workbench/amd64 unsatisfiable Depends: gdal-abi-2-0-2
    • mysql-workbench/i386 unsatisfiable Depends: gdal-abi-2-0-2
    • Depends: mysql-workbench gdal
    • Not considered
  • nanoc (3.8.0-1 to 4.2.0-1)
    • Maintainer: Debian Ruby Extras Maintainers
    • 359 days old (needed 0 days)
    • nanoc has no binaries on any arch
    • Not considered
  • nanopolish (0.4.0-1 to 0.4.0-1b2)
    • Maintainer: Debian Med Packaging Team
    • 359 days old (needed 0 days)
    • Depends: nanopolish hdf5
    • Valid candidate
  • nbdkit (- to 1.1.12-1)
    • Maintainer: Hilko Bengen
    • 359 days old (needed 0 days)
    • missing build on amd64: nbdkit, nbdkit-plugin-dev, nbdkit-plugin-guestfs, nbdkit-plugin-libvirt, nbdkit-plugin-perl, nbdkit-plugin-python (from 1.1.11-1b1)
    • missing build on i386: nbdkit, nbdkit-plugin-dev, nbdkit-plugin-guestfs, nbdkit-plugin-libvirt, nbdkit-plugin-perl, nbdkit-plugin-python (from 1.1.11-1b1)
    • Not considered
  • ncl (- to 6.3.0-8b2)
    • Maintainer: Alastair McKinstry
    • 359 days old (needed 0 days)
    • Depends: ncl gdal
    • Depends: ncl hdf5
    • Depends: ncl netcdf
    • Valid candidate
  • nco (4.5.2-1 to 4.6.0-1)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • Depends: nco hdf5
    • Depends: nco netcdf
    • Valid candidate
  • ncview (2.1.5+ds1-3 to 2.1.7+ds-1)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • Depends: ncview hdf5
    • Depends: ncview netcdf
    • Valid candidate
  • nemiver (- to 0.9.6-1b2)
    • Maintainer: Luca Bruno
    • 359 days old (needed 0 days)
    • missing build on amd64: nemiver (from 0.9.6-1)
    • missing build on i386: nemiver (from 0.9.6-1)
    • Not considered
  • netbeans (- to 8.1+dfsg3-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • netbeans has no binaries on any arch
    • Not considered
  • netcdf (1:4.4.0~rc2-1b1 to 1:4.4.0-2)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • old binaries left on amd64: libnetcdf7 (from 1:4.4.0~rc2-1b1) (but ignoring cruft, so nevermind)
    • old binaries left on i386: libnetcdf7 (from 1:4.4.0~rc2-1b1) (but ignoring cruft, so nevermind)
    • Depends: netcdf hdf5
    • Valid candidate
  • netcdf-cxx (4.2.1-2 to 4.3.0+ds-3)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • Depends: netcdf-cxx netcdf
    • Valid candidate
  • netcdf-cxx-legacy (4.2-3 to 4.2-6)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • Depends: netcdf-cxx-legacy netcdf
    • Valid candidate
  • netcdf-fortran (4.4.2-3 to 4.4.4+ds-2)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • Depends: netcdf-fortran netcdf
    • Valid candidate
  • netcdf4-python (- to 1.2.4-1)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • Depends: netcdf4-python hdf5
    • Depends: netcdf4-python netcdf
    • Valid candidate
  • netty (1:4.0.33-1 to 1:4.0.37-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libnetty-java (from 1:4.0.33-1)
    • missing build on i386: libnetty-java (from 1:4.0.33-1)
    • Not considered
  • netty-3.9 (3.9.0.Final-1 to 3.9.0.Final-2)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libnetty-3.9-java (from 3.9.0.Final-1)
    • missing build on i386: libnetty-3.9-java (from 3.9.0.Final-1)
    • Not considered
  • netty-tcnative (1.1.33.Fork10-2 to 1.1.33.Fork15-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libnetty-tcnative-java, libnetty-tcnative-jni (from 1.1.33.Fork10-2)
    • missing build on i386: libnetty-tcnative-java, libnetty-tcnative-jni (from 1.1.33.Fork10-2)
    • Not considered
  • networking-arista (- to 2015.2.0-1)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • networking-arista has no binaries on any arch
    • Not considered
  • networking-l2gw (- to 2015.1.1+git20151117.4ec821f-2)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • networking-l2gw has no binaries on any arch
    • Not considered
  • networking-mlnx (- to 1:8.0.0~b3-4)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • networking-mlnx has no binaries on any arch
    • Not considered
  • networking-ovs-dpdk (- to 2015.1.1+git20151118.35ac4c7-1)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • networking-ovs-dpdk has no binaries on any arch
    • Not considered
  • neutron (- to 2:8.1.2-1)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • neutron has no binaries on any arch
    • Not considered
  • neutron-fwaas (- to 1:8.0.0-1)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • neutron-fwaas has no binaries on any arch
    • Not considered
  • neutron-lbaas (- to 1:8.0.0-1)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • neutron-lbaas has no binaries on any arch
    • Not considered
  • neutron-vpnaas (- to 1:8.0.0-1)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • neutron-vpnaas has no binaries on any arch
    • Not considered
  • newlib (1.18.0-6.2 to 2.2.0+git20150830.5a3d536-1)
    • Maintainer: Agustin Henze
    • 359 days old (needed 0 days)
    • missing build on amd64: libnewlib-dev, newlib-m68hc1x, newlib-source (from 1.18.0-6.2)
    • missing build on i386: libnewlib-dev, libnewlib0, newlib-m68hc1x, newlib-source (from 1.18.0-6.2)
    • Not considered
  • nexus (4.3.2-svn1921-2.1 to 4.3.2-svn1921-3)
    • Maintainer: Debian QA Group
    • 359 days old (needed 0 days)
    • Depends: nexus hdf5
    • Valid candidate
  • nfstrace (0.3.1-2 to 0.4.1-1b1)
    • Maintainer: Andrew Shadura
    • 359 days old (needed 0 days)
    • missing build on amd64: nfstrace (from 0.3.1-2)
    • Not considered
  • nifti2dicom (- to 0.4.11-1)
    • Maintainer: Daniele E. Domenichelli
    • 359 days old (needed 0 days)
    • nifti2dicom has no binaries on any arch
    • Not considered
  • nik4 (- to 1.6-1)
    • Maintainer: Debian GIS Project
    • 359 days old (needed 0 days)
    • nik4 has no binaries on any arch
    • Not considered
  • nip2 (7.40.4-1b5 to 8.3.0-1)
    • Maintainer: Laszlo Boszormenyi (GCS)
    • 359 days old (needed 0 days)
    • Invalidated by dependency
    • Depends: nip2 vips (not considered)
    • Not considered
  • node-mapnik (- to 3.5.12+dfsg-1)
    • Maintainer: Debian Javascript Maintainers
    • 359 days old (needed 0 days)
    • node-mapnik has no binaries on any arch
    • Not considered
  • node-mbtiles (- to 0.3.2-2)
    • Maintainer: Debian Javascript Maintainers
    • 359 days old (needed 0 days)
    • node-mbtiles has no binaries on any arch
    • Not considered
  • node-srs (- to 0.4.8+dfsg-2)
    • Maintainer: Debian Javascript Maintainers
    • 359 days old (needed 0 days)
    • node-srs/amd64 unsatisfiable Depends: gdal-abi-2-0-2
    • node-srs/i386 unsatisfiable Depends: gdal-abi-2-0-2
    • Depends: node-srs gdal
    • Not considered
  • node-tilejson (- to 0.1.2-1)
    • Maintainer: Debian Javascript Maintainers
    • 359 days old (needed 0 days)
    • node-tilejson has no binaries on any arch
    • Not considered
  • node-tilelive-bridge (- to 0.0.2-1)
    • Maintainer: Debian Javascript Maintainers
    • 359 days old (needed 0 days)
    • node-tilelive-bridge has no binaries on any arch
    • Not considered
  • node-tilelive-mapnik (- to 0.6.8-1)
    • Maintainer: Debian Javascript Maintainers
    • 359 days old (needed 0 days)
    • node-tilelive-mapnik has no binaries on any arch
    • Not considered
  • node-tilelive-vector (- to 0.1.3-1)
    • Maintainer: Debian Javascript Maintainers
    • 359 days old (needed 0 days)
    • node-tilelive-vector has no binaries on any arch
    • Not considered
  • nomad (- to 0.3.2+dfsg-1)
    • Maintainer: Dmitry Smirnov
    • 359 days old (needed 0 days)
    • nomad has no binaries on any arch
    • Not considered
  • notary (0.0~git20150801.0.8e8122e-2 to 0.1~ds1-1)
  • nova (- to 2:13.1.0-1)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • nova has no binaries on any arch
    • Not considered
  • novnc (- to 1:0.4+dfsg+1+20131010+gitf68af8af3d-4b1)
    • Maintainer: PKG OpenStack
    • 359 days old (needed 0 days)
    • python-novnc/amd64 unsatisfiable Depends: python-oslo.config
    • python-novnc/i386 unsatisfiable Depends: python-oslo.config
    • Not considered
  • ns3 (3.22+dfsg-1 to 3.25+dfsg2-3)
    • Maintainer: Debian Network Simulators Team
    • 359 days old (needed 0 days)
    • Depends: ns3 openmpi
    • Valid candidate
  • nsca-ng (1.4-2b1 to 1.4-2b2)
    • Maintainer: Alexander Wirt
    • 359 days old (needed 0 days)
    • Depends: nsca-ng confuse
    • Valid candidate
  • nuitka (0.5.5.3+ds-1 to 0.5.21.2+ds-1)
    • Maintainer: Kay Hayen
    • 359 days old (needed 0 days)
    • nuitka has no binaries on any arch
    • Not considered
  • nurpawiki (- to 1.2.3-9b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • nurpawiki has no binaries on any arch
    • Not considered
  • nvidia-cuda-toolkit (6.5.19-3 to 7.5.18-2)
    • Maintainer: Debian NVIDIA Maintainers
    • Section: non-free/misc
    • 359 days old (needed 0 days)
    • nvidia-visual-profiler/amd64 unsatisfiable Depends: nvidia-profiler (= 7.5.18-2)
    • Valid candidate
  • oasis (0.4.5-1 to 0.4.5-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: oasis findlib
    • Depends: oasis ocaml
    • Depends: oasis ocaml-data-notation
    • Valid candidate
  • oauth-signpost (1.2.1.2-1.3 to 1.2.1.2-1.5)
    • Maintainer: David Paleino
    • 359 days old (needed 0 days)
    • missing build on amd64: liboauth-signpost-java (from 1.2.1.2-1.3)
    • missing build on i386: liboauth-signpost-java (from 1.2.1.2-1.3)
    • Not considered
  • obconf (1:2.0.4-2b1 to 1:2.0.4+git20150213-1)
    • Maintainer: Mateusz Łukasik
    • 359 days old (needed 0 days)
    • missing build on amd64: obconf (from 1:2.0.4-2b1)
    • missing build on i386: obconf (from 1:2.0.4-2b1)
    • Not considered
  • obdgpslogger (0.16-1.2b3 to 0.16-1.3)
    • Maintainer: Gary Briggs
    • 359 days old (needed 0 days)
    • missing build on amd64: obdgpslogger (from 0.16-1.2b3)
    • Not considered
  • obex-data-server (0.4.6-0tanglu1 to 0.4.6-0tanglu3)
    • Maintainer: Tanglu Developers
    • 359 days old (needed 0 days)
    • missing build on amd64: obex-data-server (from 0.4.6-0tanglu1)
    • missing build on i386: obex-data-server (from 0.4.6-0tanglu1)
    • Not considered
  • objenesis (2.1-2 to 2.4-1)
    • Maintainer: Debian Java Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libobjenesis-java (from 2.1-2)
    • missing build on i386: libobjenesis-java (from 2.1-2)
    • Not considered
  • obnam (- to 1.19.1-1)
    • Maintainer: Lars Wirzenius
    • 359 days old (needed 0 days)
    • missing build on amd64: obnam (from 1.17-1)
    • missing build on i386: obnam (from 1.17-1)
    • Not considered
  • ocaml (4.01.0-5 to 4.02.3-6)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • old binaries left on amd64: camlp4-extra (from 4.01.0-5) (but ignoring cruft, so nevermind)
    • old binaries left on i386: camlp4-extra (from 4.01.0-5) (but ignoring cruft, so nevermind)
    • Valid candidate
  • ocaml-alsa (0.2.1-1+build1 to 0.2.1-1+build1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-alsa ocaml
    • Valid candidate
  • ocaml-ao (0.2.0-1+build1 to 0.2.0-1+build1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-ao ocaml
    • Valid candidate
  • ocaml-batteries (2.2-1 to 2.4-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-batteries ocaml
    • Valid candidate
  • ocaml-benchmark (1.3-1 to 1.3-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-benchmark ocaml
    • Valid candidate
  • ocaml-bitstring (2.0.4-2 to 2.0.4-2b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-bitstring camlp4
    • Depends: ocaml-bitstring ocaml
    • Valid candidate
  • ocaml-bjack (0.1.4-2b1 to 0.1.4-2b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-bjack ocaml
    • Valid candidate
  • ocaml-config-file (1.2-1 to 1.2-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-config-file ocaml
    • Valid candidate
  • ocaml-cry (0.2.2-1+build1 to 0.2.2-1+build1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-cry ocaml
    • Valid candidate
  • ocaml-csv (1.3.3-1 to 1.4.2-1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-csv ocaml
    • Valid candidate
  • ocaml-ctypes (0.2.3-1 to 0.6.2-7)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • missing build on amd64: libctypes-ocaml, libctypes-ocaml-dev (from 0.4.1-2)
    • missing build on i386: libctypes-ocaml, libctypes-ocaml-dev (from 0.4.1-2)
    • Not considered
  • ocaml-curses (1.0.3-2b1 to 1.0.3-2b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-curses ocaml
    • Valid candidate
  • ocaml-data-notation (0.0.11-1b1 to 0.0.11-1b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-data-notation camlp4
    • Depends: ocaml-data-notation ocaml
    • Depends: ocaml-data-notation type-conv
    • Valid candidate
  • ocaml-dbus (0.29-3 to 0.29-3b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-dbus ocaml
    • Valid candidate
  • ocaml-deriving (0.1.1a-3+build2 to 0.1.1a-3+build2b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-deriving camlp4
    • Depends: ocaml-deriving ocaml
    • Valid candidate
  • ocaml-dssi (0.1.1-2b2 to 0.1.1-2b3)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-dssi ocaml
    • Depends: ocaml-dssi ocaml-ladspa
    • Valid candidate
  • ocaml-dtools (0.3.1-1b3 to 0.3.1-1b4)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-dtools ocaml
    • Depends: ocaml-dtools syslog-ocaml
    • Valid candidate
  • ocaml-duppy (0.5.1-1b1 to 0.5.1-1b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-duppy camlp4
    • Depends: ocaml-duppy ocaml
    • Depends: ocaml-duppy pcre-ocaml
    • Valid candidate
  • ocaml-expat (0.9.1+debian1-7+build1 to 0.9.1+debian1-7+build1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-expat ocaml
    • Valid candidate
  • ocaml-expect (0.0.5-1 to 0.0.5-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-expect ocaml
    • Depends: ocaml-expect ocaml-batteries
    • Depends: ocaml-expect pcre-ocaml
    • Valid candidate
  • ocaml-extunix (0.1.1-1 to 0.1.3-1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-extunix ocaml
    • Valid candidate
  • ocaml-faad (0.3.2-2b1 to 0.3.2-2b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-faad ocaml
    • Valid candidate
  • ocaml-fileutils (0.4.5-4 to 0.4.5-4b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-fileutils ocaml
    • Valid candidate
  • ocaml-flac (0.1.1-3b1 to 0.1.1-3b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-flac ocaml
    • Depends: ocaml-flac ocaml-ogg
    • Valid candidate
  • ocaml-frei0r (0.1.0-3b1 to 0.1.0-3b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-frei0r ocaml
    • Valid candidate
  • ocaml-gavl (0.1.5-2b1 to 0.1.5-2b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-gavl ocaml
    • Valid candidate
  • ocaml-getopt (0.0.20040811-10+build1 to 0.0.20040811-10+build1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-getopt ocaml
    • Valid candidate
  • ocaml-gettext (0.3.5-2 to 0.3.5-2b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-gettext camlp4
    • Depends: ocaml-gettext camomile
    • Depends: ocaml-gettext ocaml
    • Depends: ocaml-gettext ocaml-fileutils
    • Valid candidate
  • ocaml-gnuplot (0.8.3-3b1 to 0.8.3-3b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-gnuplot ocaml
    • Valid candidate
  • ocaml-gstreamer (0.2.0-2b1 to 0.2.0-2b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-gstreamer ocaml
    • Valid candidate
  • ocaml-http (0.1.5-1 to 0.1.5-1b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-http ocaml
    • Depends: ocaml-http ocamlnet
    • Depends: ocaml-http pcre-ocaml
    • Valid candidate
  • ocaml-inifiles (1.2-3b1 to 1.2-3b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-inifiles ocaml
    • Depends: ocaml-inifiles pcre-ocaml
    • Valid candidate
  • ocaml-inotify (1.0-1+build1 to 1.0-1+build1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-inotify ocaml
    • Valid candidate
  • ocaml-ipaddr (2.5.0-1b2 to 2.6.1-1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-ipaddr ocaml
    • Depends: ocaml-ipaddr sexplib310
    • Valid candidate
  • ocaml-ladspa (0.1.4-1.1 to 0.1.4-1.1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-ladspa ocaml
    • Valid candidate
  • ocaml-lame (0.3.2-1b1 to 0.3.2-1b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-lame ocaml
    • Valid candidate
  • ocaml-lastfm (0.3.0-4 to 0.3.0-4b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-lastfm ocaml
    • Depends: ocaml-lastfm ocaml-xmlplaylist
    • Depends: ocaml-lastfm ocamlnet
    • Depends: ocaml-lastfm pcre-ocaml
    • Valid candidate
  • ocaml-libvirt (0.6.1.2-1b1 to 0.6.1.2-1b3)
    • Maintainer: Debian Libvirt Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-libvirt ocaml
    • Valid candidate
  • ocaml-lo (0.1.0-1+build1 to 0.1.0-1+build1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-lo ocaml
    • Valid candidate
  • ocaml-mad (0.4.4-1+build1 to 0.4.4-1+build1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-mad ocaml
    • Valid candidate
  • ocaml-magic (0.7.3-5+build1 to 0.7.3-5+build1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-magic ocaml
    • Valid candidate
  • ocaml-mm (0.2.1-2b1 to 0.2.1-2b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-mm ocaml
    • Valid candidate
  • ocaml-ogg (0.4.5-1b1 to 0.4.5-1b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-ogg ocaml
    • Valid candidate
  • ocaml-opus (0.1.0-4b2 to 0.1.0-4b3)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-opus ocaml
    • Depends: ocaml-opus ocaml-ogg
    • Valid candidate
  • ocaml-portaudio (0.2.0-1+build1 to 0.2.0-1+build1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-portaudio ocaml
    • Valid candidate
  • ocaml-pulseaudio (0.1.2-1+build1 to 0.1.2-1+build1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-pulseaudio ocaml
    • Valid candidate
  • ocaml-re (1.2.2-1 to 1.2.2-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-re ocaml
    • Valid candidate
  • ocaml-re2 (- to 113.00.00+dfsg-2.1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • libre2-ocaml-dev/amd64 unsatisfiable Depends: libpa-test-camlp4-dev-857u1
    • libre2-ocaml-dev/i386 unsatisfiable Depends: libpa-test-camlp4-dev-6o6i5
    • Depends: ocaml-re2 bin-prot
    • Depends: ocaml-re2 fieldslib
    • Depends: ocaml-re2 janest-core-kernel (not considered)
    • Depends: ocaml-re2 ocaml
    • Depends: ocaml-re2 pa-bench
    • Depends: ocaml-re2 pa-ounit
    • Depends: ocaml-re2 sexplib310
    • Depends: ocaml-re2 typerep
    • Not considered
  • ocaml-reins (0.1a-6 to 0.1a-6b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-reins ocaml
    • Valid candidate
  • ocaml-res (4.0.3-3 to 4.0.3-3b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-res ocaml
    • Valid candidate
  • ocaml-samplerate (0.1.2-2b1 to 0.1.2-2b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-samplerate ocaml
    • Valid candidate
  • ocaml-sha (1.9-1b1 to 1.9-1b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-sha ocaml
    • Valid candidate
  • ocaml-shine (0.2.0-1 to 0.2.0-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-shine ocaml
    • Valid candidate
  • ocaml-shout (0.2.7-1+build1 to 0.2.7-1+build1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-shout ocaml
    • Valid candidate
  • ocaml-soundtouch (0.1.7-1+build1b2 to 0.1.7-1+build1b3)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-soundtouch ocaml
    • Valid candidate
  • ocaml-speex (0.2.0-3b2 to 0.2.0-3b3)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-speex ocaml
    • Depends: ocaml-speex ocaml-ogg
    • Valid candidate
  • ocaml-sqlite3 (2.0.5-1 to 2.0.5-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-sqlite3 ocaml
    • Valid candidate
  • ocaml-ssl (- to 0.5.2-1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-ssl ocaml
    • Valid candidate
  • ocaml-taglib (0.3.1-1b2 to 0.3.1-1b3)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-taglib ocaml
    • Valid candidate
  • ocaml-text (0.6-3 to 0.6-3b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-text camlp4
    • Depends: ocaml-text ocaml
    • Depends: ocaml-text pcre-ocaml
    • Valid candidate
  • ocaml-textutils (- to 112.17.00-3b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • libtextutils-ocaml-dev/amd64 unsatisfiable Depends: libpa-test-camlp4-dev-857u1
    • libtextutils-ocaml-dev/i386 unsatisfiable Depends: libpa-test-camlp4-dev-6o6i5
    • Depends: ocaml-textutils bin-prot
    • Depends: ocaml-textutils fieldslib
    • Depends: ocaml-textutils janest-core (not considered)
    • Depends: ocaml-textutils janest-core-kernel (not considered)
    • Depends: ocaml-textutils ocaml
    • Depends: ocaml-textutils pa-bench
    • Depends: ocaml-textutils pa-ounit
    • Depends: ocaml-textutils sexplib310
    • Depends: ocaml-textutils typerep
    • Not considered
  • ocaml-theora (0.3.0-3b1 to 0.3.0-3b2)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-theora ocaml
    • Depends: ocaml-theora ocaml-ogg
    • Valid candidate
  • ocaml-tools (20120103-4 to 20120103-4b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-tools ocaml
    • Valid candidate
  • ocaml-voaacenc (0.1.0-1+build1 to 0.1.0-1+build1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-voaacenc ocaml
    • Valid candidate
  • ocaml-vorbis (0.6.1-3b2 to 0.6.1-3b3)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-vorbis ocaml
    • Depends: ocaml-vorbis ocaml-ogg
    • Valid candidate
  • ocaml-xmlplaylist (0.1.3-1+build2 to 0.1.3-1+build2b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-xmlplaylist ocaml
    • Depends: ocaml-xmlplaylist xmlm
    • Valid candidate
  • ocaml-zarith (1.3-1 to 1.4.1-1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocaml-zarith ocaml
    • Valid candidate
  • ocamlagrep (1.0-11+build1 to 1.0-11+build1b1)
    • Maintainer: Debian OCaml Maintainers
    • 359 days old (needed 0 days)
    • Depends: ocamlagrep ocaml
    • Valid candidate
  • ocamlbricks